<!DOCTYPE html>
<html lang="en-US">
<head><style>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</style><link href="https://fonts.googleapis.com/css2?family=Oswald&display=block" rel="stylesheet"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.21.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' /><link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.9.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' /><style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.9.3.pagespeed.cf.F57u5S_8rc.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.15' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.15' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.9.3.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' /><link rel='stylesheet' id='hollerbox-popups-css' href='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/css/popups.css?ver=1657739426' type='text/css' media='all' /><style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style><link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=11.1.1.pagespeed.cf.S_s_YBF2m8.css' type='text/css' media='all' /><link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.9.3.pagespeed.cf.tKGbiYkEsT.css' type='text/css' media='all' /><style id="hollerbox-frontend-styles">.no-click{cursor:not-allowed}</style><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>img#wpstats{display:none}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style><style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style><style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style><link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" /><style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style><style>.anar-es{color:#f0f0f0!important;font-weight:600}</style><style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style><style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style><style>.search_input{font-size:17px!important}</style><style>@media (max-width:1300px){#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}.ajax-hidden{visibility:hidden}</style><style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style><style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style><style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style><style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style><style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style><style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style><style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style><script nonce="847f21ae-ec0b-493b-b357-d142f683bf9b">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<head>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<meta name="theme-color" content="#131313" />
<meta name="description" content="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
<title>¡A romper el consenso de la mayoría! &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"07","day":"13","hour":"17","minute":"04","second":"15","post_id":"189753","postname":"a-romper-el-consenso-de-la-mayoria","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/a-romper-el-consenso-de-la-mayoria/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-07-13T17:04:15+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-07-13T17:04:15+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Portal Libertario OACA' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.6' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg' />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.9.3.pagespeed.jc.NHMsIS2pDI.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_rSOuE7gXA$);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.9.3.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":189753,"token":"16327d59bf","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=6.0.2.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/189753" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/a-romper-el-consenso-de-la-mayoria/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=189753' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fa-romper-el-consenso-de-la-mayoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fa-romper-el-consenso-de-la-mayoria%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg">
<link rel="preload" as="image" href="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg" imagesrcset="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg 336w, https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022-296x300.jpg 296w, https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022-120x120.jpg 120w" imagesizes="(max-width: 336px) 100vw, 336px" />
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Jul 13, 2022 - De parte de Portal Libertario OACA - Todos los precios están subiendo aceleradamente. El kilo de tortillas pasó de 13 a 20 pesos. La telera pasó de 1 peso a 2. El limón, el aguacate, etc. Todo mundo puede explicar con lujo de detalles, cómo están subiendo muchos precios. El pueblo anda enojado y todo sigue subiendo. ¿Por qué la gente se queja amargamente de la carestía y no hace&#8230;" />
<meta name="twitter:title" content="¡A romper el consenso de la mayoría!" />
<script nonce="847f21ae-ec0b-493b-b357-d142f683bf9b">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-189753 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},900);});});</script>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto;height:33px">
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<li>
<a href="https://www.federacionanarquista.net/periodico-motin-no-8-junio-del-2022/" title="Periódico MoTíN Nº 8. Junio del 2022" class="ticker-news-title">Periódico MoTíN Nº 8. Junio del 2022</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-romper-el-consenso-de-la-mayoria/" title="¡A romper el consenso de la mayoría!" class="ticker-news-title">¡A romper el consenso de la mayoría!</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/22-epigramas-con-ganas-basados-en-hechos-reales-pero-que-nada-tiene-que-ver-con-la-corrupta-realiza-si-con-la-realidad/" title="22 epigramas con ganas: Basados en hechos reales, pero que nada tiene que ver con la corrupta realiza, sí con la realidad" class="ticker-news-title">22 epigramas con ganas: Basados en hechos reales, pero que nada tiene que ver con la corrupta realiza, sí con la realidad</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sentencia-del-juicio-scripta-manent-italia/" title="Sentencia del juicio Scripta Manent (Italia)" class="ticker-news-title">Sentencia del juicio Scripta Manent (Italia)</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/publicacion-frente-a-mis-ojos-cronica-de-una-revuelta-en-la-carcel-de-las-flores/" title="[Publicación] Frente A Mis Ojos. Crónica De Una Revuelta En La Cárcel De Las Flores" class="ticker-news-title">[Publicación] Frente A Mis Ojos. Crónica De Una Revuelta En La Cárcel De Las Flores</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/frente-a-mis-ojos-cronica-de-una-revuelta-en-la-carcel-de-las-flores/" title="Frente A Mis Ojos. Crónica De Una Revuelta En La Cárcel De Las Flores" class="ticker-news-title">Frente A Mis Ojos. Crónica De Una Revuelta En La Cárcel De Las Flores</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/docentes-bonaerenses-denuncian-espionaje-de-la-policia-y-el-despido-de-22000-trabajadores/" title="Docentes bonaerenses denuncian espionaje de la Policía y el despido de 22000 trabajadores" class="ticker-news-title">Docentes bonaerenses denuncian espionaje de la Policía y el despido de 22000 trabajadores</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nietzsche/" title="Nietzsche" class="ticker-news-title">Nietzsche</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lecturas Anarquicas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-aceptamos-cualquier-ley-de-humedales/" title="«¡No aceptamos cualquier ley de humedales!»" class="ticker-news-title">«¡No aceptamos cualquier ley de humedales!»</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/exigen-la-nulidad-de-la-causa-contra-la-medica-que-garantizo-un-aborto-legal/" title="Exigen la nulidad de la causa contra la médica que garantizó un aborto legal" class="ticker-news-title">Exigen la nulidad de la causa contra la médica que garantizó un aborto legal</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-mesa-de-enlace-realiza-su-lock-out-con-movilizacion-en-varias-provincias/" title="La Mesa de Enlace realiza su lock out con movilización en varias provincias" class="ticker-news-title">La Mesa de Enlace realiza su lock out con movilización en varias provincias</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-vienen-asambleas-en-todo-el-pais-por-el-salario-basico-universal/" title="Se vienen asambleas en todo el país por el Salario Básico Universal" class="ticker-news-title">Se vienen asambleas en todo el país por el Salario Básico Universal</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/iv-escuela-libertaria-andaluza-mari-fidalgo-y-su-taller-sobre-renta-basica-de-las-iguales/" title="IV Escuela Libertaria Andaluza: Mari Fidalgo y su Taller sobre Renta Básica de las Iguales" class="ticker-news-title">IV Escuela Libertaria Andaluza: Mari Fidalgo y su Taller sobre Renta Básica de las Iguales</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-denuncia-el-fraude-en-la-contratacion-ante-el-secretario-de-estado-de-trabajo-2/" title="cgt denuncia el fraude en la contrataciÓn ante el secretario de estado de trabajo ." class="ticker-news-title">cgt denuncia el fraude en la contrataciÓn ante el secretario de estado de trabajo .</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Sitel En Sevilla
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lo-que-afecta-nos-requiere-entre-eso-que-ya-no-es-y-lo-que-busca-lugar-lta/" title="Lo que afecta nos requiere. Entre eso que ya no es y lo que busca lugar // LTA" class="ticker-news-title">Lo que afecta nos requiere. Entre eso que ya no es y lo que busca lugar // LTA</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nueva-guia-contra-la-brecha-salarial/" title="Nueva guÍa contra la brecha salarial" class="ticker-news-title">Nueva guÍa contra la brecha salarial</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Araba
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-picador-extra-prevencion-37/" title="El Picador -extra prevención 37-" class="ticker-news-title">El Picador -extra prevención 37-</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT El Picador
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guia-practica-de-planes-de-igualdad-y-medidas-contra-la-brecha-salarial/" title="Guía práctica de Planes de Igualdad y medidas contra la brecha salarial" class="ticker-news-title">Guía práctica de Planes de Igualdad y medidas contra la brecha salarial</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-presenta-una-guia-practica-de-planes-de-igualdad-y-medidas-contra-la-brecha-salarial/" title="CGT presenta una guía práctica de Planes de Igualdad y medidas contra la brecha salarial" class="ticker-news-title">CGT presenta una guía práctica de Planes de Igualdad y medidas contra la brecha salarial</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-denuncia-el-fraude-en-la-contratacion-ante-el-secretario-de-trabajo/" title="Cgt denuncia el fraude en la contrataciÓn ante el secretario de trabajo" class="ticker-news-title">Cgt denuncia el fraude en la contrataciÓn ante el secretario de trabajo</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT CITEL Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/prevenir-los-golpes-de-calor-en-el-trabajo/" title="Prevenir los golpes de calor en el trabajo" class="ticker-news-title">Prevenir los golpes de calor en el trabajo</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Aragon-rioja
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sfk-2022-atxilotua-askatu/" title="SFk 2022:  Atxilotua Askatu !" class="ticker-news-title">SFk 2022: Atxilotua Askatu !</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-10-post-mas-leidos-en-junio-de-2022/" title="Los 10 post más leídos en junio de 2022" class="ticker-news-title">Los 10 post más leídos en junio de 2022</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-trampa-de-al-rojo-vivo/" title="La trampa de “al rojo vivo”" class="ticker-news-title">La trampa de “al rojo vivo”</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-beneficios-empresariales-fueron-responsables-del-834-de-la-inflacion-en-el-primer-trimestre/" title="Los beneficios empresariales fueron responsables del 83,4% de la inflaciÓn en el primer trimestre" class="ticker-news-title">Los beneficios empresariales fueron responsables del 83,4% de la inflaciÓn en el primer trimestre</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-dificultades-que-amenazan-al-lof-puel-pvyv-y-a-la-meseta-neuquina-en-general/" title="Las dificultades que amenazan al Lof Puel Pvyv y a la meseta neuquina en general" class="ticker-news-title">Las dificultades que amenazan al Lof Puel Pvyv y a la meseta neuquina en general</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-a-15-dias-en-huelga-de-hambre-liquida-e-indefinida-ppm-de-lebu-y-concepcion/" title="Comunicado a 15 días en huelga de hambre líquida e indefinida PPM de Lebu y Concepción" class="ticker-news-title">Comunicado a 15 días en huelga de hambre líquida e indefinida PPM de Lebu y Concepción</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anticarcelarias
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/internacionalismo-accion-directa-y-solidaridad/" title="Internacionalismo, acción directa y solidaridad." class="ticker-news-title">Internacionalismo, acción directa y solidaridad.</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periodico Anarquia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/noticias-de-abajo-12-de-julio-2022/" title="Noticias de abajo 12 de Julio 2022" class="ticker-news-title">Noticias de abajo 12 de Julio 2022</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ultima-etapa-del-genocidio-es-su-ocultamiento-y-negacion/" title="“La última etapa del genocidio es su ocultamiento y negación”" class="ticker-news-title">“La última etapa del genocidio es su ocultamiento y negación”</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/asesinato-de-camilo-escobar-como-sigue-la-causa/" title="Asesinato de Camilo Escobar. ¿Cómo sigue la causa?" class="ticker-news-title">Asesinato de Camilo Escobar. ¿Cómo sigue la causa?</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/melilla-operacion-masacre/" title="Melilla, " operación masacre"" class="ticker-news-title">Melilla, "operación masacre"</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/algunos-comentarios-mas-sobre-el-pacto-de-rentas/" title="Algunos comentarios más sobre el pacto de rentas" class="ticker-news-title">Algunos comentarios más sobre el pacto de rentas</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sahara-occidental-guerra-de-liberacion-parte-de-guerra-no-581/" title="Sáhara Occidental. Guerra de liberación: Parte de Guerra Nº 581" class="ticker-news-title">Sáhara Occidental. Guerra de liberación: Parte de Guerra Nº 581</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/asedio-a-la-democracia/" title="Asedio a la democracia" class="ticker-news-title">Asedio a la democracia</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mantienen-la-peticion-de-4-anos-para-el-ertzaina-acusado-de-denuncia-falsa-a-una-enfermera/" title="Mantienen la petición de 4 años para el ertzaina acusado de denuncia falsa a una enfermera" class="ticker-news-title">Mantienen la petición de 4 años para el ertzaina acusado de denuncia falsa a una enfermera</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-beneficiosa-operacion-inmobiliaria-de-merlin-con-la-comunidad-de-madrid/" title="La beneficiosa operación inmobiliaria de Merlin con la Comunidad de Madrid" class="ticker-news-title">La beneficiosa operación inmobiliaria de Merlin con la Comunidad de Madrid</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-hilo-invisible-de-bookchin/" title="El hilo invisible de Bookchin" class="ticker-news-title">El hilo invisible de Bookchin</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estados-unidos-masacres-militarismo-y-cultura-de-la-crueldad/" title="Estados Unidos: Masacres, militarismo y cultura de la crueldad" class="ticker-news-title">Estados Unidos: Masacres, militarismo y cultura de la crueldad</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lucha-campesina-procuraduria-general-de-la-nacion-modifico-directiva-006-de-2022/" title="Lucha campesina: Procuraduría General de la Nación modificó directiva 006 de 2022" class="ticker-news-title">Lucha campesina: Procuraduría General de la Nación modificó directiva 006 de 2022</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-no-se-dejen-vencer-declaracion-del-preso-politico-yaqui-fidencio-aldama/" title="“Que no se dejen vencer”: Declaración del preso político yaqui Fidencio Aldama" class="ticker-news-title">“Que no se dejen vencer”: Declaración del preso político yaqui Fidencio Aldama</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-denuncia-el-fraude-en-la-contratacion-ante-el-secretario-de-estado-de-trabajo/" title="Cgt denuncia el fraude en la contrataciÓn ante el secretario de estado de trabajo" class="ticker-news-title">Cgt denuncia el fraude en la contrataciÓn ante el secretario de estado de trabajo</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/grecia-una-carta-desde-la-celda-especial-del-hospital-lamia-por-el-companero-giannis-michailidis/" title="Grecia: una carta desde la celda especial del hospital lamia – por el compaÑero giannis michailidis" class="ticker-news-title">Grecia: una carta desde la celda especial del hospital lamia – por el compaÑero giannis michailidis</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/grecia-25-de-julio-nueva-fecha-para-revisar-la-liberacion-del-companero-giannis-michailidis/" title="Grecia: 25 de julio, nueva fecha para revisar la liberaciÓn del compaÑero giannis michailidis." class="ticker-news-title">Grecia: 25 de julio, nueva fecha para revisar la liberaciÓn del compaÑero giannis michailidis.</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/miquel-amoros-el-aire-de-la-ciudad-el-fin-de-la-libertad-en-la-generalizacion-de-lo-urbano/" title="Miquel Amorós: El aire de la ciudad. El fin de la libertad en la generalización de lo urbano" class="ticker-news-title">Miquel Amorós: El aire de la ciudad. El fin de la libertad en la generalización de lo urbano</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/grecia-actualizacion-del-estado-de-salud-del-companero-giannis-michailidis-en-huelga-de-hambre-dia-46-8-de-julio/" title="Grecia: actualizaciÓn del estado de salud del compaÑero giannis michailidis, en huelga de hambre , dÍa 46 (8 de julio)." class="ticker-news-title">Grecia: actualizaciÓn del estado de salud del compaÑero giannis michailidis, en huelga de hambre , dÍa 46 (8 de julio).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-abogados-demandan-al-estado-para-detener-dragados-en-el-parana-2/" title="Argentina | Abogados demandan al Estado para detener dragados en el Paraná" class="ticker-news-title">Argentina | Abogados demandan al Estado para detener dragados en el Paraná</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/grecia-willem-van-spronsen-siempre-a-la-ofensiva-en-las-cruces-de-las-fronteras-por-dimitris-chatzivasileiadis/" title="Grecia: willem van spronsen – siempre a la ofensiva en las cruces de  las fronteras – por dimitris chatzivasileiadis" class="ticker-news-title">Grecia: willem van spronsen – siempre a la ofensiva en las cruces de las fronteras – por dimitris chatzivasileiadis</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alguien-quiere-pensar-en-la-transicion-energetica/" title="¿Alguien quiere pensar en la transición energética?" class="ticker-news-title">¿Alguien quiere pensar en la transición energética?</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hay-que-volver-a-explicar-el-socialismo/" title="«Hay que volver a explicar el socialismo»" class="ticker-news-title">«Hay que volver a explicar el socialismo»</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/suecia-y-finlandia-aceptan-exigencias-turcas-para-entrar-a-la-otan-perseguiran-al-movimiento-kurdo/" title="Suecia y Finlandia aceptan exigencias turcas para entrar a la OTAN: perseguirán al movimiento kurdo" class="ticker-news-title">Suecia y Finlandia aceptan exigencias turcas para entrar a la OTAN: perseguirán al movimiento kurdo</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/posicion-de-la-seccion-sindical-de-cgt-en-el-ceis-ante-la-reunion-mantenida-el-pasado-8-de-julio-con-la-presidencia-de-la-region-de-murcia/" title="Posición de la Sección Sindical de CGT en el CEIS ante la reunión mantenida el pasado 8 de Julio con la Presidencia de la Región de Murcia." class="ticker-news-title">Posición de la Sección Sindical de CGT en el CEIS ante la reunión mantenida el pasado 8 de Julio con la Presidencia de la Región de Murcia.</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rusia-este-tren-esta-en-llamas-como-los-partisanos-rusos-incendian-las-oficinas-de-registro-y-alistamiento-militar-y-descarrilan-los-trenes/" title="[Rusia] Este tren está en llamas: cómo los partisanos rusos incendian las oficinas de registro y alistamiento militar y descarrilan los trenes" class="ticker-news-title">[Rusia] Este tren está en llamas: cómo los partisanos rusos incendian las oficinas de registro y alistamiento militar y descarrilan los trenes</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bicicletada-contra-los-desahucios-y-la-represion/" title="Bicicletada contra los desahucios y la represión" class="ticker-news-title">Bicicletada contra los desahucios y la represión</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-no-se-dejan-vencer-declaracion-del-preso-politico-fidencio-aldama/" title="“Que no se dejan vencer”. Declaración del preso político Fidencio Aldama" class="ticker-news-title">“Que no se dejan vencer”. Declaración del preso político Fidencio Aldama</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anticarcelarias
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/anuncios-de-batakis-con-el-acuerdo-con-el-fmi-como-guia-y-plan-de-ajuste/" title="Anuncios de Batakis, con el acuerdo con el FMI como guía y plan de ajuste" class="ticker-news-title">Anuncios de Batakis, con el acuerdo con el FMI como guía y plan de ajuste</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/movimientos-sociales-oficialistas-y-opositores-marcaran-la-semana-con-conferencias-de-prensa-asambleas-y-movilizaciones/" title="Movimientos sociales oficialistas y opositores marcarán la semana con conferencias de prensa, asambleas y movilizaciones" class="ticker-news-title">Movimientos sociales oficialistas y opositores marcarán la semana con conferencias de prensa, asambleas y movilizaciones</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-historica-sentencia-por-los-vuelos-de-la-muerte-ordenan-a-clarin-rectificar-una-nota-de-1977-2/" title="En histórica sentencia por los vuelos de la muerte ordenan a Clarín rectificar una nota de 1977" class="ticker-news-title">En histórica sentencia por los vuelos de la muerte ordenan a Clarín rectificar una nota de 1977</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-transformacion-no-para-la-campana-larretista-que-cuesta-al-menos-12-millones-por-dia/" title="La transformación no para: la campaña larretista que cuesta al menos $12 millones por día" class="ticker-news-title">La transformación no para: la campaña larretista que cuesta al menos $12 millones por día</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-del-mapa-de-la-policia-de-la-ciudad-de-buenos-aires/" title="Presentación del Mapa de la Policía de la Ciudad de Buenos Aires" class="ticker-news-title">Presentación del Mapa de la Policía de la Ciudad de Buenos Aires</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reduccion-de-jornada-y-horas-extraordinarias/" title="Reducción de Jornada y Horas Extraordinarias" class="ticker-news-title">Reducción de Jornada y Horas Extraordinarias</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT El Picador
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/12-anos-de-carcel-por-intentar-matar-a-dos-jovenes-antifascistas/" title="12 años de cárcel por intentar matar a dos jóvenes antifascistas" class="ticker-news-title">12 años de cárcel por intentar matar a dos jóvenes antifascistas</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rescatamos-el-articulo-viral-eliminado-por-las-naciones-unidas-los-beneficios-del-hambre-en-el-mundo/" title="Rescatamos el Artículo Viral eliminado por las Naciones Unidas: " los beneficios del hambre en el mundo"" class="ticker-news-title">Rescatamos el Artículo Viral eliminado por las Naciones Unidas: "Los beneficios del hambre en el mundo"</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/de-la-nada-nos-levantamos-arditi-del-popolo/" title="De la nada nos levantamos...  Arditi del Popolo" class="ticker-news-title">De la nada nos levantamos... Arditi del Popolo</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/iv-escuela-libertaria-andaluza-mujeres-del-sad/" title="IV Escuela Libertaria Andaluza: Mujeres del SAD" class="ticker-news-title">IV Escuela Libertaria Andaluza: Mujeres del SAD</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/17-de-julio-homenaje-a-las-victimas-del-franquismo/" title="17 de julio. Homenaje a las Víctimas del Franquismo" class="ticker-news-title">17 de julio. Homenaje a las Víctimas del Franquismo</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Ciudad Real
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/90-aniversario-accion-antifascista-seguir-adelante/" title="90 Aniversario:  Acción Antifascista, seguir adelante" class="ticker-news-title">90 Aniversario: Acción Antifascista, seguir adelante</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/operacion-trasporter-banda-de-moteros-neofascistas-desokupas-detenida-con-un-arsenal-en-asturies/" title="Operación 'Trasporter': Banda de moteros neofascistas desokupas detenida con un arsenal en Asturies" class="ticker-news-title">Operación 'Trasporter': Banda de moteros neofascistas desokupas detenida con un arsenal en Asturies</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/atxilotuak-askatu-irunea-pamplona-sfk2022/" title="Atxilotuak Askatu !  Iruñea/Pamplona  SFk2022" class="ticker-news-title">Atxilotuak Askatu ! Iruñea/Pamplona SFk2022</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ue-asume-el-racionamiento-energetico-como-futuro-a-corto-plazo-tras-un-nuevo-corte-por-parte-de-rusia-13-07-2022/" title="La UE asume el racionamiento energético como futuro a corto plazo tras un nuevo corte por parte de Rusia (13/07/2022)." class="ticker-news-title">La UE asume el racionamiento energético como futuro a corto plazo tras un nuevo corte por parte de Rusia (13/07/2022).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-fondos-para-la-concertada-crecen-en-una-decada-diez-veces-mas-que-el-gasto-en-la-educacion-publica-13-07-2022/" title="Los fondos para la concertada crecen en una década diez veces más que el gasto en la educación pública (13/07/2022)." class="ticker-news-title">Los fondos para la concertada crecen en una década diez veces más que el gasto en la educación pública (13/07/2022).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-condenados-a-penas-de-prision-seis-ultraderechistas-por-el-ataque-a-la-sede-del-sindicato-italiano-cgil/" title="Italia: Condenados a penas de prisión seis ultraderechistas por el ataque a la sede del sindicato italiano CGIL" class="ticker-news-title">Italia: Condenados a penas de prisión seis ultraderechistas por el ataque a la sede del sindicato italiano CGIL</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-salarios-siguen-perdiendo-poder-adquisitivo-crecen-cuatro-veces-menos-que-la-inflacion-13-07-2022/" title="Los salarios siguen perdiendo poder adquisitivo: crecen cuatro veces menos que la inflación (13/07/2022)." class="ticker-news-title">Los salarios siguen perdiendo poder adquisitivo: crecen cuatro veces menos que la inflación (13/07/2022).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/recogida-de-firmas-para-la-reapertura-de-las-urgencias-de-veredillas-en-torrejon-de-ardoz-13-07-2022/" title="Recogida de firmas para la reapertura de las Urgencias de Veredillas en Torrejón de Ardoz (13/07/2022)." class="ticker-news-title">Recogida de firmas para la reapertura de las Urgencias de Veredillas en Torrejón de Ardoz (13/07/2022).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuando-no-puedes-seguir-trabajando-pero-los-tribunales-lo-niegan-la-ultima-lucha-de-las-kellys-de-benidorm-13-07-2022/" title="Cuando no puedes seguir trabajando pero los tribunales lo niegan: la última lucha de las kellys de Benidorm (13/07/2022)." class="ticker-news-title">Cuando no puedes seguir trabajando pero los tribunales lo niegan: la última lucha de las kellys de Benidorm (13/07/2022).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/edicion-especial-de-revista-legerin/" title="Edición especial de Revista Lêgerîn" class="ticker-news-title">Edición especial de Revista Lêgerîn</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-disidentes-a-erdogan-en-suecia-temen-extradiciones-tras-el-acuerdo-en-la-otan/" title="Los disidentes a Erdogan en Suecia temen extradiciones tras el acuerdo en la OTAN" class="ticker-news-title">Los disidentes a Erdogan en Suecia temen extradiciones tras el acuerdo en la OTAN</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cafe-combat-la-historia-del-anarquista-laureano-cerrada-en-radio-onda-expansiva/" title="“Café Combat”: la historia del anarquista  Laureano Cerrada en Radio Onda Expansiva" class="ticker-news-title">“Café Combat”: la historia del anarquista Laureano Cerrada en Radio Onda Expansiva</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Diario De Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sahara-kurdistan-y-palestina-victimas-de-la-indolencia-de-la-onu/" title="Sáhara, Kurdistán y Palestina: víctimas de la indolencia de la ONU" class="ticker-news-title">Sáhara, Kurdistán y Palestina: víctimas de la indolencia de la ONU</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-arte-encarcelado-en-iran/" title="El arte encarcelado en Irán" class="ticker-news-title">El arte encarcelado en Irán</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/para-que-sirve-un-cie-migraciones-y-poder-simbolico-del-estado/" title="¿Para qué sirve un CIE? Migraciones y poder simbólico del Estado" class="ticker-news-title">¿Para qué sirve un CIE? Migraciones y poder simbólico del Estado</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pasos-adelante-la-apuesta-de-las-mujeres-kurdas/" title="Pasos adelante: la apuesta de las mujeres kurdas" class="ticker-news-title">Pasos adelante: la apuesta de las mujeres kurdas</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-huelga-simultanea-en-las-plantas-de-saint-gobain-de-asturias-y-tarragona-frena-el-ere-que-afectaba-a-93-trabajadores-13-07-2022/" title="La huelga simultánea en las plantas de Saint-Gobain de Asturias y Tarragona frena el ERE que afectaba a 93 trabajadores (13/07/2022)." class="ticker-news-title">La huelga simultánea en las plantas de Saint-Gobain de Asturias y Tarragona frena el ERE que afectaba a 93 trabajadores (13/07/2022).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kurdenjagd-global-y-bastardos-sin-gloria/" title="Kurdenjagd global y “Bastardos sin gloria”" class="ticker-news-title">Kurdenjagd global y “Bastardos sin gloria”</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/operacion-masacre-notas-necrologicas-para-un-crimen-de-estado/" title="“operaciÓn masacre”: notas necrolÓgicas para un crimen de estado" class="ticker-news-title">“operaciÓn masacre”: notas necrolÓgicas para un crimen de estado</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/de-victoria-prego-a-ferreras-cuatro-decadas-de-gabinetes-de-prensa-del-poder/" title="De victoria prego a ferreras: cuatro dÉcadas de gabinetes de prensa del poder" class="ticker-news-title">De victoria prego a ferreras: cuatro dÉcadas de gabinetes de prensa del poder</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/llueve-sobre-mojado/" title="Llueve sobre mojado" class="ticker-news-title">Llueve sobre mojado</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Topo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-abogados-demandan-al-estado-para-detener-dragados-en-el-parana/" title="Argentina: abogados demandan al Estado para detener dragados en el Paraná" class="ticker-news-title">Argentina: abogados demandan al Estado para detener dragados en el Paraná</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-sindicato-del-neumatico-incremento-su-plan-de-lucha-ante-otro-fracaso-paritario/" title="El Sindicato del Neumático incrementó su plan de lucha ante otro fracaso paritario" class="ticker-news-title">El Sindicato del Neumático incrementó su plan de lucha ante otro fracaso paritario</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/salta-no-cumple-con-la-ley-de-salud-intercultural-otra-nina-wichi-murio-por-desnutricion/" title="Salta no cumple con la ley de salud intercultural: otra niña wichí murió por desnutrición" class="ticker-news-title">Salta no cumple con la ley de salud intercultural: otra niña wichí murió por desnutrición</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vulneracion-sistematica-de-derechos-humanos-de-la-poblacion-travesti-y-trans/" title="Vulneración sistemática de derechos humanos de la población travesti y trans" class="ticker-news-title">Vulneración sistemática de derechos humanos de la población travesti y trans</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cumplimiento-de-las-metas-con-el-fmi-y-equilibrio-fiscal-los-anuncios-de-batakis/" title="Cumplimiento de las metas con el FMI y equilibrio fiscal. Los anuncios de Batakis" class="ticker-news-title">Cumplimiento de las metas con el FMI y equilibrio fiscal. Los anuncios de Batakis</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-lucha-concreta-en-el-territorio/" title="La lucha concreta en el territorio" class="ticker-news-title">La lucha concreta en el territorio</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periodico Anarquia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lito-borello-de-la-utep-y-el-rol-de-las-organizaciones-sociales/" title="Lito Borello, de la UTEP, y el rol de las organizaciones sociales" class="ticker-news-title">Lito Borello, de la UTEP, y el rol de las organizaciones sociales</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/roger-waters-empezo-una-nueva-gira-con-un-espectaculo-lleno-de-mensajes-contestatarios/" title="Roger Waters empezó una nueva gira con un espectáculo lleno de mensajes contestatarios" class="ticker-news-title">Roger Waters empezó una nueva gira con un espectáculo lleno de mensajes contestatarios</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carta-del-companero-anarquista-encarcelado-por-el-escrache-a-clarin/" title="Carta del compañero anarquista encarcelado por el escrache a Clarin" class="ticker-news-title">Carta del compañero anarquista encarcelado por el escrache a Clarin</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anticarcelarias
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/apoya-la-ilp-que-ningun-partido-quiere-tener-que-votar-en-el-parlamento/" title="Apoya la ILP que ningún partido quiere tener que votar en el Parlamento" class="ticker-news-title">Apoya la ILP que ningún partido quiere tener que votar en el Parlamento</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-papel-de-la-justicia-la-gran-incognita-de-la-nueva-ley-de-memoria/" title="El papel de la justicia, la gran incógnita de la nueva ley de memoria" class="ticker-news-title">El papel de la justicia, la gran incógnita de la nueva ley de memoria</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-necesidad-de-la-renta-basica-incondicional/" title="La necesidad de la renta básica incondicional" class="ticker-news-title">La necesidad de la renta básica incondicional</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-sentencia-sobre-discriminacion-laboral-i/" title="Una sentencia sobre discriminación laboral (I)" class="ticker-news-title">Una sentencia sobre discriminación laboral (I)</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" alt="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 236,996 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="top-navbar navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-166309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 236,996 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 236,996 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%!important" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
452	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<div class="wrapper section medium-padding" style="padding:60px 0">
<div class="section-inner">
<div class="content fleft">
<div id="post-189753" class="post-189753 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/a-romper-el-consenso-de-la-mayoria/" rel="bookmark" title="¡A romper el consenso de la mayoría!">¡A romper el consenso de la mayoría!</a></h1>
</div>
<div class="featured-media">
<img width="336" height="340" src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/xa-romper-el-consenso-de-la-mayoria-07-13-2022.jpg.pagespeed.ic.4diphqJibM.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg 336w, https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022-296x300.jpg 296w, https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022-120x120.jpg 120w" data-lazy-sizes="(max-width: 336px) 100vw, 336px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/a-romper-el-consenso-de-la-mayoria-07-13-2022.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
July 13, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Portal_Libertario_OACA/">
Portal Libertario OACA	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 189 puntos de vista	</div>
</div>
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='¡A romper el consenso de la mayoría!' data-link='https://www.federacionanarquista.net/a-romper-el-consenso-de-la-mayoria/' data-app-id-name='post_above_content'></div><div class="wp-block-image">
<figure class="alignright size-full"><img width="336" height="340" src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/xpoliticos_guia2.jpg.pagespeed.ic.4diphqJibM.jpg" alt class="wp-image-21442 jetpack-lazy-image" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/politicos_guia2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="336" height="340" src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/xpoliticos_guia2.jpg.pagespeed.ic.4diphqJibM.jpg" alt class="wp-image-21442"/></noscript></figure>
</div>
<p>Todos los precios están subiendo aceleradamente. El kilo de tortillas pasó de 13 a 20 pesos. La telera pasó de 1 peso a 2. El limón, el aguacate, etc. Todo mundo puede explicar con lujo de detalles, cómo están subiendo muchos precios. El pueblo anda enojado y todo sigue subiendo. ¿Por qué la gente se queja amargamente de la carestía y no hace nada? ¿Por qué se <strong>resigna </strong>a estar cada día peor? ¿Por qué la raza <strong>echa pestes</strong> del Gobierno, pero sigue votando por él?</p>
<p>El pueblo quiere cambios, pero ha renunciado a la lucha. Ha sido engañado por Morena, el PRI y el PAN. Todos se atacan, hablan mal de otros partidos, y piden el voto para cambiar México. Pero lo único verdadero es que <strong>el país empeora.</strong> ¿Cómo le hace el 1% (los políticos y la Burguesía) para explotar y controlar al 99% (Toda la gente que trabajamos)?</p>
<p>La respuesta no está en el viento. <strong>Está en el Consenso</strong>. El consenso es que toda la gente <strong>está de</strong> <strong>acuerdo o conforme</strong> en algo. Como dice el dicho: “El que calla, otorga”. La mayoría se resigna. Aunque de palabra critican al Gobierno, al sistema capitalista, al machismo, a la religión o a las drogas; en los hechos, no hacen algo para cambiarlo. Lo dejan pasar. Están en la modorra depresiva. Le perdieron el chiste a la vida. No les importa nada. Se la pasan viendo la Tele. Se van al baile, al partido, luego a chupar, oyen narcocorridos y luego chillan por sus frustraciones. La mayoría está controlada. En el 2018, de casi 90 millones registrados en el IFE, 60 millones no votaron por AMLO. Esa es la verdadera mayoría. Y la minoría, &nbsp;los otros 30 millones de AMLO, votaron por un cambio; pero no luchan por él.</p>
<p>Para controlar a la población, primero nos hacen creer que luchar es inútil, que siempre ganaran. Que ahora sí, Obrador cambiará las cosas. <strong>Pero todo empeora</strong>. Él habla de un cambio pacífico. Pero la inseguridad y el crimen organizado crecen; matan periodistas, ecologistas y activistas. Mientras el Narco, a punta de metralleta, controla las principales ciudades, Obrador dice que vamos bien. <strong>Y la gente aguanta.</strong> Por eso debemos <strong>romper el consenso social de la mayoría</strong>. Hay que atacar <strong>la idea venenosa</strong> de que no se puede hacer nada. Y la lucha puede demostrar que el cambio vendrá del pueblo, no del gobierno.</p>
<p>¿Pero cómo lograr un cambio? Hay que pasar a la acción: Contra el conformismo, la rebeldía. Contra el silencio, la palabra viva. Contra el dejar pasar, la intervención, involucrarse. <strong>Contra el sistema capitalista, la autogestión popular. </strong>Ahí si conviene tomar acuerdos y dar el consentimiento a una lucha por cambiar México, aquí y ahora. Hay que hacer nuevos consensos: más vale luchar de pie, que vivir de rodillas.</p>
<p>&nbsp;Contra la carestía: podemos hacer cooperativas de consumo, juntarnos con familiares y amistades para comprar juntos donde nos convenga más: <strong>con los productores directos</strong>. Si entre toda la gente nos apoyamos, <strong>combatimos el egoísmo</strong> <strong>y el aislamiento</strong>. Podemos hacer <strong>vínculos</strong>, <strong>unirnos y organizarnos.</strong> Pero hay que partir de la base. La gente <strong>sí puede</strong> lograr el cambio, <strong>sin los políticos parásitos.</strong></p>
<p class="has-text-align-right"><em>M.F.M</em></p>
<div class="yasr-auto-insert-visitor"></p>
<div id="yasr_visitor_votes_76030fcc6523f" class="yasr-visitor-votes">
<div class="yasr-custom-text-vv-before yasr-custom-text-vv-before-29416">¡Haz clic para puntuar esta entrada!</div>
<div id="yasr-vv-second-row-container-76030fcc6523f" class="yasr-vv-second-row-container">
<div class="yasr-vv-stats-text-container" id="yasr-vv-stats-text-container-76030fcc6523f">
<p> <span id="yasr-vv-text-container-76030fcc6523f" class="yasr-vv-text-container">(Votos: <span id="yasr-vv-votes-number-container-76030fcc6523f">0</span> Promedio: <span id="yasr-vv-average-container-76030fcc6523f">0</span>)</span></div>
</div>
</div>
<p></div>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://www.portaloaca.com/articulos/politica/a-romper-el-consenso-de-la-mayoria/' target='_blank' rel='nofollow'>Portaloaca.com</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='¡A romper el consenso de la mayoría!' data-link='https://www.federacionanarquista.net/a-romper-el-consenso-de-la-mayoria/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='¡A romper el consenso de la mayoría!' data-link='https://www.federacionanarquista.net/a-romper-el-consenso-de-la-mayoria/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/del-consenso-de-washington-al-consenso-de-cornwall/' title='Del Consenso de Washington al Consenso de Cornwall'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/xdel-consenso-de-washington-al-consenso-de-cornwall-11-01-2021-120x120.jpg.pagespeed.ic.88hEZZaWNW.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/11/del-consenso-de-washington-al-consenso-de-cornwall-11-01-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/del-consenso-de-washington-al-consenso-de-cornwall-11-01-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/del-consenso-de-washington-al-consenso-de-cornwall-11-01-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Del Consenso de Washington al Consenso de Cornwall</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid-19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-der/' title='América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022.  “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento.  El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022.  Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial.  De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”.  Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades.  “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe.  Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud.  “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza  De acuerdo con la Comisión Económica para América Latina y el Caribe  (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019.  La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza.  El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia  Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global.  “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.'>
<img width="1" height="1" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022. “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento. El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022. Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial. De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”. Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades. “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe. Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud. “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza De acuerdo con la Comisión Económica para América Latina y el Caribe (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019. La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza. El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global. “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/salud-por-derecho-asegura-que-la-ue-obstaculiza-el-consenso-sobre-la-suspension-temporal-de-patentes-08-06-2021/' title='Salud por Derecho asegura que la UE obstaculiza el consenso sobre la suspensión temporal de patentes (08/06/2021).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/salud-por-derecho-asegura-que-la-ue-obstaculiza-el-consenso-sobre-la-suspension-temporal-de-patentes-08062021-06-08-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/salud-por-derecho-asegura-que-la-ue-obstaculiza-el-consenso-sobre-la-suspension-temporal-de-patentes-08062021-06-08-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Salud por Derecho asegura que la UE obstaculiza el consenso sobre la suspensión temporal de patentes (08/06/2021).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/conflicto-consenso-crisis/' title='Conflicto, consenso, crisis'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">Conflicto, consenso, crisis</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-fracaso-en-afganistan-profundiza-el-quiebre-del-consenso-en-la-otan/' title='El fracaso en Afganistán profundiza el quiebre del consenso en la OTAN'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/08/el-fracaso-en-afganistan-profundiza-el-quiebre-del-consenso-en-la-otan-08-27-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/08/el-fracaso-en-afganistan-profundiza-el-quiebre-del-consenso-en-la-otan-08-27-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/08/el-fracaso-en-afganistan-profundiza-el-quiebre-del-consenso-en-la-otan-08-27-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/08/el-fracaso-en-afganistan-profundiza-el-quiebre-del-consenso-en-la-otan-08-27-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">El fracaso en Afganistán profundiza el quiebre del consenso en la OTAN</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/esas-instituciones-dedicadas-al-intento-de-fabricar-consenso-tienen-nombre-y-apellido-nestor-kohan/' title='“Esas instituciones dedicadas al intento de fabricar consenso tienen nombre y apellido” — Néstor Kohan'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/xesas-instituciones-dedicadas-al-intento-de-fabricar-consenso-tienen-nombre-y-apellido-nestor-kohan-09-02-2021-120x120.jpg.pagespeed.ic.QwQG0X7xaD.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/esas-instituciones-dedicadas-al-intento-de-fabricar-consenso-tienen-nombre-y-apellido-nestor-kohan-09-02-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/esas-instituciones-dedicadas-al-intento-de-fabricar-consenso-tienen-nombre-y-apellido-nestor-kohan-09-02-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/esas-instituciones-dedicadas-al-intento-de-fabricar-consenso-tienen-nombre-y-apellido-nestor-kohan-09-02-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">“Esas instituciones dedicadas al intento de fabricar consenso tienen nombre y apellido” — Néstor Kohan</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-consenso-enfermedad-senil-de-la-democracia-luis-casado/' title='El consenso: enfermedad senil de la democracia ——— Luis Casado'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/xel-consenso-enfermedad-senil-de-la-democracia-luis-casado-09-08-2021-120x120.jpeg.pagespeed.ic.kra4xwPlBC.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/el-consenso-enfermedad-senil-de-la-democracia-luis-casado-09-08-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/el-consenso-enfermedad-senil-de-la-democracia-luis-casado-09-08-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/el-consenso-enfermedad-senil-de-la-democracia-luis-casado-09-08-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">El consenso: enfermedad senil de la democracia ——— Luis Casado</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-politica-de-defensa-el-consenso-del-ppsoe-y-la-melopea-de-la-izquierda-mas-alla-del-psoe/' title='La política de defensa, el consenso del PPSOE y la melopea de la izquierda más allá del PSOE'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/01/xla-politica-de-defensa-el-consenso-del-ppsoe-y-la-melopea-de-la-izquierda-mas-alla-del-psoe-01-21-2022-120x120.jpg.pagespeed.ic.Y2hO4fqb1X.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/01/la-politica-de-defensa-el-consenso-del-ppsoe-y-la-melopea-de-la-izquierda-mas-alla-del-psoe-01-21-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/la-politica-de-defensa-el-consenso-del-ppsoe-y-la-melopea-de-la-izquierda-mas-alla-del-psoe-01-21-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/01/la-politica-de-defensa-el-consenso-del-ppsoe-y-la-melopea-de-la-izquierda-mas-alla-del-psoe-01-21-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">La política de defensa, el consenso del PPSOE y la melopea de la izquierda más allá del PSOE</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/ficha-de-formacion-200-febrero-2022-criterios-para-mejorar-la-participacion-la-horizontalidad-y-el-consenso-en-la-asamblea/' title='Ficha de Formación 200, febrero 2022 «Criterios para mejorar la participación, la horizontalidad y el consenso en la asamblea»'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/02/xficha-de-formacion-200-febrero-2022-criterios-para-mejorar-la-participacion-la-horizontalidad-y-el-consenso-en-la-asamblea-02-10-2022-120x120.png.pagespeed.ic.bQkWt3oWzb.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/02/ficha-de-formacion-200-febrero-2022-criterios-para-mejorar-la-participacion-la-horizontalidad-y-el-consenso-en-la-asamblea-02-10-2022-120x120.png 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/02/ficha-de-formacion-200-febrero-2022-criterios-para-mejorar-la-participacion-la-horizontalidad-y-el-consenso-en-la-asamblea-02-10-2022-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/02/ficha-de-formacion-200-febrero-2022-criterios-para-mejorar-la-participacion-la-horizontalidad-y-el-consenso-en-la-asamblea-02-10-2022-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Ficha de Formación 200, febrero 2022 «Criterios para mejorar la participación, la horizontalidad y el consenso en la asamblea»</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-ley-de-bebes-robados-continua-en-un-cajon-cuatro-anos-despues-de-obtener-amplio-consenso-en-el-congreso/' title='La Ley de bebés robados continúa en un cajón cuatro años después de obtener amplio consenso en el Congreso'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/la-ley-de-bebes-robados-continua-en-un-cajon-cuatro-anos-despues-de-obtener-amplio-consenso-en-el-congreso-05-10-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/05/la-ley-de-bebes-robados-continua-en-un-cajon-cuatro-anos-despues-de-obtener-amplio-consenso-en-el-congreso-05-10-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/la-ley-de-bebes-robados-continua-en-un-cajon-cuatro-anos-despues-de-obtener-amplio-consenso-en-el-congreso-05-10-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/la-ley-de-bebes-robados-continua-en-un-cajon-cuatro-anos-despues-de-obtener-amplio-consenso-en-el-congreso-05-10-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">La Ley de bebés robados continúa en un cajón cuatro años después de obtener amplio consenso en el Congreso</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/convenio-189-consenso-historico-en-el-congreso-12-06-2022/' title='Convenio 189: consenso histórico en el Congreso (12/06/2022).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/convenio-189-consenso-historico-en-el-congreso-12062022-06-11-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/06/convenio-189-consenso-historico-en-el-congreso-12062022-06-11-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/convenio-189-consenso-historico-en-el-congreso-12062022-06-11-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/convenio-189-consenso-historico-en-el-congreso-12062022-06-11-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Convenio 189: consenso histórico en el Congreso (12/06/2022).</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Portal_Libertario_OACA/" title="Posts by Portal Libertario OACA" rel="author">Portal Libertario OACA</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Portal_Libertario_OACA/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">July 13, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Portal_Libertario_OACA/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: 22 epigramas con ganas: Basados en hechos reales, pero que nada tiene que ver con la corrupta realiza, sí con la realidad" href="https://www.federacionanarquista.net/22-epigramas-con-ganas-basados-en-hechos-reales-pero-que-nada-tiene-que-ver-con-la-corrupta-realiza-si-con-la-realidad/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Periódico MoTíN Nº 8. Junio del 2022" href="https://www.federacionanarquista.net/periodico-motin-no-8-junio-del-2022/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
</div>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact" style="margin-left:0;margin-right:0;padding:0">
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/periodico-motin-n-8-junio-del-2022-07-13-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/periodico-motin-no-8-junio-del-2022/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Periódico MoTíN Nº 8. Junio del 2022	</a>
<div style="font-size:12px">
July 13, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/22-epigramas-con-ganas-basados-en-hechos-reales-pero-que-nada-tiene-que-ver-con-la-corrupta-realiza-si-con-la-realidad-07-13-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/22-epigramas-con-ganas-basados-en-hechos-reales-pero-que-nada-tiene-que-ver-con-la-corrupta-realiza-si-con-la-realidad/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
22 epigramas con ganas: Basados en hechos reales, pero que nada tiene que ver con la corrupta r	</a>
<div style="font-size:12px">
July 13, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/xsentencia-del-juicio-scripta-manent-italia-07-13-2022-120x120.jpg.pagespeed.ic.CzOrn2E43r.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/sentencia-del-juicio-scripta-manent-italia/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Sentencia del juicio Scripta Manent (Italia)	</a>
<div style="font-size:12px">
July 13, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/xiv-encuentro-del-libro-anarquista-de-salamanca-5-y-6-de-agosto-2022-07-07-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/xiv-encuentro-del-libro-anarquista-de-salamanca-5-y-6-de-agosto-2022/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
XIV Encuentro del Libro Anarquista de Salamanca: 5 y 6 de Agosto 2022	</a>
<div style="font-size:12px">
July 7, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/video-falacias-argumentativas-de-la-creencia-religiosa-07-04-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/video-falacias-argumentativas-de-la-creencia-religiosa/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
[Vídeo] Falacias argumentativas de la CREENCIA RELIGIOSA	</a>
<div style="font-size:12px">
July 4, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/expresion-n-63-07-04-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/expresion-no-63/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
(Ex)Presión Nº 63	</a>
<div style="font-size:12px">
July 4, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/xun-poeta-no-es-nada-07-04-2022-120x120.jpg.pagespeed.ic.1TIlZMbMUH.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/un-poeta-no-es-nada/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Un poeta no es nada…	</a>
<div style="font-size:12px">
July 4, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/xecuador-que-la-revuelta-no-sea-apropiada-por-la-izquierda-que-solo-quiere-el-poder-sino-por-la-poblacion-07-04-2022-120x120.jpg.pagespeed.ic.HT2KSEQqZe.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/ecuador-que-la-revuelta-no-sea-apropiada-por-la-izquierda-que-solo-quiere-el-poder-sino-por-la-poblacion/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Ecuador: Que la revuelta no sea apropiada por la izquierda que solo quiere el Poder, sino por l	</a>
<div style="font-size:12px">
July 4, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/audio-la-nevera-rebeldes-perifericas-del-siglo-xix-07-04-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/audio-la-nevera-rebeldes-perifericas-del-siglo-xix/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
[Audio] La Nevera: Rebeldes periféricas del siglo XIX	</a>
<div style="font-size:12px">
July 4, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/07/parrhesia-n-36-07-04-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/parrhesia-no-36/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
PARRHESIA nº 36	</a>
<div style="font-size:12px">
July 4, 2022	</div>
</div>
</li>
</ul>
</div>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.mIu4hp3Ags.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'/></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<br>
<div style='margin:0 auto;text-align:center'>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a rel='sponsored' href='https://www.ni-dios-ni-amo.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-solidarity-D012746165P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-solidarity-D012746165P0210.png" alt="Solidarity!" title="Solidarity!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-sabotage-black-cat-D01004174288P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-sabotage-black-cat-D01004174288P0210.png" alt="Sabotage black cat" title="Sabotage black cat" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-refuse-resist-rebel-revolt-D01008037096P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-refuse-resist-rebel-revolt-D01008037096P0210.png" alt="Refuse resist rebel revolt" title="Refuse resist rebel revolt" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-freedom-equality-anarcho-communism-D01004136459P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-freedom-equality-anarcho-communism-D01004136459P0210.png" alt="Freedom equality anarcho-communism" title="Freedom equality anarcho-communism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-is-the-revolutionary-idea-that-no-one-is-more-qualified-than-you-are-to-decide-what-your-life-will-be-D012744862P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-is-the-revolutionary-idea-that-no-one-is-more-qualified-than-you-are-to-decide-what-your-life-will-be-D012744862P0210.png" alt="Anarchy is the revolutionary idea that no one is more qualified than you are to decide what your life will be" title="Anarchy is the revolutionary idea that no one is more qualified than you are to decide what your life will be" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-pirate-punk-D013169755P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-pirate-punk-D013169755P0210.png" alt="Pirate-punk" title="Pirate-punk" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-refugees-welcome-no-one-is-illegal-D012916797P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-refugees-welcome-no-one-is-illegal-D012916797P0210.png" alt="Refugees welcome - no one is illegal" title="Refugees welcome - no one is illegal" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D012746379P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D012746379P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-rap-and-hiphop-against-fascism-D012251695P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-rap-and-hiphop-against-fascism-D012251695P0210.png" alt="Rap and HipHop against fascism" title="Rap and HipHop against fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-fuck-trump-D013191633P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-fuck-trump-D013191633P0210.png" alt="Fuck Trump" title="Fuck Trump" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-revolution-D012294691P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-revolution-D012294691P0210.png" alt="Revolution" title="Revolution" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-love-music-hate-fascism-D012749004P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-love-music-hate-fascism-D012749004P0210.png" alt="love music hate fascism" title="love music hate fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-football-against-racism-D012748371P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-football-against-racism-D012748371P0210.png" alt="Football against racism" title="Football against racism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-love-music-hate-fascism-D010774277P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-love-music-hate-fascism-D010774277P0210.png" alt="Love music - hate fascism" title="Love music - hate fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-tv-zombie-D012757179P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-tv-zombie-D012757179P0210.png" alt="TV Zombie" title="TV Zombie" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-tv-brainwash-D012757178P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-tv-brainwash-D012757178P0210.png" alt="TV Brainwash" title="TV Brainwash" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-bomb-D012744832P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-bomb-D012744832P0210.png" alt="Anarchy Bomb" title="Anarchy Bomb" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-antifascist-action-D010438182P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-antifascist-action-D010438182P0210.png" alt="Antifascist action" title="Antifascist action" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<a rel='sponsored' href="https://www.federacionanarquista.net" rel="noopener" style="color:#000;text-decoration:none">
</a>
<br />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.ni-dios-ni-amo.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/on-living-in-the-world/'>On Living in the World</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/italy-on-the-sentence-of-the-operation-scripta-manent-trial/'>Italy: On the sentence of the Operation Scripta Manent trial</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/philadelphia-usa-janes-revenge-vandalized-pro-life-union-of-greater-philadelphia/'>Philadelphia, USA: Jane’s Revenge vandalized Pro-Life Union of Greater Philadelphia</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/italy-we-will-not-stay-warm-during-the-storm/'>Italy: We will not stay warm during the storm</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/state-killings/'>State Killings.</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/solarpunk-showcase-the-happy-wolf-dylan-cooler-and-the-future-school/'>Solarpunk Showcase: “The Happy Wolf”, “Dylan Cooler” and “The Future School”</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/review-of-dean-spades-book-mutual-aid/'>Review of Dean Spade’s book “Mutual Aid”</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/brighton-pub-workers-defy-violent-union-busting-by-issuing-fresh-strike-dates/'>Brighton pub workers defy violent union-busting by issuing fresh strike dates</a> <span class="rss-date">July 13, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/reuniao-preparatoria-para-audiencia-do-plano-diretor-do-distrito-do-pantano-do-sul/'>Reunião preparatória para audiência do Plano Diretor do distrito do Pântano do Sul</a> <span class="rss-date">July 12, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/rio-de-janeiro-ocupa-joao-candido-quer-ficar/'>[Rio de Janeiro] Ocupa João Cândido quer ficar!</a> <span class="rss-date">July 12, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/trashing-sobre-as-denuncias-de-assedio-na-uber/'>Trashing: sobre as denúncias de assédio na Uber</a> <span class="rss-date">July 12, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/ainda-aquele-junho/'>Ainda aquele junho</a> <span class="rss-date">July 11, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/por-que-audiencias-publicas-sobre-um-plano-diretor-sem-um-plano-diretor/'>Por que Audiências Públicas sobre um Plano Diretor, sem um Plano Diretor?</a> <span class="rss-date">July 11, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/mobilizacao-de-apoiadores-pela-casa-de-passagem-indigena/'>Mobilização de apoiadores pela Casa de Passagem Indígena</a> <span class="rss-date">July 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/mutirao-de-julho-no-quadrado/'>Mutirão de Julho no Quadrado</a> <span class="rss-date">July 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/justica-para-os-manifestantes-do-11j/'>Justiça para os manifestantes do 11J</a> <span class="rss-date">July 9, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/appello-e-invito-a-un-forum-europeo-dei-sindacati-di-base/'>Appello e invito a un Forum europeo dei sindacati di base</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/appel-et-invitation-a-un-forum-europeen-du-syndicalisme-de-base/'>Appel et invitation à un Forum européen du syndicalisme de base</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/hartal-general-strike-and-popular-uprising-in-sri-lanka/'>Hartal (general strike) and popular uprising in Sri Lanka</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/le-probleme-du-faux-tweet/'>Le problème du faux tweet</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/les-accidents-du-travail-ne-sont-pas-des-faits-divers-entretien-avec-mathieu-lepine/'>Les accidents du travail ne sont pas des faits divers – Entretien avec Mathieu Lépine</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-south-face-une-milice-fasciste-responsable-de-nombreuses-agressions-a-montpellier/'>La South Face, une milice fasciste responsable de nombreuses agressions à Montpellier</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/il-faut-savoir-mettre-les-mains-dans-le-compost/'>Il faut savoir mettre les mains dans le compost</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/victoire-pour-les-agent-es-de-nettoyage-de-lars-paca/'>Victoire pour les agent-es de nettoyage de l’ARS Paca !</a> <span class="rss-date">July 13, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/ac-die-achte-ausgabe-von-tacheles-ist-da/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ac-die-achte-ausgabe-von-tacheles-ist-da'>[AC] Die achte Ausgabe von Tacheles ist da!</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/telefonie-im-gefaengnis-im-21-jahrhundert/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=telefonie-im-gefaengnis-im-21-jahrhundert'>Telefonie im Gefängnis im 21. Jahrhundert</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/warum-interessiert-uns-heute-die-geschichte-der-revolutionaeren-zellen-und-der-roten-zora/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=warum-interessiert-uns-heute-die-geschichte-der-revolutionaeren-zellen-und-der-roten-zora'>Warum interessiert uns heute die Geschichte der Revolutionären Zellen und der Roten Zora?</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/16-07-nazi-aufmarsch-in-mainz-smashen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=16-07-nazi-aufmarsch-in-mainz-smashen'>16.07. – Nazi-Aufmarsch in Mainz smashen</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/beilstein-bunt-auf-braun-afd-funktionaerin-markiert/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=beilstein-bunt-auf-braun-afd-funktionaerin-markiert'>[Beilstein] Bunt auf Braun: AfD-Funktionärin markiert</a> <span class="rss-date">July 13, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/gedenkstele-am-ehemaligen-kz-aussenlager-hasag-leipzig-eingeweiht/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gedenkstele-am-ehemaligen-kz-aussenlager-hasag-leipzig-eingeweiht'>Gedenkstele am ehemaligen KZ-Außenlager „HASAG Leipzig“ eingeweiht</a> <span class="rss-date">July 12, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/italien-update-zu-juan-sorroche/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=italien-update-zu-juan-sorroche'>(Italien) Update zu Juan Sorroche</a> <span class="rss-date">July 12, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/sendung-vom-10-07-22/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sendung-vom-10-07-22'>Sendung vom 10.07.22</a> <span class="rss-date">July 12, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/se-le-ciliegie-marciscono-e-colpa-dello-sfruttamento/'>Se le ciliegie marciscono è colpa dello sfruttamento</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/appello-e-invito-a-un-forum-europeo-dei-sindacati-di-base/'>Appello e invito a un Forum europeo dei sindacati di base</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/stupro-la-violenza-dei-tribunali/'>Stupro. La violenza dei tribunali</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/24-7-senza-acqua-non-e-vita-organizziamoci-insieme-per-affrontare-gli-effetti-della-crisi-climatica/'>24/7 – Senza acqua non è vita: organizziamoci insieme per affrontare gli effetti della crisi climatica</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/superbonus-rischio-boomerang/'>Superbonus. Rischio boomerang</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/il-caso-del-rigassificatore-di-piombino-quando-la-transizione-ecologica-passa-dai-territori-gia-impattati-dallindustria-pesante/'>Il caso del rigassificatore di Piombino, quando la transizione ecologica passa dai territori già impattati dall’industria pesante</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/governi-deboli-e-permanenza-della-guerra-quale-autunno/'>Governi deboli e permanenza della guerra. Quale autunno?</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/costruire-il-nemico-askatasuna-i-no-tav-il-conflitto-sociale/'>Costruire il nemico: Askatasuna, i No Tav, il conflitto sociale</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/un-grup-delectricistes-voluntaris-tornen-la-llum-al-bloc-8-de-la-pahc-bages-despres-de-tres-mesos-sense-solucions-per-part-dendesa/'>Un grup d’electricistes voluntaris tornen la llum al Bloc 8 de la PAHC Bages després de tres mesos sense solucions per part d’Endesa</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/de-les-veines-del-raval-a-les-treballadores-del-cap-en-agraiment/'>De les veïnes del Raval a les treballadores del CAP, en agraïment</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/un-fons-dinversio-suec-controla-quatre-centres-sociosanitaris-de-barcelona/'>Un fons d’inversió suec controla quatre centres sociosanitaris de Barcelona</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-cnt-cit-denuncia-por-los-tribunales-a-la-cnt-ait/'>La “CNT-cit” denuncia por los tribunales a la CNT-AIT</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/dr-vernon-coleman-el-credito-social-es-un-sistema-concebido-para-permitir-a-los-gobiernos-controlar-a-sus-ciudadanos/'>Dr. Vernon Coleman: “El crédito social es un sistema concebido para permitir a los gobiernos controlar a sus ciudadanos</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/dr-vernon-coleman-nos-quedan-seis-meses-de-libertad/'>Dr. Vernon Coleman: Nos quedan seis meses de libertad</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/acomiadament-al-camping-sant-miquel-de-colera-dun-treballador-de-la-seccio-sindical-de-la-cnt-ait/'>Acomiadament al càmping Sant Miquel, de Colera, d’un treballador de la Secció Sindical de la CNT-AIT</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/activitats-de-la-setmana-del-12-al-19-de-juliol-de-2022/'>Activitats de la setmana del 12 al 19 de juliol de 2022</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script>
<script type='text/javascript' id='image-sizes-js-extra'>//<![CDATA[
var IMAGE_SIZES={"version":"3.5","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","shareaholic-thumbnail","post-image"]};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.5' id='image-sizes-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5516702858","disable_ajax_form":"false"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='hollerbox-popups-js-before' src="https://www.federacionanarquista.net/a-romper-el-consenso-de-la-mayoria/_.pagespeed.jo.VQQevBX0o_.js"></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/js/popups.min.js?ver=1657739426' id='hollerbox-popups-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/imagesloaded.pkgd.js?ver=5.9.3' id='baskerville_imagesloaded-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/flexslider.min.js?ver=5.9.3' id='baskerville_flexslider-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/global.js?ver=5.9.3' id='baskerville_global-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==54eb31dc971b63b49278+selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.AnfvOOETcz.js"></script><script>eval(mod_pagespeed_OV2m5nS8V6);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.1.1',blog:'183927774',post:'189753',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','189753']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<br /><br />
</body>
</html>
