<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Algo grande va a acontecer &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.21.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' /><link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.9.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' /><style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.9.3.pagespeed.cf.F57u5S_8rc.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.10.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.9.3.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' /><style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style><link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.8.pagespeed.cf.MdymC1Iv0j.css' type='text/css' media='all' /><link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.9.3.pagespeed.cf.zeJCMioOy7.css' type='text/css' media='all' /><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style><style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style><style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style><link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" /><style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style><style>.anar-es{color:#f0f0f0!important;font-weight:600}</style><style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style><style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style><style>.search_input{font-size:17px!important}</style><style>@media (max-width:1300px){#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}.ajax-hidden{visibility:hidden}</style><style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style><style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style><style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style><style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" /><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style><link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'><style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" /><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet"><style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style><script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"04","day":"19","hour":"06","minute":"00","second":"00","post_id":"170077","postname":"algo-grande-va-a-acontecer","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/algo-grande-va-a-acontecer/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-04-19T06:00:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-04-19T06:00:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Cultura Y Anarquismo' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.5' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/04/img_625e524023986.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/04/img_625e524023986.jpg' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-21" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" src="https://www.federacionanarquista.net/algo-grande-va-a-acontecer/_,Mjo.RgkZn97HgH.js.pagespeed.jm.uAXqvNxyJk.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=8.5.0.pagespeed.jm.QTWdtEB175.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-21","v4_id":""};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.9.3.pagespeed.jc.CpTwVSEUwb.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_rSOuE7gXA$);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.9.3.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":170077,"token":"febd16eeaa","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.5.1.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/170077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/algo-grande-va-a-acontecer/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=170077' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Falgo-grande-va-a-acontecer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Falgo-grande-va-a-acontecer%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/04/img_625e524023986.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/04/img_625e524023986.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/04/img_625e524023986.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/04/img_625e524023986.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/04/img_625e524023986.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/04/img_625e524023986.jpg">
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<meta property="og:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Apr 19, 2022 - De parte de Cultura Y Anarquismo - Si oyes decir que nada nuevo ocurre, que todo está callado y las naves varadas, niega tres veces con la cabeza y no mires atrás. Hay una multitud aquí y no es silenciosa, está inundando los caminos, exigiendo el fin del mundo, reclamando el comienzo del mundo.   Si oyes decir que ya nadie protesta, remueve los hormigueros con una hoz; hay huestes&#8230;" />
<meta name="twitter:title" content="Algo grande va a acontecer" />
</head>
<body class="post-template-default single single-post postid-170077 single-format-standard no-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<li>
<a href="https://www.federacionanarquista.net/matteo-pasquinelli-los-algoritmos-multiplican-los-trabajos-precarios/" title="Matteo pasquinelli: “los algoritmos multiplican los trabajos precarios”" class="ticker-news-title">Matteo pasquinelli: “los algoritmos multiplican los trabajos precarios”</a>
<span class="date">Hace 10 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mas-asesinados-en-el-2022-y-denuncia-de-fascismo-odio-y-racismo-en-el-asalto-a-las-mezquitas-en-jerusalen-2/" title="MÁs asesinados en el 2022 y denuncia de “fascismo, odio y racismo” en el asalto a las mezquitas en jerusalÉn" class="ticker-news-title">MÁs asesinados en el 2022 y denuncia de “fascismo, odio y racismo” en el asalto a las mezquitas en jerusalÉn</a>
<span class="date">Hace 14 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/algo-grande-va-a-acontecer/" title="Algo grande va a acontecer" class="ticker-news-title">Algo grande va a acontecer</a>
<span class="date">Hace 43 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cultura Y Anarquismo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dando-brea-no7-abril-de-2022-tira-satirica-desde-la-seccion-sindical-de-cgt-iveco-madrid/" title="Dando Brea: Nº7 abril de 2022 (Tira satírica desde la sección sindical de CGT Iveco Madrid)" class="ticker-news-title">Dando Brea: Nº7 abril de 2022 (Tira satírica desde la sección sindical de CGT Iveco Madrid)</a>
<span class="date">Hace 44 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/japon-avanza-con-sus-planes-de-liberar-al-oceano-el-agua-radioactiva-de-fukushima-pese-a-las-protestas/" title="JapÓn avanza con sus planes de liberar al ocÉano el agua radioactiva de fukushima pese a las protestas" class="ticker-news-title">JapÓn avanza con sus planes de liberar al ocÉano el agua radioactiva de fukushima pese a las protestas</a>
<span class="date">Hace 45 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/censura-a-la-prensa-y-mano-dura-en-el-salvador/" title="Censura a la prensa y mano dura en el salvador" class="ticker-news-title">Censura a la prensa y mano dura en el salvador</a>
<span class="date">Hace 49 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-entranas-de-la-bestia/" title="Las entraÑas de la bestia" class="ticker-news-title">Las entraÑas de la bestia</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/movimiento-de-mujeres-kurdas-en-europa-denuncia-invasion-turca-a-kurdistan/" title="Movimiento de mujeres kurdas en Europa denuncia invasión turca a Kurdistán" class="ticker-news-title">Movimiento de mujeres kurdas en Europa denuncia invasión turca a Kurdistán</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-nos-regresen-todo-lo-robado-exigen-a-funcionarios-del-grupo-lobo-en-chiapas-indigenas-injustamente-presos/" title="«Que nos regresen todo lo robado» exigen a funcionarios del Grupo Lobo, en Chiapas, indígenas injustamente presos" class="ticker-news-title">«Que nos regresen todo lo robado» exigen a funcionarios del Grupo Lobo, en Chiapas, indígenas injustamente presos</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ankara-y-damasco-apuntan-juntos-contra-rojava/" title="“Ankara y Damasco apuntan juntos contra Rojava”" class="ticker-news-title">“Ankara y Damasco apuntan juntos contra Rojava”</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-guerra-contra-los-kurdos-no-evitara-la-caida-de-erdogan/" title="“La guerra contra los kurdos no evitará la caída de Erdogan”" class="ticker-news-title">“La guerra contra los kurdos no evitará la caída de Erdogan”</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-necesidades-de-los-centros-escolares-estan-por-encima-de-cualquier-normatividad-maestras-movilizadas-de-preescolar/" title="«Las necesidades de los centros escolares están por encima de cualquier normatividad» maestras movilizadas de preescolar" class="ticker-news-title">«Las necesidades de los centros escolares están por encima de cualquier normatividad» maestras movilizadas de preescolar</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-chiapas-denuncian-agresiones-contra-defensores-de-humedales/" title="En Chiapas, denuncian agresiones contra defensores de humedales" class="ticker-news-title">En Chiapas, denuncian agresiones contra defensores de humedales</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/detener-la-guerra-turca-en-el-kurdistan/" title="¡Detener la guerra turca en el Kurdistán!" class="ticker-news-title">¡Detener la guerra turca en el Kurdistán!</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Women Defend Rojava
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/peligro-anarquistas-nazificados-paginas-anarquistas-hacen-campana-de-reclutamiento-para-el-ejercito-ucronazi-y-para-la-otan/" title="PELIGRO Anarquistas Nazificados! Páginas Anarquistas hacen campaña de Reclutamiento para el ejército ucronazi y para la OTAN" class="ticker-news-title">PELIGRO Anarquistas Nazificados! Páginas Anarquistas hacen campaña de Reclutamiento para el ejército ucronazi y para la OTAN</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/declaracion-del-movimiento-pacifista-ucraniano-contra-la-perpetuacion-de-la-guerra/" title="Declaración del movimiento pacifista ucraniano contra la perpetuación de la guerra" class="ticker-news-title">Declaración del movimiento pacifista ucraniano contra la perpetuación de la guerra</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-calvario-de-julian-assange/" title="El calvario de Julian Assange" class="ticker-news-title">El calvario de Julian Assange</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornadas-sobre-represion-y-luchas-de-las-mujeres-en-el-tardofranquismo/" title="Jornadas sobre represión y luchas de las mujeres en el tardofranquismo" class="ticker-news-title">Jornadas sobre represión y luchas de las mujeres en el tardofranquismo</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/proponen-prohibir-la-importacion-de-residuos-para-enterramiento-en-suelo-espanol/" title="Proponen prohibir la importación de residuos para enterramiento en suelo español" class="ticker-news-title">Proponen prohibir la importación de residuos para enterramiento en suelo español</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/miguel-angel-estrella-entre-el-plan-condor-y-el-piano-imaginario-del-penal-de-libertad/" title="Miguel Ángel Estrella, entre el Plan Cóndor y el «piano imaginario» del Penal de Libertad" class="ticker-news-title">Miguel Ángel Estrella, entre el Plan Cóndor y el «piano imaginario» del Penal de Libertad</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/aragones-dice-que-el-presunto-espionaje-a-independentistas-es-una-verguenza-injustificable/" title="Aragonès dice que el presunto espionaje a independentistas es " una vergüenza injustificable"" class="ticker-news-title">Aragonès dice que el presunto espionaje a independentistas es "una vergüenza injustificable"</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/exiliado-politico-asier-guridi-cumple-20-dias-en-huelga-de-hambre-frente-al-consulado-espanol-en-venezuela/" title="Exiliado político Asier Guridi cumple 20 días en huelga de hambre frente al consulado español en Venezuela" class="ticker-news-title">Exiliado político Asier Guridi cumple 20 días en huelga de hambre frente al consulado español en Venezuela</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-juegos-del-hambre/" title="Los juegos del hambre" class="ticker-news-title">Los juegos del hambre</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-trabajadores-se-niegan-a-cargar-aviones-y-barcos-con-material-de-guerra-y-preparan-una-gran-movilizacion/" title="Italia: Trabajadores se niegan a cargar aviones y barcos con material de guerra y preparan una gran movilización" class="ticker-news-title">Italia: Trabajadores se niegan a cargar aviones y barcos con material de guerra y preparan una gran movilización</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/atenas-grecia-reivindicacion-por-el-ataque-incendiario-contra-la-oficina-politica-del-ministro-de-desarrollo-adonis-georgiades-por-parte-de-la-celula-proletaria-dimitris-christoulas/" title="Atenas, grecia: reivindicaciÓn por el ataque incendiario contra la oficina polÍtica del ministro de desarrollo adonis georgiades por parte de la cÉlula proletaria dimitris christoulas" class="ticker-news-title">Atenas, grecia: reivindicaciÓn por el ataque incendiario contra la oficina polÍtica del ministro de desarrollo adonis georgiades por parte de la cÉlula proletaria dimitris christoulas</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-maleta-un-libro-para-recuperar-la-memoria-del-anarcosindicalismo-y-las-luchas-obreras/" title="‘La maleta’, un libro para recuperar la memoria del anarcosindicalismo y las luchas obreras" class="ticker-news-title">‘La maleta’, un libro para recuperar la memoria del anarcosindicalismo y las luchas obreras</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/anarquismo-siglo-xxi-modelos-de-organizacion-sabado-23-de-abril-de-2022-18-00-h/" title="ANARQUISMO SIGLO XXI: «MODELOS DE ORGANIZACIÓN». Sábado 23 de abril de 2022, 18.00 h" class="ticker-news-title">ANARQUISMO SIGLO XXI: «MODELOS DE ORGANIZACIÓN». Sábado 23 de abril de 2022, 18.00 h</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Ateneo Libertario Carabanchel Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuaderno-de-formacion-libertaria-no-6-el-poder-lev-tolstoi/" title="Cuaderno de Formación Libertaria nº 6: «El poder», Lev Tolstoi" class="ticker-news-title">Cuaderno de Formación Libertaria nº 6: «El poder», Lev Tolstoi</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Ateneo Libertario Carabanchel Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ampliacion-del-mediterraneo-la-tranquila-maquina-imperial-de-italia/" title="Ampliación del Mediterráneo: la tranquila máquina imperial de Italia" class="ticker-news-title">Ampliación del Mediterráneo: la tranquila máquina imperial de Italia</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-ait-toledo-1o-de-mayo-2022/" title="CNT-AIT, Toledo: 1º de Mayo 2022" class="ticker-news-title">CNT-AIT, Toledo: 1º de Mayo 2022</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1o-de-mayo-2022-los-derechos-se-conquistan-luchando-3/" title="1º de Mayo 2022. Los derechos se conquistan luchando" class="ticker-news-title">1º de Mayo 2022. Los derechos se conquistan luchando</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fll-club-de-lectura/" title="FLL Club de Lectura" class="ticker-news-title">FLL Club de Lectura</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Traficantes
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/%d0%b3%d0%b2%d0%b0%d1%82%d0%b5%d0%bc%d0%b0%d0%bb%d0%b0-los-senores-del-polvo-rojo-y-los-senores-del-polvo-blanco/" title="Гватемала: los señores del polvo rojo y los señores del polvo blanco" class="ticker-news-title">Гватемала: los señores del polvo rojo y los señores del polvo blanco</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/anarcosindicalismo-teoria-y-practica-de-rudolf-rocker/" title="Anarcosindicalismo (Teoría y práctica), de Rudolf Rocker" class="ticker-news-title">Anarcosindicalismo (Teoría y práctica), de Rudolf Rocker</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Acracia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1o-mayo-2022-todo-para-la-clase-obrera/" title="1º Mayo 2022. Todo para la Clase Obrera." class="ticker-news-title">1º Mayo 2022. Todo para la Clase Obrera.</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Bloque Combativo Y De Clase
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-del-cooa-concejo-de-organizaciones-oaxaquenas-autonomas/" title="Comunicado del cooa ( concejo de organizaciones oaxaqueÑas autÓnomas )" class="ticker-news-title">Comunicado del cooa ( concejo de organizaciones oaxaqueÑas autÓnomas )</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/acampe-frente-al-indec-por-un-censo-real-de-personas-en-situacion-de-calle/" title="Acampe frente al INDEC: «por un censo real de personas en situación de calle»" class="ticker-news-title">Acampe frente al INDEC: «por un censo real de personas en situación de calle»</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ifa-contra-la-guerra-por-la-solidaridad-mundial/" title="IFA: Contra la guerra, por la solidaridad mundial" class="ticker-news-title">IFA: Contra la guerra, por la solidaridad mundial</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/doble-femicidio-en-jujuy-la-provincia-con-la-tasa-mas-alta-de-casos/" title="Doble femicidio en Jujuy: la provincia con la tasa mas alta de casos" class="ticker-news-title">Doble femicidio en Jujuy: la provincia con la tasa mas alta de casos</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-jibarizacion-de-walsh-diego-sztulwark/" title="La jibarización de Walsh // Diego Sztulwark" class="ticker-news-title">La jibarización de Walsh // Diego Sztulwark</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jujuy-persecucion-y-amenazas-a-una-abuela-indigena-de-querusiyal/" title="Jujuy: persecución y amenazas a una abuela indígena de Querusiyal" class="ticker-news-title">Jujuy: persecución y amenazas a una abuela indígena de Querusiyal</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-revolucion-de-rojava-demuestra-que-la-democracia-directa-puede-resolver-nuestros-problemas/" title="“La Revolución de Rojava demuestra que la democracia directa puede resolver nuestros problemas”" class="ticker-news-title">“La Revolución de Rojava demuestra que la democracia directa puede resolver nuestros problemas”</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-de-espana-comprometida-con-la-revolucion-social-de-rojava/" title="CGT de España comprometida con la revolución social de Rojava" class="ticker-news-title">CGT de España comprometida con la revolución social de Rojava</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-lanza-una-nueva-operacion-militar-contra-el-kurdistan-iraqui/" title="Turquía lanza una nueva operación militar contra el Kurdistán iraquí" class="ticker-news-title">Turquía lanza una nueva operación militar contra el Kurdistán iraquí</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/al-dia-4-2022/" title="Al dÍa 4 – 2022" class="ticker-news-title">Al dÍa 4 – 2022</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Entubanco
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-invasion-turca-al-kurdistan-iraqui-no-se-informa-en-los-medios-internacionales/" title="La invasión turca al Kurdistán iraquí no se informa en los medios internacionales" class="ticker-news-title">La invasión turca al Kurdistán iraquí no se informa en los medios internacionales</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-participa-en-el-iv-encuentro-internacional-de-la-rsisl-en-dijon-francia/" title="CGT participa en el IV Encuentro Internacional de la RSISL en Dijon (Francia)" class="ticker-news-title">CGT participa en el IV Encuentro Internacional de la RSISL en Dijon (Francia)</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/publican-informe-sobre-centros-de-detencion-secretos-en-el-kurdistan-irani/" title="Publican informe sobre centros de detención secretos en el Kurdistán iraní" class="ticker-news-title">Publican informe sobre centros de detención secretos en el Kurdistán iraní</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/2022-honor-y-gloria-eterna-a-los-caidos-partigiani/" title="2022 Honor y gloria eterna a los caídos Partigiani" class="ticker-news-title">2022 Honor y gloria eterna a los caídos Partigiani</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kck-llama-a-respaldar-la-lucha-de-los-y-las-presas-politicas/" title="KCK llama a respaldar la lucha de los y las presas políticas" class="ticker-news-title">KCK llama a respaldar la lucha de los y las presas políticas</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gala-cantabru-jermosu/" title="Gala Cántabru Jermosu" class="ticker-news-title">Gala Cántabru Jermosu</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-en-logirail-no-vende-humo/" title="Cgt en logirail, no vende humo." class="ticker-news-title">Cgt en logirail, no vende humo.</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Transportes Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dioses-de-la-guerra-como-eeuu-uso-a-ucrania-para-atacar-a-rusia-fanatismo/" title="'Dioses de la guerra': Cómo EEUU usó a Ucrania para atacar a Rusia. Fanatismo" class="ticker-news-title">'Dioses de la guerra': Cómo EEUU usó a Ucrania para atacar a Rusia. Fanatismo</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-internacional-del-primero-de-mayo-global-donde-participa-cgt-2/" title="Comunicado internacional del Primero de Mayo Global donde participa CGT" class="ticker-news-title">Comunicado internacional del Primero de Mayo Global donde participa CGT</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Transportes Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-22-abril-solidaridad-con-el-pueblo-saharaui-de-nuevo-victima-de-un-infame-gobierno-espanol/" title="CGT, 22 abril: Solidaridad con el pueblo saharaui, de nuevo víctima de un infame gobierno español" class="ticker-news-title">CGT, 22 abril: Solidaridad con el pueblo saharaui, de nuevo víctima de un infame gobierno español</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/disturbios-en-suecia-enfrentamientos-entre-policias-y-neonazis-contra-antifascistas-y-antirracistas/" title="Disturbios en Suecia: Enfrentamientos entre policias y neonazis contra antifascistas y antirracistas" class="ticker-news-title">Disturbios en Suecia: Enfrentamientos entre policias y neonazis contra antifascistas y antirracistas</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/republica-checa-dinero-para-los-anarquistas-y-un-collar-para-lukashenko/" title="RepÚblica checa dinero para los anarquistas, y un collar para lukashenko" class="ticker-news-title">RepÚblica checa dinero para los anarquistas, y un collar para lukashenko</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/apoya-la-rifa-solidaria-del-sindicato-de-vivienda-de-carabanchel/" title="Apoya la rifa solidaria del Sindicato de Vivienda de Carabanchel" class="ticker-news-title">Apoya la rifa solidaria del Sindicato de Vivienda de Carabanchel</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Todo Por Hacer
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/miting-de-la-cnt-ait-en-la-mutualidad-de-paris/" title="Miting de la cnt-ait en la mutualidad de paris" class="ticker-news-title">Miting de la cnt-ait en la mutualidad de paris</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-espana-barcelona-27f-la-destruccion-de-la-libertad/" title="Italia – espaÑa: barcelona 27f – la destrucciÓn de la libertad" class="ticker-news-title">Italia – espaÑa: barcelona 27f – la destrucciÓn de la libertad</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nuevos-datos-sobre-la-variante-xe-este-es-su-periodo-de-incubacion-18-04-2022/" title="Nuevos datos sobre la variante XE: este es su periodo de incubación (18/04/2022)." class="ticker-news-title">Nuevos datos sobre la variante XE: este es su periodo de incubación (18/04/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-empleo-tic-en-espana-sueldos-mileuristas-mucha-precariedad-y-el-paro-mas-alto-de-europa-18-04-2022/" title="El empleo TIC en España: sueldos mileuristas, mucha precariedad y el paro más alto de Europa (18/04/2022)." class="ticker-news-title">El empleo TIC en España: sueldos mileuristas, mucha precariedad y el paro más alto de Europa (18/04/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/17-trabajadores-de-novaltia-cumplen-1-000-dias-en-huelga-indefinida-18-04-2022/" title="17 trabajadores de Novaltia cumplen 1.000 días en huelga indefinida (18/04/2022)." class="ticker-news-title">17 trabajadores de Novaltia cumplen 1.000 días en huelga indefinida (18/04/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-descontento-aumenta-en-shanghai-ante-las-duras-restricciones-pero-registran-mas-de-23-000-casos-en-un-dia-18-04-2022/" title="El descontento aumenta en Shanghai ante las duras restricciones pero registran más de 23.000 casos en un día (18/04/2022)." class="ticker-news-title">El descontento aumenta en Shanghai ante las duras restricciones pero registran más de 23.000 casos en un día (18/04/2022).</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/antonio-turiel-no-es-verdad-que-no-se-puewda-hacer-nada-para-parar-el-colapso/" title="Antonio turiel: “no es verdad que no se puewda hacer nada para parar el colapso”" class="ticker-news-title">Antonio turiel: “no es verdad que no se puewda hacer nada para parar el colapso”</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-saludo-desde-la-prision-de-santa-maria-capua-vetere/" title="Italia: saludo desde la prisiÓn de santa maria capua vetere" class="ticker-news-title">Italia: saludo desde la prisiÓn de santa maria capua vetere</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reino-unido-actualizacion-sobre-el-preso-anarquista-toby-shone/" title="Reino unido: actualizaciÓn sobre el preso anarquista toby shone" class="ticker-news-title">Reino unido: actualizaciÓn sobre el preso anarquista toby shone</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/llamada-a-la-accion-dia-internacional-de-la-solidaridad-4-de-abril-de-2022/" title="Llamada a la acciÓn: dÍa internacional de la solidaridad 4 de abril de 2022" class="ticker-news-title">Llamada a la acciÓn: dÍa internacional de la solidaridad 4 de abril de 2022</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-audiencia-nacional-determina-que-la-empresa-debe-hacer-frente-a-los-gastos-por-teletrabajo/" title="La Audiencia Nacional determina que la empresa debe hacer frente a los gastos por teletrabajo" class="ticker-news-title">La Audiencia Nacional determina que la empresa debe hacer frente a los gastos por teletrabajo</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/atenasgrecia-libertad-a-giannis-michailidis-concentracion-marcha-solidaria-sabado-9-de-abril-2000-pm-plaza-%ce%b5x%ce%b1rcheia/" title="Atenas,grecia: libertad a giannis michailidis – concentraciÓn – marcha solidaria sÁbado 9 de abril 20:00 pm plaza ΕxΑrcheia" class="ticker-news-title">Atenas,grecia: libertad a giannis michailidis – concentraciÓn – marcha solidaria sÁbado 9 de abril 20:00 pm plaza ΕxΑrcheia</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/economia-critica-el-cambio-climatico-y-las-guerras/" title="EconomÍa crÍtica. el cambio climÁtico y las guerras" class="ticker-news-title">EconomÍa crÍtica. el cambio climÁtico y las guerras</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-mujer-en-defensa-de-la-pornografia/" title="Una mujer en defensa de la pornografía" class="ticker-news-title">Una mujer en defensa de la pornografía</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trentino-italia-algunos-comunicados-y-textos-de-solidaridad-tras-la-ultima-operacion-represiva/" title="Trentino, italia: algunos comunicados y textos de solidaridad tras la Última operaciÓn represiva" class="ticker-news-title">Trentino, italia: algunos comunicados y textos de solidaridad tras la Última operaciÓn represiva</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bielorrusia-detenciones-de-antifascistas-en-mozyr/" title="Bielorrusia: detenciones de antifascistas en mozyr" class="ticker-news-title">Bielorrusia: detenciones de antifascistas en mozyr</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cavaillon-francia-12-maquinas-de-construccion-fuera-de-servicio/" title="Cavaillon, francia: 12 mÁquinas de construcciÓn fuera de servicio" class="ticker-news-title">Cavaillon, francia: 12 mÁquinas de construcciÓn fuera de servicio</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/berlin-alemania-sabotaje-del-trafico-ferroviario-contra-tesla-la-guerra-y-el-tren-maya/" title="BerlÍn, alemania: sabotaje del trÁfico ferroviario, contra tesla, la guerra y el tren maya" class="ticker-news-title">BerlÍn, alemania: sabotaje del trÁfico ferroviario, contra tesla, la guerra y el tren maya</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mosa-francia-accion-directa-contra-la-energia-nuclear-y-su-mundo-de-mierda/" title="Mosa, francia: acciÓn directa contra la energÍa nuclear y su mundo de mierda" class="ticker-news-title">Mosa, francia: acciÓn directa contra la energÍa nuclear y su mundo de mierda</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bielorrusia-nikita-yemelianau-anade-2-anos-de-prision/" title="Bielorrusia: nikita yemelianau aÑade 2 aÑos de prisiÓn" class="ticker-news-title">Bielorrusia: nikita yemelianau aÑade 2 aÑos de prisiÓn</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/antonio-turiel-no-es-verdad-que-no-se-pueda-hacer-nada-para-parar-el-colapso/" title="Antonio Turiel: «No es verdad que no se pueda hacer nada para parar el colapso»" class="ticker-news-title">Antonio Turiel: «No es verdad que no se pueda hacer nada para parar el colapso»</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jofre-carnicer-la-mitigacio-del-canvi-climatic-implica-transformacions-estructurals-en-la-majoria-de-sistemes-de-la-nostra-societat/" title="Jofre Carnicer: " la mitigació del canvi climàtic implica transformacions estructurals en la majoria de sistemes de la nostra societat"" class="ticker-news-title">Jofre Carnicer: "La mitigació del canvi climàtic implica transformacions estructurals en la majoria de sistemes de la nostra societat"</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lawfare-contra-el-modelo-linguistico-escolar-catalan-reculada-del-parlament/" title="Lawfare contra el modelo lingüístico-escolar catalán: ¿reculada del Parlament?" class="ticker-news-title">Lawfare contra el modelo lingüístico-escolar catalán: ¿reculada del Parlament?</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/volver-a-casa-borracha-y-acompanada/" title="Volver a casa borracha y acompañada" class="ticker-news-title">Volver a casa borracha y acompañada</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-2022-desarma-os-teus-impostos-facendo-obxeccion-fiscal/" title="En 2022 desarma os teus impostos facendo Obxección Fiscal" class="ticker-news-title">En 2022 desarma os teus impostos facendo Obxección Fiscal</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/al-este-de-ucrania-una-vision-rusa-del-conflicto-en-el-donbass/" title="Al este de Ucrania: una visión (rusa) del conflicto en el Donbass" class="ticker-news-title">Al este de Ucrania: una visión (rusa) del conflicto en el Donbass</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/somos-palestinos-y-no-vamos-a-abandonar-nuestra-tierra/" title="Somos palestinos y no vamos a abandonar nuestra tierra" class="ticker-news-title">Somos palestinos y no vamos a abandonar nuestra tierra</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mas-de-1500-millones-de-gasto-militar-espanol-extra-desde-que-empezo-la-guerra-de-ucrania/" title="Mas de 1500 millones de gasto militar español extra desde que empezó la guerra de Ucrania" class="ticker-news-title">Mas de 1500 millones de gasto militar español extra desde que empezó la guerra de Ucrania</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cajon-de-sastre-abril-2022-3/" title="Cajón de sastre (abril 2022/3)" class="ticker-news-title">Cajón de sastre (abril 2022/3)</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1o-de-mayo-2022-los-derechos-se-conquistan-luchando-2/" title="1º de Mayo 2022: Los derechos se conquistan luchando." class="ticker-news-title">1º de Mayo 2022: Los derechos se conquistan luchando.</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bunker-de-la-ii-guerra-mundial-en-cabo-blanco-mallorca/" title="Búnker de la II Guerra Mundial en Cabo Blanco, Mallorca" class="ticker-news-title">Búnker de la II Guerra Mundial en Cabo Blanco, Mallorca</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tejiendo Historia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-lucha-contra-el-capacitismo-el-30-de-abril-a-las-1730-en-errondoko-auzo-etxea-san-inazio-bilbo/" title="Presentación «Lucha contra el capacitismo» el 30 de abril a las 17:30 en Errondoko Auzo Etxea, San Inazio, Bilbo." class="ticker-news-title">Presentación «Lucha contra el capacitismo» el 30 de abril a las 17:30 en Errondoko Auzo Etxea, San Inazio, Bilbo.</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Editorial Imperdible
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1-de-mayo-internacionalista-anticapitalista-y-revolucionario/" title="1° de mayo Internacionalista, Anticapitalista y Revolucionario" class="ticker-news-title">1° de mayo Internacionalista, Anticapitalista y Revolucionario</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Biblioteca Y Archivo Alberto Ghiraldo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-mirada-olvidada-del-fotografo-manuel-moros-sobre-el-exodo-republicano/" title="La mirada olvidada del fotógrafo Manuel Moros sobre el éxodo republicano" class="ticker-news-title">La mirada olvidada del fotógrafo Manuel Moros sobre el éxodo republicano</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/indymedia-argentina-centro-de-medios-independientes-i/" title="Indymedia Argentina Centro de Medios Independientes (( i ))" class="ticker-news-title">Indymedia Argentina Centro de Medios Independientes (( i ))</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/oaxaca-el-rebollero-cumple-seis-dias-bajo-ataque-de-paramilitares/" title="Oaxaca: El Rebollero cumple seis días bajo ataque de paramilitares" class="ticker-news-title">Oaxaca: El Rebollero cumple seis días bajo ataque de paramilitares</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/17-de-abril-dia-internacional-de-solidaridad-con-las-prisioneras-y-los-prisioneros-politicos/" title="17 de abril: Día Internacional de Solidaridad con las Prisioneras y los Prisioneros Políticos" class="ticker-news-title">17 de abril: Día Internacional de Solidaridad con las Prisioneras y los Prisioneros Políticos</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mas-asesinados-en-el-2022-y-denuncia-de-fascismo-odio-y-racismo-en-el-asalto-a-las-mezquitas-en-jerusalen/" title="Más asesinados en el 2022 y denuncia de «fascismo, odio y racismo» en el asalto a las mezquitas en Jerusalén" class="ticker-news-title">Más asesinados en el 2022 y denuncia de «fascismo, odio y racismo» en el asalto a las mezquitas en Jerusalén</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/semana-11-04-22-a-17-04-22-temas-desde-las-radios-populares/" title="Semana 11/04/22 a 17/04/22 – Temas desde las radios populares" class="ticker-news-title">Semana 11/04/22 a 17/04/22 – Temas desde las radios populares</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-preve-que-en-paises-europeos-estallen-disturbios-tras-crisis-energetico-alimentaria/" title="Se prevé que en países europeos estallen disturbios tras crisis energético-alimentaria." class="ticker-news-title">Se prevé que en países europeos estallen disturbios tras crisis energético-alimentaria.</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina_salta-audio-mara-puntano-denuncia-genocidio-del-pueblo-wichi/" title="Argentina_Salta: (audio) Mara Puntano denuncia genocidio del Pueblo Wichi" class="ticker-news-title">Argentina_Salta: (audio) Mara Puntano denuncia genocidio del Pueblo Wichi</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dentro-de-una-terapia-de-conversion-en-la-iglesia-vinculan-la-homosexualidad-con-la-pederastia-18-02-2022/" title="Dentro de una terapia de conversión en la Iglesia: “Vinculan la homosexualidad con la pederastia” (18/02/2022)." class="ticker-news-title">Dentro de una terapia de conversión en la Iglesia: “Vinculan la homosexualidad con la pederastia” (18/02/2022).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 213,112 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="top-navbar navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-166309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 213,112 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 213,112 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
451	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-170077" class="post-170077 post type-post status-publish format-standard hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/algo-grande-va-a-acontecer/" rel="bookmark" title="Algo grande va a acontecer">Algo grande va a acontecer</a></h1>
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
April 19, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Cultura_Y_Anarquismo/">
Cultura Y Anarquismo	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 77 puntos de vista	</div>
</div>
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Algo grande va a acontecer' data-link='https://www.federacionanarquista.net/algo-grande-va-a-acontecer/' data-app-id-name='post_above_content'></div><div>
<div class="separator"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgoMvsLWKmdF8hClyJ_mtPGot5Tlysq4VgBw8vRzv-52JHsaPIsmQn854vsmWbGZ14o7D-W6k3m15CvxzwC3I7_lmrvWVTnSQLtcC_g8MvgrpSjTk5HF_LRq8iRvIM8WWIeWwpDIUCPSmKWsg74i2YnEWMTjT34oI7OphxN5lPri7kD_9_ChHccmxyb=s460"><img border="0" data-original-height="210" data-original-width="460" height="183" src="https://www.federacionanarquista.net/wp-content/uploads/2022/04/ximg_625e524023986.jpg.pagespeed.ic.q_DpOnvNFV.jpg" width="400"></a></div>
<p class="MsoNormal"><span>Si oyes decir</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que nada nuevo ocurre,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que todo está callado</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y las naves varadas,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>niega tres veces con la cabeza</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y no mires atrás.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>Hay una multitud aquí y no es silenciosa,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>está inundando los caminos,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>exigiendo el fin del mundo,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>reclamando el comienzo del mundo.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Si oyes decir</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que ya nadie protesta,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>remueve los hormigueros con una hoz;</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>hay huestes de amantes</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>con piedras y antorchas en los puños</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>en cada rincón de las fábricas,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>junto al charco de aceite y sangre,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>junto a la máquina de cercenar dedos y futuros,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cerca de ti,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>muy lejos de ti.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Algo grande va a acontecer.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Si perjuran que la huerta va a desaparecer</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y la aldea arde por culpa de la ciudad</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>o viceversa,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>si crees que este año será el último</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>en el que tu abuela recogerá las patatas</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y temes verla llorar cuando se percate</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>del parecido de las arrugas en sus pieles,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>coge la horca,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>clávala bajo la sociedad de consumo;</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>hay un detonador escondido</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>entre los tallos de las judías.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Cava con energía</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>la tierra de la desmemoria,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>es sólo cuestión de agilidad en las articulaciones,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>es tan sólo cuestión</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>de perderle el miedo a la violencia,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>a la explosión ineludible.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Cuando des con el punto medio</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>Aristóteles llevará muerto una eternidad,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>pero tú aún puedes reventar la metrópolis</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y comenzarlo todo de nuevo.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Algo grande va a acontecer.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Se agostan cosechas</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que nunca antes se marchitaran,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>pero tú ya sabes de dónde nace el pánico,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>a cuánto está el quilo de carcoma</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>o de cuántas maneras</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>puede una niña morir</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>antes de pintar el primer borrón</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>en la superficie rendida</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>de una pared de cal.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>También sabes, sin embargo,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>parir el grano de la abundancia,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>copular con los hórreos por las noches</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y preñarlos de todas las mañanas posibles,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>inventar nuevas maneras de decir</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>siega,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>maja,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cosecha;</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y sabes que el sistema</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>no sobreviviría al regreso por sorpresa</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>de todas las formas en las que un pueblo</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>puede volver a amarse a sí mismo.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Algo grande va a acontecer.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Sal ahí fuera y contempla</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cómo se retuerce el árbol</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>antes del incendio,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cómo se diseña</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>la forma imperfecta de una nómina,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cómo arde</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>un contrato por obra y servicio</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y tus pupilas con él;</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>escucha la música del progreso,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>el ruido de la motosierra</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>creando el desierto.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Si te dicen que todo está perdido,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>rasca el fondo de los bolsillos;</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>seguro que encuentras algo</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>con lo que atascar la máquina,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>una pinza del pelo, un mechero,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>una uña roída,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>un poema sin rematar,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>un saltamontes,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>una telaraña,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>huesos de cereza,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>un pico,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>un perpiaño,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>una casa,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>un hogar.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Algo grande va a acontecer.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Si asistes a una reyerta en el campo de la feria</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y no es por amor </span><span lang="PT"></span></p>
<p class="MsoNormal"><span>o por el precio</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>de una junta de bueyes,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>si ya no quema el sol de marzo</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y la conquista del pan ya no da</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>para una triste copla</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>en la foliada</span><span lang="PT"><a><sup><span lang="ES">(</span></sup></a></span><sup><span>1</span></sup><span lang="PT"><a><sup><span lang="ES">)</span></sup></a></span><span> de mañana,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>si la harina es hoy óxido,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>ficción,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>psicodelia,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>idiosincrasia,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>esquilmo</span><span lang="PT"></span></p>
<p class="MsoNormal"><span><span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span>-cualquier<br />
cosa</span><span lang="PT"></span></p>
<p class="MsoNormal"><span><span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </span>menos el<br />
símbolo contra el hambre que fue-,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>abre la boca</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y que el mundo conozca</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>la fuerza del aturuxo</span><span lang="PT"><a><sup><span lang="ES">(</span></sup></a></span><sup><span>2</span></sup><span lang="PT"><a><sup><span lang="ES">)</span></sup></a></span><span>,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cómo duele no estar muda ni sorda,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cuánta verdad,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cuánto porvenir puede crear</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>un grito en tu garganta</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>o los golpes de puño adecuados,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>con el ritmo idóneo, </span><span lang="PT"></span></p>
<p class="MsoNormal"><span>contra el cuero apropiado.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Algo grande va a acontecer.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span><br />Que la historia sepa</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que pusimos a girar la tierra al son de la muiñeira,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que sí, que hicimos de nuestro culo un pandero</span><span lang="PT"><a><sup><span lang="ES">(3)</span></sup></a></span><span>,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que no detendremos este baile mientras haya</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>torreiro</span><span lang="PT"><a><sup><span lang="ES">(4)</span></sup></a></span><span lang="PT"> </span><span>bajo los pies,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>revolución bajo los pubes,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>entre los muslos,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>donde concebimos la tempestad, el chaparrón</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que os descubrirá el pecado,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>os anegará los ojos, os inundará</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>los talleres del nuevo esclavismo</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>donde se cosen y descosen imperios</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cimentados en la artritis,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>el reuma</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>o el tremor</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>de nuestra fe en nosotrxs.</span></p>
<p>Algo grande va a acontecer.<span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>¿Has notado algo así como un cardume</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>alrededor de los tobillos,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>haciéndote cosquillas,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>despertando en ti la necesidad</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>de poseerlo todo,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>y con todo,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>también a ti?</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Es el presente</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>poniendo nombre y tacto a la revuelta,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>el deseo cumplido del retorno</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>de nuestros cuerpos a nosotrxs,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>el lugar de donde nunca debieron salir.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Es lo que se siente</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cuando los orgasmos nos pertenecen,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>cuando ya los únicos imperativos que aceptamos</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>son los de la propia anatomía, la musculatura</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>dando las órdenes precisas</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>para alterar la postura,</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>variar la forma en la que disfrutar</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>del estremecimiento de saber</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>que todo va a cambiar</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>porque todo está cambiando.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>Algo grande va a acontecer.</span><span lang="PT"></span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><span>&nbsp;</span></p>
<p class="MsoNormal"><i><span>(1)<br />
Reunión nocturna de gente para divertirse, tocando, cantando y bailando música<br />
tradicional gallega, de forma abierta, participativa e improvisada. Tradición<br />
ancestral que se ha recuperado y normalizado y que goza de gran popularidad<br />
entre amantes de la música y el baile tradicional.</span></i></p>
<p class="MsoNormal"><i><span>(2) Grito improvisado,<br />
agudo, fuerte y prolongado, que se emite en señal de alegría en fiestas,<br />
foliadas o durante algunas labores agrícolas. Muy característico de la música<br />
tradicional gallega. </span></i></p>
<p class="MsoNormal"><i><span>(3) Dicho<br />
equivalente a “hacer de su capa un sayo”. Pandero: instrumento tradicional<br />
gallego de percusión con marco rectangular y piel por ambos lados, tocado con<br />
las manos y tradicionalmente por mujeres. Muy presente en Galicia y Portugal,<br />
así como en otras regiones de la península ibérica.</span></i><span lang="PT"></span></p>
<p class="MsoNormal"><i><span><br />(4) Terreno, tradicionalmente de tierra o hierba, acondicionado para servir de<br />
zona de baile de una fiesta. Actualmente, en el ámbito de la música tradicional<br />
gallega, designa la zona en la que bailan las bailadoras y bailadores al son de<br />
la música, independientemente del lugar, tipo de terreno, etc.</span></i><span lang="PT"></span></p>
<p></div>
<p class="MsoNormal"><span lang="GL">Carlos Da Aira.<i> Punto de Ignición, </i>2021</span></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href="https://culturayanarquismo.blogspot.com/2022/04/algo-grande-va-acontecer.html" target='_blank' rel='nofollow'>Culturayanarquismo.blogspot.com</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Algo grande va a acontecer' data-link='https://www.federacionanarquista.net/algo-grande-va-a-acontecer/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Algo grande va a acontecer' data-link='https://www.federacionanarquista.net/algo-grande-va-a-acontecer/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-waterpolista-victor-gutierrez-confia-en-que-su-denuncia-de-los-insultos-homofobos-contribuya-a-mejorar-la-vida-de-los-jovenes-lgtbi-esto-es-algo-mucho-mas-grande-que-yo/' title='El waterpolista Víctor Gutiérrez confía en que su denuncia de los insultos homófobos contribuya a mejorar la vida de los jóvenes LGTBI: «esto es algo mucho más grande que yo»'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/xel-waterpolista-victor-gutierrez-confia-en-que-su-denuncia-de-los-insultos-homofobos-contribuya-a-mejorar-la-vida-de-los-jovenes-lgtbi-esto-es-algo-mucho-mas-grande-que-yo-04-25-2021-120x120.jpeg.pagespeed.ic.5cgghNLEJE.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/el-waterpolista-victor-gutierrez-confia-en-que-su-denuncia-de-los-insultos-homofobos-contribuya-a-mejorar-la-vida-de-los-jovenes-lgtbi-esto-es-algo-mucho-mas-grande-que-yo-04-25-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/el-waterpolista-victor-gutierrez-confia-en-que-su-denuncia-de-los-insultos-homofobos-contribuya-a-mejorar-la-vida-de-los-jovenes-lgtbi-esto-es-algo-mucho-mas-grande-que-yo-04-25-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/el-waterpolista-victor-gutierrez-confia-en-que-su-denuncia-de-los-insultos-homofobos-contribuya-a-mejorar-la-vida-de-los-jovenes-lgtbi-esto-es-algo-mucho-mas-grande-que-yo-04-25-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">El waterpolista Víctor Gutiérrez confía en que su denuncia de los insultos homófobos contribuya a mejorar la vida de los jóvenes LGTBI: «esto es algo mucho más grande que yo»</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/analisis-pero-hay-algo-mas-grande-que-el-templo-a-proposito-de-terrorismo-revolucionario/' title='[Análisis] Pero hay algo más grande que el templo. A propósito de terrorismo revolucionario'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">[Análisis] Pero hay algo más grande que el templo. A propósito de terrorismo revolucionario</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/pero-hay-algo-mas-grande-que-el-templo-sobre-el-terrorismo-revolucionario/' title='Pero hay algo mÁs grande que el templo. sobre el terrorismo revolucionario'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Pero hay algo mÁs grande que el templo. sobre el terrorismo revolucionario</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/pero-hay-algo-mas-grande-que-el-templo-a-proposito-de-terrorismo-revolucionario/' title='Pero hay algo más grande que el templo. A propósito de terrorismo revolucionario.'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Pero hay algo más grande que el templo. A propósito de terrorismo revolucionario.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/canarias-la-carcel-mas-grande-del-estado/' title='Canarias, la cárcel más grande del Estado'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Canarias, la cárcel más grande del Estado</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-pueblo-originario-de-xoco-contra-el-proyecto-inmobiliario-mas-grande-de-america-latina/' title='El pueblo originario de Xoco contra el proyecto inmobiliario más grande de América Latina'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/el-pueblo-originario-de-xoco-contra-el-proyecto-inmobiliario-mas-grande-de-america-latina-05-14-2021-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/05/el-pueblo-originario-de-xoco-contra-el-proyecto-inmobiliario-mas-grande-de-america-latina-05-14-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/05/el-pueblo-originario-de-xoco-contra-el-proyecto-inmobiliario-mas-grande-de-america-latina-05-14-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/el-pueblo-originario-de-xoco-contra-el-proyecto-inmobiliario-mas-grande-de-america-latina-05-14-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">El pueblo originario de Xoco contra el proyecto inmobiliario más grande de América Latina</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/jose-grande-lopez/' title='Jose grande lopez'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/jose-grande-lopez-06-26-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/jose-grande-lopez-06-26-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/jose-grande-lopez-06-26-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/jose-grande-lopez-06-26-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Jose grande lopez</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/es-necesario-buscar-un-reagrupamiento-entre-tantas-dificultades-y-ante-una-diaspora-tan-grande/' title='“Es necesario buscar un reagrupamiento entre tantas dificultades y ante una diáspora tan grande”'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/xes-necesario-buscar-un-reagrupamiento-entre-tantas-dificultades-y-ante-una-diaspora-tan-grande-06-26-2021-120x120.jpg.pagespeed.ic.sVpvB7gkv_.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/es-necesario-buscar-un-reagrupamiento-entre-tantas-dificultades-y-ante-una-diaspora-tan-grande-06-26-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/es-necesario-buscar-un-reagrupamiento-entre-tantas-dificultades-y-ante-una-diaspora-tan-grande-06-26-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/es-necesario-buscar-un-reagrupamiento-entre-tantas-dificultades-y-ante-una-diaspora-tan-grande-06-26-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">“Es necesario buscar un reagrupamiento entre tantas dificultades y ante una diáspora tan grande”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/monte-grande-movilizan-por-la-aparicion-con-vida-de-maria-lujan-barrios/' title='Monte Grande: movilizan por la aparición con vida de María Luján Barrios'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/monte-grande-movilizan-por-la-aparicion-con-vida-de-maria-lujan-barrios-12-29-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/12/monte-grande-movilizan-por-la-aparicion-con-vida-de-maria-lujan-barrios-12-29-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/12/monte-grande-movilizan-por-la-aparicion-con-vida-de-maria-lujan-barrios-12-29-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/monte-grande-movilizan-por-la-aparicion-con-vida-de-maria-lujan-barrios-12-29-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Monte Grande: movilizan por la aparición con vida de María Luján Barrios</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-feminismo-se-hace-mas-grande-para-intentar-cambiarlo-todo-08-03-2022/' title='El feminismo se hace más grande para intentar cambiarlo todo (08/03/2022).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/el-feminismo-se-hace-mas-grande-para-intentar-cambiarlo-todo-08032022-03-08-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/el-feminismo-se-hace-mas-grande-para-intentar-cambiarlo-todo-08032022-03-08-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/el-feminismo-se-hace-mas-grande-para-intentar-cambiarlo-todo-08032022-03-08-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/el-feminismo-se-hace-mas-grande-para-intentar-cambiarlo-todo-08032022-03-08-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">El feminismo se hace más grande para intentar cambiarlo todo (08/03/2022).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-revolucion-de-rojava-ha-tenido-un-impacto-muy-grande-en-las-luchas-internacionalistas/' title='“La Revolución de Rojava ha tenido un impacto muy grande en las luchas internacionalistas”'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">“La Revolución de Rojava ha tenido un impacto muy grande en las luchas internacionalistas”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/oaxaca-fallece-nina-de-la-comunidad-desplazada-de-guerrero-grande/' title='Oaxaca: Fallece niña de la comunidad desplazada de Guerrero Grande'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/oaxaca-fallece-nina-de-la-comunidad-desplazada-de-guerrero-grande-03-29-2022-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/oaxaca-fallece-nina-de-la-comunidad-desplazada-de-guerrero-grande-03-29-2022-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/oaxaca-fallece-nina-de-la-comunidad-desplazada-de-guerrero-grande-03-29-2022-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/oaxaca-fallece-nina-de-la-comunidad-desplazada-de-guerrero-grande-03-29-2022-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Oaxaca: Fallece niña de la comunidad desplazada de Guerrero Grande</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Cultura_Y_Anarquismo/" title="Posts by Cultura Y Anarquismo" rel="author">Cultura Y Anarquismo</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Cultura_Y_Anarquismo/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">April 19, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Cultura_Y_Anarquismo/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Dando Brea: Nº7 abril de 2022 (Tira satírica desde la sección sindical de CGT Iveco Madrid)" href="https://www.federacionanarquista.net/dando-brea-no7-abril-de-2022-tira-satirica-desde-la-seccion-sindical-de-cgt-iveco-madrid/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Fernando quero garcia" href="https://www.federacionanarquista.net/fernando-quero-garcia/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
</div>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact" style="margin-left:0;margin-right:0;padding:0">
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/anarchist_news-1.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/de-geeks-trols-y-fachas-frente-al-feminismo/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
De Geeks, trols y fachas frente al feminismo	</a>
<div style="font-size:12px">
April 1, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xdentro-de-un-orden-03-17-2022.jpg.pagespeed.ic.bKNsr9YKaT.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/dentro-de-un-orden/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Dentro de un orden	</a>
<div style="font-size:12px">
March 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/anarchist_news-1.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/rusia-frente-a-ucrania/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Rusia frente a Ucrania	</a>
<div style="font-size:12px">
March 14, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/anarchist_news-1.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/redefender-el-territorio-defender-lo-que-ya-esta-defendido-porque-los-enemigos-de-la-naturaleza-son-poderosos/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Redefender el territorio: Defender lo que ya está defendido, porque los enemigos de la Natural	</a>
<div style="font-size:12px">
March 11, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/02/xel-angel-de-la-casa-02-27-2022.jpg.pagespeed.ic.JEt8f3Tmm9.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/el-angel-de-la-casa/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
El ángel de la casa	</a>
<div style="font-size:12px">
February 27, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/anarchist_news-1.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/anarquismo-en-la-historia-marx-y-los-anarquistas/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
ANARQUISMO EN LA HISTORIA: Marx y los anarquistas	</a>
<div style="font-size:12px">
February 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/anarchist_news-1.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/otra-estafa-verde-capturar-carbono-para-seguir-contaminando/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Otra estafa verde: capturar carbono para seguir contaminando	</a>
<div style="font-size:12px">
February 15, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/02/xdiran-02-09-2022.jpg.pagespeed.ic.P7l4H4_RDW.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/diran/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Dirán	</a>
<div style="font-size:12px">
February 9, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/01/xpolicia-y-securitarismo-policia-y-ciudad-neoliberal-01-28-2022.jpeg.pagespeed.ic.uhe-sITP0i.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/policia-y-securitarismo-policia-y-ciudad-neoliberal/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Policía y Securitarismo: Policía y ciudad neoliberal	</a>
<div style="font-size:12px">
January 28, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/01/x2-poemas-de-casi-poesia-de-mireia-torralba-01-25-2022.jpg.pagespeed.ic.3hNLnIPOyj.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/2-poemas-de-casi-poesia-de-mireia-torralba/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
2 poemas de CASI POESÍA de MIREIA TORRALBA	</a>
<div style="font-size:12px">
January 25, 2022	</div>
</div>
</li>
</ul>
</div>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.mIu4hp3Ags.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<br>
<div style='margin:0 auto;text-align:center'>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a rel='sponsored' href='https://www.ni-dios-ni-amo.com' style='color:#fff;padding:10px'>
</a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D012745634P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D012745634P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D012415205P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D012415205P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-when-the-rich-rob-the-poor-its-called-business-when-the-poor-fight-back-its-called-violence-D012744880P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-when-the-rich-rob-the-poor-its-called-business-when-the-poor-fight-back-its-called-violence-D012744880P0210.png" alt="When the rich rob the poor it's called business - When the poor fight back it's called violence" title="When the rich rob the poor it's called business - When the poor fight back it's called violence" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-orwell-84-D01001189746P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-orwell-84-D01001189746P0210.png" alt="Orwell 84" title="Orwell 84" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-abolish-capitalism-smash-the-state-D01001189741P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-abolish-capitalism-smash-the-state-D01001189741P0210.png" alt="Abolish capitalism smash the state" title="Abolish capitalism smash the state" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-free-your-mind-D013378657P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-free-your-mind-D013378657P0210.png" alt="Free your mind" title="Free your mind" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-straight-edge-anti-fascist-D01004470972P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-straight-edge-anti-fascist-D01004470972P0210.png" alt="Straight edge anti-fascist" title="Straight edge anti-fascist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-antifa-flags-splash-D012570705P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-antifa-flags-splash-D012570705P0210.png" alt="Antifa Flags Splash" title="Antifa Flags Splash" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D01004136364P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D01004136364P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-ak47-D012746145P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-ak47-D012746145P0210.png" alt="Anarchy AK47" title="Anarchy AK47" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-resistance-D01009365212P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-resistance-D01009365212P0210.png" alt="Resistance" title="Resistance" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-sabotage-black-cat-D01004174288P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-sabotage-black-cat-D01004174288P0210.png" alt="Sabotage black cat" title="Sabotage black cat" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-no-gods-no-masters-no-slaves-D012744853P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-no-gods-no-masters-no-slaves-D012744853P0210.png" alt="No gods - no masters - no slaves" title="No gods - no masters - no slaves" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D012745584P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D012745584P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-el-pueblo-unido-jamas-sera-vencido-D012745585P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-el-pueblo-unido-jamas-sera-vencido-D012745585P0210.png" alt="El pueblo unido jamas sera vencido" title="El pueblo unido jamas sera vencido" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-sometimes-antisocial-always-antifascist-D012748418P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-sometimes-antisocial-always-antifascist-D012748418P0210.png" alt="Sometimes antisocial always antifascist" title="Sometimes antisocial always antifascist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-peace-love-D012745608P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-peace-love-D012745608P0210.png" alt="Anarchy peace love" title="Anarchy peace love" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-star-D01001189790P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-star-D01001189790P0210.png" alt="Anarchy Star" title="Anarchy Star" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<a rel='sponsored' href="https://www.federacionanarquista.net" rel="noopener" style="color:#000;text-decoration:none">
</a>
<br />
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.ni-dios-ni-amo.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/a-response-to-a-response-about-militarism-nationalism-and-war/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-response-to-a-response-about-militarism-nationalism-and-war'>A Response to a Response About Militarism, Nationalism and War</a> <span class="rss-date">April 19, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anews-podcast-258-4-15-22/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anews-podcast-258-4-15-22'>ANews Podcast 258 – 4.15.22</a> <span class="rss-date">April 19, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/starbucks-workers-strike-to-protest-the-companys-harsh-union-busting/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=starbucks-workers-strike-to-protest-the-companys-harsh-union-busting'>Starbucks Workers Strike to Protest the Company’s Harsh Union Busting</a> <span class="rss-date">April 19, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/new-ukrainian-flag/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=new-ukrainian-flag'>New Ukrainian Flag</a> <span class="rss-date">April 19, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/aslihan-gencay-who-killed-ferhan-yilmaz/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aslihan-gencay-who-killed-ferhan-yilmaz'>Aslıhan Gençay • Who killed Ferhan Yılmaz?</a> <span class="rss-date">April 19, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/krystsina-charankova-kristina-cherenkova/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=krystsina-charankova-kristina-cherenkova'>Krystsina Charankova | Kristina Cherenkova</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anarchist-who-fought-in-rojava-response-to-no-war-but-class-war-debate/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarchist-who-fought-in-rojava-response-to-no-war-but-class-war-debate'>Anarchist who Fought in Rojava Response to ‘No War But Class War’ Debate</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/backing-belarussian-antifascists/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=backing-belarussian-antifascists'>Backing Belarussian Antifascists</a> <span class="rss-date">April 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/bahia-pesquisadores-pedem-reajuste-em-bolsas-congeladas-desde-2013/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bahia-pesquisadores-pedem-reajuste-em-bolsas-congeladas-desde-2013'>Bahia: pesquisadores pedem reajuste em bolsas congeladas desde 2013</a> <span class="rss-date">April 19, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/em-meio-a-corrupcao-prefeitura-de-cachoeirinha-rs-insiste-em-reforma-da-previdencia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=em-meio-a-corrupcao-prefeitura-de-cachoeirinha-rs-insiste-em-reforma-da-previdencia'>Em meio à corrupção, prefeitura de Cachoeirinha (RS) insiste em Reforma da Previdência</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-guerra-a-guerra-do-capital/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espanha-guerra-a-guerra-do-capital'>[Espanha] Guerra à guerra do capital</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/grecia-intervencao-solidaria-para-o-companheiro-v-stathopoulos-em-atenas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=grecia-intervencao-solidaria-para-o-companheiro-v-stathopoulos-em-atenas'>[Grécia] Intervenção solidária para o companheiro V. Stathopoulos em Atenas</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-gasto-militar-e-de-controle-social-executado-no-estado-espanhol-em-2021-mais-de-36-000-milhoes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espanha-gasto-militar-e-de-controle-social-executado-no-estado-espanhol-em-2021-mais-de-36-000-milhoes'>[Espanha] Gasto militar e de controle social executado no estado espanhol em 2021: Mais de 36.000 milhões</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/eua-24-de-abril-de-2022-68-aniversario-de-mumia-abu-jamal/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=eua-24-de-abril-de-2022-68-aniversario-de-mumia-abu-jamal'>[EUA] 24 de abril de 2022, 68° aniversário de Mumia Abu-Jamal</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/alemanha-junte-se-ao-bloco-anarquista/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=alemanha-junte-se-ao-bloco-anarquista'>[Alemanha] Junte-se ao Bloco Anarquista!</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/o-amor-e-outras-mercadorias/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=o-amor-e-outras-mercadorias'>O amor e outras mercadorias</a> <span class="rss-date">April 18, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/lactu-des-oublie-e-s-ce-nest-pas-ceux-qui-ont-cree-le-chaos-qui-vont-le-resoudre/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lactu-des-oublie-e-s-ce-nest-pas-ceux-qui-ont-cree-le-chaos-qui-vont-le-resoudre'>L’Actu des Oublié.e.s : ce n’est pas ceux qui ont créé le chaos qui vont le résoudre</a> <span class="rss-date">April 19, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/grave-mais-pas-desesperee-la-situation-nos-forces-et-nos-priorites-daction-apres-le-1er-tour/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=grave-mais-pas-desesperee-la-situation-nos-forces-et-nos-priorites-daction-apres-le-1er-tour'>Grave mais pas désespérée : la situation, nos forces et nos priorités d’action après le 1er tour</a> <span class="rss-date">April 19, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/insolite-lextreme-droite-est-au-second-tour-la-presse-locale-et-certains-syndicats-denoncent-la-gauche/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=insolite-lextreme-droite-est-au-second-tour-la-presse-locale-et-certains-syndicats-denoncent-la-gauche'>Insolite : l’extrÊme droite est au second tour, la presse locale et certains syndicats dÉnoncent la gauche</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/et-la-permaculture-sauvera-le-monde/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=et-la-permaculture-sauvera-le-monde'>Et la Permaculture sauvera le monde…</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/twerknwine-afrofeminisme-avec-patriarchie-le-30-04-a-14h/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=twerknwine-afrofeminisme-avec-patriarchie-le-30-04-a-14h'>TWERK’N’WINE &amp; Afroféminisme avec Patriarchie le 30/04 à 14h</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/etats-unis-les-travailleur%C2%B7euses-de-starbucks-en-greve-contre-des-manoeuvres-anti-syndicales/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=etats-unis-les-travailleur%25c2%25b7euses-de-starbucks-en-greve-contre-des-manoeuvres-anti-syndicales'>États-Unis : Les travailleur·euses de Starbucks en grève contre des manœuvres anti-syndicales</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/petits-plagiats-deviendront-grands-le-macronisme-ou-lhorreur-par-le-vide/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=petits-plagiats-deviendront-grands-le-macronisme-ou-lhorreur-par-le-vide'>Petits plagiats deviendront grands : le macronisme ou l’horreur par le vide</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/aux-desempares-aux-desesperes-aux-laisses-pour-compte/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aux-desempares-aux-desesperes-aux-laisses-pour-compte'>Aux désemparés, aux désespérés, aux laissés-pour-compte.</a> <span class="rss-date">April 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/wien-es-geht-was/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wien-es-geht-was'>Wien, es geht was!</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/lesung-ivana-hoffman-ein-leben-voller-liebe-und-hoffnung/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lesung-ivana-hoffman-ein-leben-voller-liebe-und-hoffnung'>Lesung: Ivana Hoffman – ein Leben voller Liebe und Hoffnung</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/emma-goldman-patriotismus-eine-bedrohung-fuer-die-freiheit/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=emma-goldman-patriotismus-eine-bedrohung-fuer-die-freiheit'>(Emma Goldman) Patriotismus: eine Bedrohung für die Freiheit</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/frankreich-kriegslogiken/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=frankreich-kriegslogiken'>(Frankreich) Kriegslogiken</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/belarus-mutter-eines-geflohenen-anarchisten-wegen-stoerung-der-sozialen-ordnung-verurteilt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=belarus-mutter-eines-geflohenen-anarchisten-wegen-stoerung-der-sozialen-ordnung-verurteilt'>[Belarus] Mutter eines geflohenen Anarchisten wegen Störung der sozialen Ordnung verurteilt</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/putting-the-system-of-property-in-danger-das-system-des-eigentums-in-gefahr-bringen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=putting-the-system-of-property-in-danger-das-system-des-eigentums-in-gefahr-bringen'>Putting the system of property in danger / Das System des Eigentums in Gefahr bringen</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/aprender-escuchando/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aprender-escuchando'>Aprender Escuchando</a> <span class="rss-date">April 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/gegen-den-nato-krieg-in-kurdistan-waffenexporte-aus-oesterreich-einstellen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gegen-den-nato-krieg-in-kurdistan-waffenexporte-aus-oesterreich-einstellen'>Gegen den Nato-Krieg in Kurdistan! Waffenexporte aus Österreich einstellen</a> <span class="rss-date">April 18, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/25-aprilela-liberazione-non-si-sbarra/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=25-aprilela-liberazione-non-si-sbarra'>25 Aprile…la Liberazione non si sbarra</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/european-black-deal/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=european-black-deal'>European Black Deal</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/anarres-dell8-aprile-guerra-e-rainbow-washing-militarismo-nazionalismo-lotta-di-classe-economia-di-guerra/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarres-dell8-aprile-guerra-e-rainbow-washing-militarismo-nazionalismo-lotta-di-classe-economia-di-guerra'>Anarres dell’8 aprile. Guerra e Rainbow washing. Militarismo, nazionalismo, lotta di classe. Economia di guerra…</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/la-transizione-ecologica-a-18-corsie-il-passante-di-mezzo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-transizione-ecologica-a-18-corsie-il-passante-di-mezzo'>La transizione ecologica a 18 corsie: il passante di mezzo</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/la-globalizzazione-e-finita-quattro-domande-a-sergio-bologna-e-giovanna-visco/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-globalizzazione-e-finita-quattro-domande-a-sergio-bologna-e-giovanna-visco'>La globalizzazione è finita? Quattro domande a Sergio Bologna e Giovanna Visco</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/16-04-marcia-popolare-no-tav-video/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=16-04-marcia-popolare-no-tav-video'>16/04: marcia popolare No Tav (VIDEO)</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/soldi-per-gli-anarchici-una-collana-per-lukashenko/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=soldi-per-gli-anarchici-una-collana-per-lukashenko'>Soldi per gli anarchici, Una “collana” per Lukashenko</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/e-uscito-lopuscolo-kropotkin-evade-dalla-prigione/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=e-uscito-lopuscolo-kropotkin-evade-dalla-prigione'>È uscito l’opuscolo “Kropotkin evade dalla prigione”</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/agressio-racista-a-la-discoteca-mya-de-valencia-moro-de-merda-et-matem/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=agressio-racista-a-la-discoteca-mya-de-valencia-moro-de-merda-et-matem'>Agressió racista a la discoteca Mya de València: “Moro de merda, et matem”</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/primer-de-maig-llibertari-2022/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=primer-de-maig-llibertari-2022'>Primer de maig llibertari 2022</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/contra-la-candidatura-de-los-juegos-olimpicos-de-invierno-en-los-pirineo-cnt-ait-fragas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=contra-la-candidatura-de-los-juegos-olimpicos-de-invierno-en-los-pirineo-cnt-ait-fragas'>Contra la candidatura de los Juegos Olímpicos de Invierno en los Pirineo CNT-AIT Fragas</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/cantem/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cantem'>Cantem!</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/mujeres-libres-de-espana-en-el-exilio-no-15-londres-octubre-diciembre-de-1967/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mujeres-libres-de-espana-en-el-exilio-no-15-londres-octubre-diciembre-de-1967'>Mujeres Libres de España en el exilio nº 15 Londres, Octubre/ Diciembre de 1967</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-garrotxa-es-la-segona-comarca-del-principat-de-catalunya-amb-un-percentatge-mes-alt-de-repressio-i-dexecucions-franquistes-per-judici-sumarissims-despres-de-la-guerra-civil/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-garrotxa-es-la-segona-comarca-del-principat-de-catalunya-amb-un-percentatge-mes-alt-de-repressio-i-dexecucions-franquistes-per-judici-sumarissims-despres-de-la-guerra-civil'>La Garrotxa és la segona comarca del Principat de Catalunya amb un percentatge més alt de repressió i d’execucions franquistes per judici sumaríssims després de la Guerra Civil</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-guerra-como-solucion-final/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-guerra-como-solucion-final'>La guerra como solución final</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/libre-flot-ha-puesto-fin-a-su-huelga-y-es-liberado-por-razones-medicas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=libre-flot-ha-puesto-fin-a-su-huelga-y-es-liberado-por-razones-medicas'>Libre Flot ha puesto fin a su huelga y es liberado “por razones médicas”</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script>
<script type='text/javascript' id='image-sizes-js-extra'>//<![CDATA[
var IMAGE_SIZES={"version":"3.4.5.3","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","shareaholic-thumbnail","post-image"]};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.4.5.3' id='image-sizes-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8fc760bb00","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.2.10+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.9.3+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.9.3+wp-content,_themes,_baskerville,_js,_global.js,qver==5.9.3.pagespeed.jc.vuxrGZxaYI.js"></script><script>eval(mod_pagespeed_Dkmlye8Xxc);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_KKBA0mHiR4);</script>
<script>eval(mod_pagespeed_bE40KD0qiI);</script>
<script>eval(mod_pagespeed_sT17XfrIbj);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.0.6' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==a902a338e584591be6603d4879c43367+selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.uJxos45koi.js"></script><script>eval(mod_pagespeed_1yzFXXbmIT);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.8',blog:'183927774',post:'170077',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','170077']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<br /><br />
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
</body>
</html>
