<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>Ante traslado de causa huracán a Santiago &#8211; Federación Anarquista 🏴</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"04","day":"30","hour":"15","minute":"11","second":"16","post_id":"78524","postname":"ante-traslado-de-causa-huracan-a-santiago","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/ante-traslado-de-causa-huracan-a-santiago/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-04-30T15:11:16+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-04-30T15:11:16+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Comunidad Autonoma Temucuicui' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-640x336.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-1024x538.jpg' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false" src="https://www.federacionanarquista.net/ante-traslado-de-causa-huracan-a-santiago/_.pagespeed.jo.cvzE-NuLTP.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.14.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.6.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.3.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-yarpp-thumbnail-css' media='all'>.yarpp-thumbnails-horizontal .yarpp-thumbnail,.yarpp-thumbnail-default,.yarpp-thumbnail-title{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);width:130px;height:170px;margin:5px;margin-left:0;vertical-align:top}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail>img,.yarpp-thumbnails-horizontal .yarpp-thumbnail-default{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;max-height:2.8em;line-height:1.4em;margin:7px;margin-top:0;width:120px;text-decoration:inherit;overflow:hidden}.yarpp-thumbnail-default{overflow:hidden}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=9.6.1.pagespeed.cf.8Bmej3SFsN.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.6.3.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=7.17.0.pagespeed.jm.kcqBTkJGZ6.js' id='monsterinsights-frontend-script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":78524,"token":"55de61e2af","lang":0,"debug":0}
</script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wordpress-popular-posts,_assets,_js,_wpp.min.js,qver==5.3.2+wp-includes,_js,_jquery,_jquery.min.js,qver==3.5.1.pagespeed.jc.qeoyVmjj7d.js"></script><script>eval(mod_pagespeed_yZGkOSjgsA);</script>
<script>eval(mod_pagespeed_Ftmb5lYCTX);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/78524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/ante-traslado-de-causa-huracan-a-santiago/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=78524' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fante-traslado-de-causa-huracan-a-santiago%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fante-traslado-de-causa-huracan-a-santiago%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021.jpg">
<style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }@keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Apr 30, 2021 - De parte de Comunidad Autonoma Temucuicui - Declaración publicaAnte traslado de causa huracán a SantiagoLos involucrados falsamente en la operación huracán, miembros de la comunidad Autónoma de Temucuicui, a la opinión pública declaramos lo siguiente:1. El día martes 27 de abril del presente año, la jueza del Estado colonial de Chile&#8230;" />
<meta name="twitter:title" content="Ante traslado de causa huracán a Santiago" />
</head>
<body class="post-template-default single single-post postid-78524 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/un-ano-sin-facundo-castro-continua-el-reclamo-por-verdad-y-justicia-por-su-desaparicion-seguida-de-muerte/" title="Un año sin Facundo Castro: continúa el reclamo por verdad y justicia por su desaparición seguida de muerte" class="ticker-news-title">Un año sin Facundo Castro: continúa el reclamo por verdad y justicia por su desaparición seguida de muerte</a>
<span class="date">Hace 18 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1-mayo-%e0%a4%ae%e0%a4%88-%e0%a4%95%e0%a5%80-%e0%a4%aa%e0%a4%b9%e0%a4%b2%e0%a5%80-%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%96-%e4%ba%94%e6%9c%88%e7%9a%84%e7%ac%ac%e4%b8%80%e5%a4%a9-1-%d0%bc/" title="1 MAYO - मई की पहली तारीख - 五月的第一天 - 1 мая - May 1 - 1 maggio - Maiatzak 1" class="ticker-news-title">1 MAYO - मई की पहली तारीख - 五月的第一天 - 1 мая - May 1 - 1 maggio - Maiatzak 1</a>
<span class="date">Hace 48 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ante-traslado-de-causa-huracan-a-santiago/" title="Ante traslado de causa huracán a Santiago" class="ticker-news-title">Ante traslado de causa huracán a Santiago</a>
<span class="date">Hace 58 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Comunidad Autonoma Temucuicui
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pandemia-el-presidente-anuncio-que-reforzara-las-medidas-hasta-descomprimir-el-sistema-sanitario/" title="Pandemia: El presidente anunció que reforzará las medidas hasta descomprimir el sistema sanitario" class="ticker-news-title">Pandemia: El presidente anunció que reforzará las medidas hasta descomprimir el sistema sanitario</a>
<span class="date">Hace 58 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/corte-en-el-puente-pueyrredon-de-la-linea-60-salud-autoconvocada-se-solidariza-y-moviliza/" title="Corte en el Puente Pueyrredon de la Línea 60. Salud Autoconvocada se solidariza y moviliza." class="ticker-news-title">Corte en el Puente Pueyrredon de la Línea 60. Salud Autoconvocada se solidariza y moviliza.</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federación Obrera Regional Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/panorama-de-los-trabajadores-de-los-medios-comenzo-el-plan-de-lucha-de-la-fatpren/" title="Panorama de los trabajadores de los medios: comenzó el Plan de lucha de la Fatpren" class="ticker-news-title">Panorama de los trabajadores de los medios: comenzó el Plan de lucha de la Fatpren</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ayer-la-teoria-y-la-practica-del-cuaderno-de-apuntes-del-gato-perro/" title="Ayer: La teoría y la Práctica. Del cuaderno de apuntes del Gato-Perro" class="ticker-news-title">Ayer: La teoría y la Práctica. Del cuaderno de apuntes del Gato-Perro</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-virus-recorre-el-mundo-comunicado-de-cnt-burgos-para-el-1o-de-mayo/" title="“Un virus recorre el mundo”: Comunicado de CNT Burgos para el 1º de mayo" class="ticker-news-title">“Un virus recorre el mundo”: Comunicado de CNT Burgos para el 1º de mayo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Diario De Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-huelga-indefinida-de-correos-sabadell-se-extiende-a-las-unidades-de-reparto-de-terrassa/" title="La Huelga indefinida de Correos Sabadell se extiende a las Unidades de Reparto de Terrassa" class="ticker-news-title">La Huelga indefinida de Correos Sabadell se extiende a las Unidades de Reparto de Terrassa</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-mito-del-cirujano-de-hierro/" title="El mito del cirujano de hierro" class="ticker-news-title">El mito del cirujano de hierro</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vuelven-las-golondrinas/" title="Vuelven las golondrinas" class="ticker-news-title">Vuelven las golondrinas</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/literatura-y-o-mercado-el-fantasma-de-la-frase-libertelliana-manuel-ignacio-moyano/" title="Literatura Y/O Mercado. El fantasma de la frase libertelliana // Manuel Ignacio Moyano" class="ticker-news-title">Literatura Y/O Mercado. El fantasma de la frase libertelliana // Manuel Ignacio Moyano</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/anna-y-sus-pies-alados/" title="Anna y sus pies alados" class="ticker-news-title">Anna y sus pies alados</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/revelan-enriquecimiento-y-conflictos-de-interes-del-interino-casal/" title="Revelan enriquecimiento y conflictos de interés del interino Casal" class="ticker-news-title">Revelan enriquecimiento y conflictos de interés del interino Casal</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/malatesta-kultur-lubakia-abre-el-primero-de-mayo-y-sera-un-punto-de-encuentro-libertario/" title="Malatesta Kultur Lubakia abre el Primero de Mayo y será un “punto de encuentro libertario”" class="ticker-news-title">Malatesta Kultur Lubakia abre el Primero de Mayo y será un “punto de encuentro libertario”</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comienza-el-juicio-por-contratacion-en-fraude-de-ley-en-opel-psa/" title="Comienza el juicio por contratación en fraude de ley en Opel/Psa" class="ticker-news-title">Comienza el juicio por contratación en fraude de ley en Opel/Psa</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/taller-salvador-segui-y-cataluna/" title="Taller: Salvador Seguí y Cataluña" class="ticker-news-title">Taller: Salvador Seguí y Cataluña</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/move-responde-a-una-agresion-recien-conocida/" title="MOVE responde a una agresión recién conocida" class="ticker-news-title">MOVE responde a una agresión recién conocida</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amigos De Mumia (Mexico)
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/respaldan-a-27-estudiantes-que-seran-llevados-a-juicio-por-protestar/" title="Respaldan a 27 estudiantes que serán llevados a juicio por protestar" class="ticker-news-title">Respaldan a 27 estudiantes que serán llevados a juicio por protestar</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1o-de-maio-en-ferrol/" title="1º de Maio en Ferrol" class="ticker-news-title">1º de Maio en Ferrol</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reunion-coa-direccion-de-concentrix-o-26-04/" title="Reunión coa dirección de Concentrix o 26/04" class="ticker-news-title">Reunión coa dirección de Concentrix o 26/04</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-hoja-del-viernes-30-de-abril-de-2021-seccion-sindical-de-cgt-en-eads-airbus-getafe/" title="La hoja del viernes, 30 de Abril de 2021 (Sección Sindical de CGT en EADS Airbus, Getafe)" class="ticker-news-title">La hoja del viernes, 30 de Abril de 2021 (Sección Sindical de CGT en EADS Airbus, Getafe)</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/colombia-alzada-contra-la-reforma-tributaria-regresiva-de-duque/" title="Colombia alzada contra la reforma tributaria regresiva de Duque" class="ticker-news-title">Colombia alzada contra la reforma tributaria regresiva de Duque</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/memoria-historica-primera-ronda-de-madres-de-plaza-de-mayo/" title="Memoria Histórica: Primera ronda de Madres de Plaza de Mayo." class="ticker-news-title">Memoria Histórica: Primera ronda de Madres de Plaza de Mayo.</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federación Obrera Regional Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1-de-mayo-de-1886/" title="1 de mayo de 1886" class="ticker-news-title">1 de mayo de 1886</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Madrid Castilla La Mancha
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-macro-juicio-contra-la-izquierda-pro-kurda/" title="Turquía: macro juicio contra la izquierda pro-kurda" class="ticker-news-title">Turquía: macro juicio contra la izquierda pro-kurda</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ezln-ayer-la-teoria-y-la-practica/" title="EZLN: Ayer: La teoría y la práctica." class="ticker-news-title">EZLN: Ayer: La teoría y la práctica.</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerrilla-kurda-confirma-que-21-soldados-turcos-fueron-abatidos/" title="Guerrilla kurda confirma que 21 soldados turcos fueron abatidos" class="ticker-news-title">Guerrilla kurda confirma que 21 soldados turcos fueron abatidos</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocatorias-del-1-de-mayo-de-cgt-lkn-e-h/" title="Convocatorias del 1 de Mayo de CGT/LKN E.H." class="ticker-news-title">Convocatorias del 1 de Mayo de CGT/LKN E.H.</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/noticias-maritimas-71-abril-2021/" title="Noticias marÍtimas 71 abril 2021" class="ticker-news-title">Noticias marÍtimas 71 abril 2021</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Mary Y Puertos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-amenazan-al-diputado-armenio-garo-paylan/" title="Turquía: amenazan al diputado armenio Garo Paylan" class="ticker-news-title">Turquía: amenazan al diputado armenio Garo Paylan</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desde-sudamerica-manifiestan-solidaridad-con-el-hdp-y-la-resistencia-de-kobane-fotos/" title="Desde Sudamérica manifiestan solidaridad con el HDP y la resistencia de Kobanê + Fotos" class="ticker-news-title">Desde Sudamérica manifiestan solidaridad con el HDP y la resistencia de Kobanê + Fotos</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/primero-de-mayo-cnt-dignidad-y-sindicalismo-participa-en-las-convocatorias-de-cnt/" title="Primero de mayo. CNT: Dignidad y sindicalismo. Participa en las convocatorias de CNT!" class="ticker-news-title">Primero de mayo. CNT: Dignidad y sindicalismo. Participa en las convocatorias de CNT!</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/atento-condenada-de-nuevo-por-vulneracion-de-la-libertad-sindical/" title="Atento, condenada de nuevo por vulneración de la Libertad Sindical" class="ticker-news-title">Atento, condenada de nuevo por vulneración de la Libertad Sindical</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Zona Sur Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/impresion-en-rojo-y-negro-abril-2021-seccion-sindical-de-cgt-en-canon-madrid/" title="Impresión en Rojo y Negro, Abril 2021 (Sección Sindical de CGT en Canon, Madrid)" class="ticker-news-title">Impresión en Rojo y Negro, Abril 2021 (Sección Sindical de CGT en Canon, Madrid)</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-un-1-de-mayo-anticolonial-antirracista-y-antipatriarcal/" title="Por un 1 de mayo anticolonial, antirracista y antipatriarcal" class="ticker-news-title">Por un 1 de mayo anticolonial, antirracista y antipatriarcal</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-patronal-procastina-cero-propuestas/" title="La patronal procastina: CERO PROPUESTAS" class="ticker-news-title">La patronal procastina: CERO PROPUESTAS</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nota-de-prensa-manifestacion-del-primero-de-mayo-en-madrid/" title="Nota de prensa: manifestaciÓn del primero de mayo en madrid" class="ticker-news-title">Nota de prensa: manifestaciÓn del primero de mayo en madrid</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Madrid Castilla La Mancha
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hacia-el-abismo/" title="Hacia el abismo" class="ticker-news-title">Hacia el abismo</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-zapatista-la-ruta-de-ixchel-2/" title="Comunicado Zapatista: La Ruta de Ixchel." class="ticker-news-title">Comunicado Zapatista: La Ruta de Ixchel.</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Algrano Sembrando La Duda
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/30-04-21-xijon-proteccion-de-la-mort-de-guillem/" title="30-04 -21 Xijon Protección de " la mort de guillem"" class="ticker-news-title">30-04 -21 Xijon Protección de "La mort de Guillem"</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/informe-pleno-del-ci-celebrado-el-28-04-2021/" title="Informe Pleno del CI celebrado el 28/04/2021." class="ticker-news-title">Informe Pleno del CI celebrado el 28/04/2021.</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT SFT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ayer-la-teoria-y-la-practica/" title="Ayer: La teoría y la práctica." class="ticker-news-title">Ayer: La teoría y la práctica.</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de EZLN
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-green-new-deal-es-neocolonialismo-disfrazado-de-verde/" title="El 'Green New Deal' es neocolonialismo disfrazado de verde" class="ticker-news-title">El 'Green New Deal' es neocolonialismo disfrazado de verde</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/maiatzak-1-piztu-langile-batasuna/" title="Maiatzak 1 Piztu Langile Batasuna!" class="ticker-news-title">Maiatzak 1 Piztu Langile Batasuna!</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/busturian-apirila-oroimena-duintasuna-eta-borroka-84-urteurrena/" title="Busturian, apirila *oroimena, duintasuna eta borroka* 84 urteurrena" class="ticker-news-title">Busturian, apirila *oroimena, duintasuna eta borroka* 84 urteurrena</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/terrorismo-ultraderecha-los-atentados-de-ultraderecha-han-aumentado-un-320-en-los-ultimos-5-anos/" title="Terrorismo Ultraderecha: Los atentados de ultraderecha han aumentado un 320% en los últimos 5 años" class="ticker-news-title">Terrorismo Ultraderecha: Los atentados de ultraderecha han aumentado un 320% en los últimos 5 años</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/juana-askatu/" title="Juana Askatu !" class="ticker-news-title">Juana Askatu !</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mobilizazioa-muga-arrazistarik-ez/" title="Mobilizazioa " muga arrazistarik ez"" class="ticker-news-title">Mobilizazioa "Muga arrazistarik ez"</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-mujeres-representan-el-556-del-aumento-de-desempleo-en-espana-debido-a-la-pandemia-30-04-2021/" title="Las mujeres representan el 55,6% del aumento de desempleo en España debido a la pandemia (30/04/2021)." class="ticker-news-title">Las mujeres representan el 55,6% del aumento de desempleo en España debido a la pandemia (30/04/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gasto-familiar-en-sanidad-privada-y-seguros-sube-un-165-en-cinco-anos-con-el-negocio-en-cifras-record-30-04-2021/" title="El gasto familiar en sanidad privada y seguros sube un 16,5% en cinco años con el negocio en cifras récord (30/04/2021)." class="ticker-news-title">El gasto familiar en sanidad privada y seguros sube un 16,5% en cinco años con el negocio en cifras récord (30/04/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ayuso-sobre-las-muertes-en-residencias-no-siempre-ir-a-un-hospital-o-entrar-a-una-uci-les-salvaba-la-vida-30-04-2021/" title="Ayuso, sobre las muertes en residencias: " no siempre ir a un hospital o entrar a una uci les salvaba la vida" (30 04 2021)." class="ticker-news-title">Ayuso, sobre las muertes en residencias: "No siempre ir a un hospital o entrar a una UCI les salvaba la vida" (30/04/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/biontech-espera-que-su-vacuna-con-pfizer-este-lista-para-menores-desde-12-anos-en-junio-y-llegue-a-todos-los-ninos-en-otono-30-04-2021/" title="BioNTech espera que su vacuna con Pfizer esté lista para menores desde 12 años en junio y llegue a todos los niños en otoño (30/04/2021)." class="ticker-news-title">BioNTech espera que su vacuna con Pfizer esté lista para menores desde 12 años en junio y llegue a todos los niños en otoño (30/04/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/esto-es-un-tsunami-la-situacion-esta-totalmente-fuera-de-control-el-relato-de-una-medico-espanola-en-india-29-04-2021/" title="" esto es un tsunami, la situación está totalmente fuera de control": el relato de una médico española en india (29 04 2021)." class="ticker-news-title">"Esto es un tsunami, la situación está totalmente fuera de control": el relato de una médico española en India (29/04/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-exdirectora-de-salud-publica-de-ayuso-llama-a-cambiar-los-aplausos-por-votos-30-04-2021/" title="La exdirectora de Salud Pública de Ayuso llama a cambiar los aplausos por votos (30/04/2021)." class="ticker-news-title">La exdirectora de Salud Pública de Ayuso llama a cambiar los aplausos por votos (30/04/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/redistribuir-la-riqueza-es-la-mejor-forma-de-acabar-con-el-fascismo-30-04-2021/" title="Redistribuir la riqueza es la mejor forma de acabar con el fascismo (30/04/2021)." class="ticker-news-title">Redistribuir la riqueza es la mejor forma de acabar con el fascismo (30/04/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/aberracion-moral-30-04-2021/" title="Aberración moral (30/04/2021)." class="ticker-news-title">Aberración moral (30/04/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gobierno-sigue-sin-aclarar-si-los-cortes-de-suministro-a-familias-vulnerables-vuelven-el-9-de-mayo-30-04-2021/" title="El Gobierno sigue sin aclarar si los cortes de suministro a familias vulnerables vuelven el 9 de mayo (30/04/2021)." class="ticker-news-title">El Gobierno sigue sin aclarar si los cortes de suministro a familias vulnerables vuelven el 9 de mayo (30/04/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-numeros-para-el-optimismo-de-la-izquierda-de-cara-a-las-elecciones-del-4-de-mayo-30-04-2021/" title="Los números para el optimismo de la izquierda de cara a las elecciones del 4 de mayo (30/04/2021)." class="ticker-news-title">Los números para el optimismo de la izquierda de cara a las elecciones del 4 de mayo (30/04/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/solo-un-10-de-casos-de-covid-se-reconoce-como-accidente-laboral-y-ninguno-como-enfermedad-profesional-30-04-2021/" title="Solo un 10% de casos de covid se reconoce como accidente laboral y ninguno como enfermedad profesional (30/04/2021)." class="ticker-news-title">Solo un 10% de casos de covid se reconoce como accidente laboral y ninguno como enfermedad profesional (30/04/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-informe-alerta-de-la-elevada-segregacion-escolar-de-espana-sobre-todo-en-madrid-30-04-2021/" title="Un informe alerta de la elevada segregación escolar de España, sobre todo en Madrid (30/04/2021)." class="ticker-news-title">Un informe alerta de la elevada segregación escolar de España, sobre todo en Madrid (30/04/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-covid-dispara-la-temporalidad-en-las-administraciones-publicas-y-toca-nuevo-record-30-04-2021/" title="El covid dispara la temporalidad en las Administraciones Públicas y toca nuevo récord (30/04/2021)." class="ticker-news-title">El covid dispara la temporalidad en las Administraciones Públicas y toca nuevo récord (30/04/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/centenario-de-la-muerte-de-piotr-kropotkin-1921-2021/" title="Centenario de la muerte de Piotr Kropotkin (1921- 2021)" class="ticker-news-title">Centenario de la muerte de Piotr Kropotkin (1921- 2021)</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Ateneo Libertario Carabanchel Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/herritar-batasuna-maiatzaren-1ean-herritar-batasuna-ante-el-1-de-mayo/" title="Herritar Batasuna maiatzaren 1ean / Herritar Batasuna ante el 1 de Mayo" class="ticker-news-title">Herritar Batasuna maiatzaren 1ean / Herritar Batasuna ante el 1 de Mayo</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/aurrez-aurre-4/" title="Aurrez Aurre  4" class="ticker-news-title">Aurrez Aurre 4</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comision-estatal-de-formacion-resumen-de-la-reunion-del-28-de-abril/" title="Comisión Estatal de Formación: Resumen de la reunión del 28 de abril" class="ticker-news-title">Comisión Estatal de Formación: Resumen de la reunión del 28 de abril</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-una-andalucia-de-la-clase-trabajadora/" title="¡Por una Andalucía de la clase trabajadora!" class="ticker-news-title">¡Por una Andalucía de la clase trabajadora!</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-atento-coruna-os-dereitos-non-se-regalan-os-dereitos-conquistanse/" title="CGT Atento Coruña: os dereitos non se regalan, os dereitos conquístanse" class="ticker-news-title">CGT Atento Coruña: os dereitos non se regalan, os dereitos conquístanse</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lucia-sanchez-saornil-una-anarquista-y-feminista-en-la-guerra-civil-espanolaresena/" title="LucÍa sÁnchez saornil, una anarquista y feminista en la guerra civil espaÑola(reseÑa)" class="ticker-news-title">LucÍa sÁnchez saornil, una anarquista y feminista en la guerra civil espaÑola(reseÑa)</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mahaingurua-metroa-donostian-zertan-ari-dira-que-esta-pasando/" title="Mahaingurua: Metroa Donostian: Zertan ari dira? ¿Qué está pasando?" class="ticker-news-title">Mahaingurua: Metroa Donostian: Zertan ari dira? ¿Qué está pasando?</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/peru-le-temen-a-un-campesino-o-a-un-campesino-con-lapiz/" title="Perú, ¿le temen a un campesino o a un campesino con lápiz?" class="ticker-news-title">Perú, ¿le temen a un campesino o a un campesino con lápiz?</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-mano-invisible-o-la-intervencion-estatal/" title="¿La mano invisible o la intervención estatal?" class="ticker-news-title">¿La mano invisible o la intervención estatal?</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/discurso-de-raul-bebe-sendic-el-19-de-diciembre-de-1987-en-el-estadio-franzini/" title="Discurso de Raúl 'Bebe' Sendic el 19 de diciembre de 1987 en el estadio Franzini" class="ticker-news-title">Discurso de Raúl 'Bebe' Sendic el 19 de diciembre de 1987 en el estadio Franzini</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/como-parar-al-fascismo/" title="Como parar al fascismo" class="ticker-news-title">Como parar al fascismo</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/video-socialismo-democracia-y-poder-popular/" title="[Video] Socialismo, democracia y poder popular" class="ticker-news-title">[Video] Socialismo, democracia y poder popular</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-pandemia-de-la-desigualdad/" title="La pandemia de la desigualdad" class="ticker-news-title">La pandemia de la desigualdad</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Oiradilos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/max-nettlau-historiador-y-anarquista/" title="Max Nettlau, historiador y anarquista" class="ticker-news-title">Max Nettlau, historiador y anarquista</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Círculo Ácrata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-del-companero-pablo-bahamondez-ortiz-en-memoria-de-los-combatientes-erick-rodriguez-e-ivan-palacios/" title="Comunicado del compañero Pablo Bahamondez Ortiz en memoria de los combatientes Erick Rodríguez e Ivan Palacios" class="ticker-news-title">Comunicado del compañero Pablo Bahamondez Ortiz en memoria de los combatientes Erick Rodríguez e Ivan Palacios</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocatorias-callejeras-en-solidaridad-con-la-huelga-de-hambre-de-lxs-companerxs-subversivxs-y-anarquistas/" title="Convocatorias callejeras en solidaridad con la huelga de hambre de lxs compañerxs subversivxs y anarquistas" class="ticker-news-title">Convocatorias callejeras en solidaridad con la huelga de hambre de lxs compañerxs subversivxs y anarquistas</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fiscalia-prepara-a-testigos-para-hacer-responsable-de-delitos-a-menor-de-temucuicui/" title="Fiscalia prepara a testigos para hacer responsable de delitos a menor de temucuicui" class="ticker-news-title">Fiscalia prepara a testigos para hacer responsable de delitos a menor de temucuicui</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Comunidad Autonoma Temucuicui
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/espana-comunicado-del-companero-anarquista-danilo-detenido-el-27-de-febrero/" title="España. Comunicado del compañero anarquista Danilo, detenido el 27 de febrero" class="ticker-news-title">España. Comunicado del compañero anarquista Danilo, detenido el 27 de febrero</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/imperialismo-vacunas-y-muertos/" title="Imperialismo, vacunas… y muertos" class="ticker-news-title">Imperialismo, vacunas… y muertos</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-medio-del-colapso-del-sistema-los-trabajadores-de-salud-se-movilizan-para-defender-sus-derechos/" title="En medio del colapso del sistema los trabajadores de salud se movilizan para defender sus derechos" class="ticker-news-title">En medio del colapso del sistema los trabajadores de salud se movilizan para defender sus derechos</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/toma-asiento-contempla-el-milagro-del-capitalismo/" title="Toma asiento, contempla el milagro del Capitalismo" class="ticker-news-title">Toma asiento, contempla el milagro del Capitalismo</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/es-el-momento-de-parar-asi-se-desarrollaron-las-movilizacion-en-el-centro-oriente/" title="«Es el momento de parar», así se desarrollaron las movilización en el Centro Oriente" class="ticker-news-title">«Es el momento de parar», así se desarrollaron las movilización en el Centro Oriente</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/paro-civico-comunidades-gremios-y-sectores-se-movilizan/" title="«Paro Cívico», comunidades, gremios y sectores se movilizan" class="ticker-news-title">«Paro Cívico», comunidades, gremios y sectores se movilizan</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-mosso-va-a-judici-acusat-de-ferir-un-periodista-de-la-directa-durant-les-protestes-pel-banc-expropiat/" title="Un mosso va a judici acusat de ferir un periodista de la ‘Directa' durant les protestes pel Banc Expropiat" class="ticker-news-title">Un mosso va a judici acusat de ferir un periodista de la ‘Directa' durant les protestes pel Banc Expropiat</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/venezuela-y-el-internacionalismo/" title="Venezuela y el internacionalismo" class="ticker-news-title">Venezuela y el internacionalismo</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/militares-franceses-piden-una-intervencion-contra-el-islamismo-y-las-hordas-de-los-suburbios/" title="Militares franceses piden una intervención contra “el islamismo y las hordas de los suburbios”" class="ticker-news-title">Militares franceses piden una intervención contra “el islamismo y las hordas de los suburbios”</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuba-un-congreso-del-pueblo-ii/" title="Cuba: un Congreso del pueblo (II)" class="ticker-news-title">Cuba: un Congreso del pueblo (II)</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/aristobulo-isturiz-militante-de-la-revolucion-bolivariana-su-lucha-y-trayectoria/" title="Aristóbulo Istúriz, militante de la Revolución Bolivariana: su lucha y trayectoria" class="ticker-news-title">Aristóbulo Istúriz, militante de la Revolución Bolivariana: su lucha y trayectoria</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-barbaros-estan-volviendo/" title="«Los bárbaros están volviendo»" class="ticker-news-title">«Los bárbaros están volviendo»</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-coste-de-la-inaccion-climatica-espana-perderia-hasta-el-10-de-su-pib/" title="El coste de la inacción climática: España perdería hasta el 10% de su PIB" class="ticker-news-title">El coste de la inacción climática: España perdería hasta el 10% de su PIB</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hazte-oir-paga-una-sancion-de-4-000-euros-a-proteccion-de-datos-por-senalar-a-tres-activistas-lgtbi/" title="Hazte Oír paga una sanción de 4.000 euros a Protección de Datos por señalar a tres activistas LGTBI" class="ticker-news-title">Hazte Oír paga una sanción de 4.000 euros a Protección de Datos por señalar a tres activistas LGTBI</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/justicia-para-julie/" title="Justicia para Julie" class="ticker-news-title">Justicia para Julie</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/apuntes-para-una-estrategia-de-comunicacion-emancipadora/" title="Apuntes para una estrategia de comunicación emancipadora" class="ticker-news-title">Apuntes para una estrategia de comunicación emancipadora</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/colombia-el-paro-ha-sido-masivo-y-las-movilizaciones-y-bloqueos-abarcaron-todo-el-pais/" title="Colombia. El paro ha sido masivo y las movilizaciones y bloqueos abarcaron todo el país" class="ticker-news-title">Colombia. El paro ha sido masivo y las movilizaciones y bloqueos abarcaron todo el país</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1o-de-mayo-jornada-de-lucha-de-los-trabajadores-y-las-trabajadoras/" title="1º de Mayo: Jornada de lucha de los trabajadores y las trabajadoras" class="ticker-news-title">1º de Mayo: Jornada de lucha de los trabajadores y las trabajadoras</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/concentraciones-solidarias-por-los-diez-jovenes-detenidos-en-arrotxapea/" title="Concentraciones solidarias por los diez jóvenes detenidos en Arrotxapea" class="ticker-news-title">Concentraciones solidarias por los diez jóvenes detenidos en Arrotxapea</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/merce-asesinada-en-barcelona-el-26-de-febrero-de-2014/" title="Mercè Asesinada en Barcelona el 26 de febrero de 2014" class="ticker-news-title">Mercè Asesinada en Barcelona el 26 de febrero de 2014</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" href="https://www.AnarchistFederation.net" title="English">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 86,488 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 86,488 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 86,488 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-78524" class="post-78524 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/ante-traslado-de-causa-huracan-a-santiago/" rel="bookmark" title="Ante traslado de causa huracán a Santiago">Ante traslado de causa huracán a Santiago</a></h1>
</div>
<div class="featured-media">
<img width="945" height="496" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-945x496.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-945x496.jpg 945w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-300x158.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-1024x538.jpg 1024w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-768x403.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-600x315.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-640x336.jpg 640w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021.jpg 1200w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/ante-traslado-de-causa-huracan-a-santiago-04-30-2021-945x496.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
April 30, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/comunidadautonomatemucuicui/">
Comunidad Autonoma Temucuicui	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 27 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Ante traslado de causa huracán a Santiago' data-link='https://www.federacionanarquista.net/ante-traslado-de-causa-huracan-a-santiago/' data-app-id-name='post_above_content'></div><div class="separator"><a href="https://1.bp.blogspot.com/-Jy2rpZ0-53I/YIwWP5vQ3vI/AAAAAAAAFeU/z5nvhhs1t2gmvehRVtxTsk4Y7rJUCobIACLcBGAsYHQ/s1920/Polish_20210430_103417341.jpg"><img border="0" data-original-height="1920" data-original-width="1920" height="320" src="https://federacionanarquista.net/wp-content/uploads/2021/04/Polish_20210430_103417341.jpg"></a></div>
<p>Declaración publica</p>
<p>Ante traslado de causa huracán a Santiago</p>
<p>Los involucrados falsamente en la operación huracán, miembros de la comunidad Autónoma de Temucuicui, a la opinión pública declaramos lo siguiente:</p>
<p>1.<span> </span>El día martes 27 de abril del presente año, la jueza del Estado colonial de Chile Marcia Castillo Monjes, se declara incompetente para continuar conociendo la causa criminal contra el grupo de Carabineros que realizaba montajes y acusaciones falsas contra diversos mapuche de diferentes territorios, y que a su plan criminal bautizaron como “operación huracán”, trasladando la causa donde según su visión se dio inicio a la comisión del delito es decir en Santiago.</p>
<p>2.<span> </span>Debemos señalar que diferentes jueces en la región y en especial Marcia Castillo tienen una mirada sesgada, parcial y racista del pueblo mapuche, adolecen de conocimientos respecto al contexto histórico y cultural que vive la zona donde ellos deben administrar justicia. Esta causa ha sido objeto de diferentes dilaciones, tanto por parte de los imputados que gozaron de permisos por estado de salud y permanecieron privados de libertad en unidades de su propia institución, dilaciones también de sus abogados que cada vez que correspondía audiencias importantes se excusaban con licencias médicas. Situación muy diferente ocurre, cuando los mapuche somos llevados a estrados donde se aplica sin mayor rigurosidad la prisión preventiva, la abundancia de testigos sin rostro y una serie de acciones que en la mayoría de las ocasiones terminan en la absolución por lo ridículo de las pruebas.&nbsp;</p>
<p>3.<span> </span>Existe mayor desconfianza de los tribunales de Santiago, no solo por el prejuicio que los poderes del Estado tienen de los mapuche, sino que&nbsp; además porque el criminal Gonzalo Blus posee redes que lo amparan, consideramos que éste es un personaje siniestro, protector de los poderes económicos, y que en cuyo mandato en Carabineros funda la escuela de inteligencia de la institución para planificar y formar el contingente encargado de espiar y levantar montajes contra el movimiento social y mapuche. Esta acción también significa un esfuerzo oneroso mayor para nuestros representantes, no solo el hecho de viajar, además significa partir todo el proceso nuevamente sin considerar los nuevos incidentes que puede inventar la defensa.</p>
<p>4.<span> </span>El inicio y desarrollo del delito fue en la cuidad de Temuco, donde se planeó y se llevo a efecto todas las acciones criminales que terminan en las detenciones arbitrarias autorizadas por otro ignorante y racista juez. Sabemos que un Estado colonial hará todo lo posible para que no exista justicia para los mapuche, pero también deben saber que llevamos desde la llegada Pedro de Valdivia luchando, hemos resistido y sobrevivido de igual manera,&nbsp; por lo que la banda criminal de Blus no nos va aminorar.&nbsp; &nbsp;&nbsp;</p>
<p>Jorge Huenchullan cayul werken de temucuicui</p>
<p>Jaime Huenchullan cayul werken de temucuicui</p>
<p>Rodrigo Huenchullan cayul miembro de temucuicui</p>
<p>José medina Mártinez miembro de temucuicui&nbsp;</p>
<p>Temucuicui viernes 30 de abril año 2021</p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href="https://comunidadtemucuicui.blogspot.com/2021/04/ante-traslado-de-causa-huracan-santiago.html" target='_blank' rel='nofollow'>Comunidadtemucuicui.blogspot.com</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Ante traslado de causa huracán a Santiago' data-link='https://www.federacionanarquista.net/ante-traslado-de-causa-huracan-a-santiago/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Ante traslado de causa huracán a Santiago' data-link='https://www.federacionanarquista.net/ante-traslado-de-causa-huracan-a-santiago/' data-app-id-name='post_below_content'></div><div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/declaracion-publico-ante-inicio-de-preparacion-de-juicio-oral-en-caso-huracan/' title='Declaración Publico Ante inicio de Preparación de Juicio Oral en Caso Huracán'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/declaracion-publico-ante-inicio-de-preparacion-de-juicio-oral-en-caso-huracan-11-26-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/11/declaracion-publico-ante-inicio-de-preparacion-de-juicio-oral-en-caso-huracan-11-26-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/11/declaracion-publico-ante-inicio-de-preparacion-de-juicio-oral-en-caso-huracan-11-26-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/declaracion-publico-ante-inicio-de-preparacion-de-juicio-oral-en-caso-huracan-11-26-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Declaración Publico Ante inicio de Preparación de Juicio Oral en Caso Huracán</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-extravio-del-pensamiento-critico-ante-el-huracan-de-la-pandemia/' title='El extravío del pensamiento crítico ante el huracán de la pandemia'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/el-extravio-del-pensamiento-critico-ante-el-huracan-de-la-pandemia-01-06-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/el-extravio-del-pensamiento-critico-ante-el-huracan-de-la-pandemia-01-06-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/el-extravio-del-pensamiento-critico-ante-el-huracan-de-la-pandemia-01-06-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/el-extravio-del-pensamiento-critico-ante-el-huracan-de-la-pandemia-01-06-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">El extravío del pensamiento crítico ante el huracán de la pandemia</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/caso-huracan-juzgado-de-garantia-deja-a-gonzalo-blu-con-arresto-domiciliario-nocturno-al-igual-que-todxs-lxs-chilenxs/' title='Caso Huracán: Juzgado de Garantía deja a Gonzalo Blu con arresto domiciliario nocturno al igual que todxs lxs chilenxs'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/caso-huracan-juzgado-de-garantia-deja-a-gonzalo-blu-con-arresto-domiciliario-nocturno-al-igual-que-todxs-lxs-chilenxs-11-19-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/caso-huracan-juzgado-de-garantia-deja-a-gonzalo-blu-con-arresto-domiciliario-nocturno-al-igual-que-todxs-lxs-chilenxs-11-19-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Caso Huracán: Juzgado de Garantía deja a Gonzalo Blu con arresto domiciliario nocturno al igual que todxs lxs chilenxs</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/nicaragua-tras-el-paso-del-huracan-iota/' title='Nicaragua tras el paso del Huracán Iota'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Nicaragua tras el paso del Huracán Iota</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/un-huracan-genocida/' title='Un huracán genocida'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Un huracán genocida</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/denuncian-nueva-causa-armada-contra-un-joven-el-caso-de-santiago-almiron-es-un-caso-testigo/' title='Denuncian nueva causa armada contra un joven: «el caso de Santiago Almirón es un caso testigo»'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/denuncian-nueva-causa-armada-contra-un-joven-el-caso-de-santiago-almiron-es-un-caso-testigo-01-22-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/denuncian-nueva-causa-armada-contra-un-joven-el-caso-de-santiago-almiron-es-un-caso-testigo-01-22-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/denuncian-nueva-causa-armada-contra-un-joven-el-caso-de-santiago-almiron-es-un-caso-testigo-01-22-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/denuncian-nueva-causa-armada-contra-un-joven-el-caso-de-santiago-almiron-es-un-caso-testigo-01-22-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Denuncian nueva causa armada contra un joven: «el caso de Santiago Almirón es un caso testigo»</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/comienza-el-juicio-oral-contra-santiago-almiron-denuncian-que-es-victima-de-una-causa-armada/' title='Comienza el juicio oral contra Santiago Almirón: denuncian que es víctima de una causa armada'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/comienza-el-juicio-oral-contra-santiago-almiron-denuncian-que-es-victima-de-una-causa-armada-02-08-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/comienza-el-juicio-oral-contra-santiago-almiron-denuncian-que-es-victima-de-una-causa-armada-02-08-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/comienza-el-juicio-oral-contra-santiago-almiron-denuncian-que-es-victima-de-una-causa-armada-02-08-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/comienza-el-juicio-oral-contra-santiago-almiron-denuncian-que-es-victima-de-una-causa-armada-02-08-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Comienza el juicio oral contra Santiago Almirón: denuncian que es víctima de una causa armada</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/causa-armada-santiago-almiron-libre-tras-pasar-27-meses-en-carcel-por-un-crimen-que-no-cometio/' title='Causa armada: Santiago Almirón libre tras pasar 27 meses en cárcel por un crimen que no cometió'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/causa-armada-santiago-almiron-libre-tras-pasar-27-meses-en-carcel-por-un-crimen-que-no-cometio-02-12-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/causa-armada-santiago-almiron-libre-tras-pasar-27-meses-en-carcel-por-un-crimen-que-no-cometio-02-12-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/causa-armada-santiago-almiron-libre-tras-pasar-27-meses-en-carcel-por-un-crimen-que-no-cometio-02-12-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/causa-armada-santiago-almiron-libre-tras-pasar-27-meses-en-carcel-por-un-crimen-que-no-cometio-02-12-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Causa armada: Santiago Almirón libre tras pasar 27 meses en cárcel por un crimen que no cometió</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo/' title='Santiago: Comunicado del compañero Pablo Bahamondes desde cárcel santiago 1, 29 de marzo'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-300x300.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-1024x1024.jpg 1024w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-150x150.jpg 150w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-768x768.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-600x600.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-640x640.jpg 640w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-945x945.jpg 945w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021.jpg 1080w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/santiago-comunicado-del-companero-pablo-bahamondes-desde-carcel-santiago-1-29-de-marzo-03-29-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Santiago: Comunicado del compañero Pablo Bahamondes desde cárcel santiago 1, 29 de marzo</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal/' title='Más de una decena de protestas en hospitales contra el traslado forzoso hasta el Isabel Zendal'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-12-09-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-12-09-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-12-09-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-12-09-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Más de una decena de protestas en hospitales contra el traslado forzoso hasta el Isabel Zendal</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-10-12-2020/' title='Más de una decena de protestas en hospitales contra el traslado forzoso hasta el Isabel Zendal (10/12/2020).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-10122020-12-10-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-10122020-12-10-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-10122020-12-10-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/mas-de-una-decena-de-protestas-en-hospitales-contra-el-traslado-forzoso-hasta-el-isabel-zendal-10122020-12-10-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Más de una decena de protestas en hospitales contra el traslado forzoso hasta el Isabel Zendal (10/12/2020).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/ccoo-pide-medidas-cautelarisimas-para-suspender-el-traslado-forzoso-de-profesionales-al-isabel-zendal-14-12-2020/' title='CCOO pide medidas cautelarísimas para suspender el traslado forzoso de profesionales al Isabel Zendal (14/12/2020).'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">CCOO pide medidas cautelarísimas para suspender el traslado forzoso de profesionales al Isabel Zendal (14/12/2020).</span></a>
</div>
</div>
<style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/comunidadautonomatemucuicui/" title="Posts by Comunidad Autonoma Temucuicui" rel="author">Comunidad Autonoma Temucuicui</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/comunidadautonomatemucuicui/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">April 30, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/comunidadautonomatemucuicui/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Pandemia: El presidente anunció que reforzará las medidas hasta descomprimir el sistema sanitario" href="https://www.federacionanarquista.net/pandemia-el-presidente-anuncio-que-reforzara-las-medidas-hasta-descomprimir-el-sistema-sanitario/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: 1 MAYO &#8211; मई की पहली तारीख &#8211; 五月的第一天 &#8211; 1 мая &#8211; May 1 &#8211; 1 maggio &#8211; Maiatzak 1" href="https://www.federacionanarquista.net/1-mayo-%e0%a4%ae%e0%a4%88-%e0%a4%95%e0%a5%80-%e0%a4%aa%e0%a4%b9%e0%a4%b2%e0%a5%80-%e0%a4%a4%e0%a4%be%e0%a4%b0%e0%a5%80%e0%a4%96-%e4%ba%94%e6%9c%88%e7%9a%84%e7%ac%ac%e4%b8%80%e5%a4%a9-1-%d0%bc/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/fiscalia-prepara-a-testigos-para-hacer-responsable-de-delitos-a-menor-de-temucuicui-04-30-2021.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/fiscalia-prepara-a-testigos-para-hacer-responsable-de-delitos-a-menor-de-temucuicui/" style="margin-bottom:.5em!important">
Fiscalia prepara a testigos para hacer responsable de delitos a menor de temucuicui	</a>
<div style="font-size:12px">
April 30, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/declaracion-publica-ante-amenazas-de-la-pdi-por-negarse-a-ser-testigo-protegido-04-21-2021-600x313.jpeg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/declaracion-publica-ante-amenazas-de-la-pdi-por-negarse-a-ser-testigo-protegido/" style="margin-bottom:.5em!important">
Declaracion publica Ante amenazas de la PDI por negarse a ser testigo protegido	</a>
<div style="font-size:12px">
April 21, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/frente-a-la-detencion-y-encarcelamiento-de-dos-miembros-de-nuestra-comunidad-04-16-2021.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/frente-a-la-detencion-y-encarcelamiento-de-dos-miembros-de-nuestra-comunidad/" style="margin-bottom:.5em!important">
Frente a la detención y encarcelamiento de dos miembros de nuestra comunidad.	</a>
<div style="font-size:12px">
April 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/fiscalia-y-pdi-amenazan-a-familia-isla-acuna-para-ser-testigo-de-la-muerte-del-policia-de-investigaciones-en-operativo-en-temucuicui-04-15-2021-600x337.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/fiscalia-y-pdi-amenazan-a-familia-isla-acuna-para-ser-testigo-de-la-muerte-del-policia-de-investigaciones-en-operativo-en-temucuicui/" style="margin-bottom:.5em!important">
Fiscalia y Pdi amenazan a familia isla acuña para ser testigo de la muerte del policia de inve	</a>
<div style="font-size:12px">
April 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/declaracion-publica-ante-violenta-detencion-de-menor-de-edad-por-agente-de-la-pdi-04-15-2021.jpeg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/declaracion-publica-ante-violenta-detencion-de-menor-de-edad-por-agente-de-la-pdi/" style="margin-bottom:.5em!important">
Declaracion publica ante violenta detencion de menor de edad por agente de la pdi	</a>
<div style="font-size:12px">
April 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/menor-de-edad-miembro-de-la-comunidad-temucuicui-violentamente-detenido-por-la-pdi-04-14-2021.jpeg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/menor-de-edad-miembro-de-la-comunidad-temucuicui-violentamente-detenido-por-la-pdi/" style="margin-bottom:.5em!important">
Menor de edad miembro de la comunidad temucuicui violentamente detenido por la pdi	</a>
<div style="font-size:12px">
April 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/declaracion-publica-ante-la-grave-y-violentas-detenciones-de-miembros-y-autoridades-ancestrales-mapuche-en-la-ruta-5-sur-04-12-2021-600x394.jpeg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/declaracion-publica-ante-la-grave-y-violentas-detenciones-de-miembros-y-autoridades-ancestrales-mapuche-en-la-ruta-5-sur/" style="margin-bottom:.5em!important">
Declaración Publica Ante la grave y violentas detenciones de miembros y Autoridades Ancestrale	</a>
<div style="font-size:12px">
April 12, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/urgente-urgente-gigantesco-operativo-policial-y-militar-en-contra-de-comunidades-mapuche-en-la-ruta-5-sur-04-11-2021-600x394.jpeg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/urgente-urgente-gigantesco-operativo-policial-y-militar-en-contra-de-comunidades-mapuche-en-la-ruta-5-sur/" style="margin-bottom:.5em!important">
urgente urgente, gigantesco operativo policial y militar en contra de comunidades mapuche en la	</a>
<div style="font-size:12px">
April 11, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/urgente-el-lonko-victor-queipul-violentamente-detenidos-por-carabineros-y-militares-04-11-2021-600x394.jpeg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/urgente-el-lonko-victor-queipul-violentamente-detenidos-por-carabineros-y-militares/" style="margin-bottom:.5em!important">
Urgente, el lonko victor queipul violentamente detenidos por carabineros y militares	</a>
<div style="font-size:12px">
April 11, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/la-ley-antiterrorista-como-candado-a-la-libertad-mapuche-04-08-2021-600x394.jpeg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/la-ley-antiterrorista-como-candado-a-la-libertad-mapuche/" style="margin-bottom:.5em!important">
La ley antiterrorista como candado a la libertad mapuche	</a>
<div style="font-size:12px">
April 8, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.5AZ7t9qCXM.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/us-pledges-300mn-to-increase-funds-for-massive-global-anti-china-lie-machine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=us-pledges-300mn-to-increase-funds-for-massive-global-anti-china-lie-machine'>US pledges $300mn to increase funds for massive global anti-China lie machine</a> <span class="rss-date">April 27, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/seattle-wa-take-action-this-may-day-to-stop-tigray-genocide/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=seattle-wa-take-action-this-may-day-to-stop-tigray-genocide'>Seattle, WA: Take Action this May Day to Stop Tigray Genocide</a> <span class="rss-date">April 27, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/the-spring-earth-first-2021-newsletter-is-here/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-spring-earth-first-2021-newsletter-is-here'>The Spring Earth First! 2021 Newsletter is Here!</a> <span class="rss-date">April 27, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/dc-settles-trump-inauguration-protest-lawsuits-for-1-6-million/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dc-settles-trump-inauguration-protest-lawsuits-for-1-6-million'>DC Settles Trump Inauguration Protest Lawsuits For $1.6 Million</a> <span class="rss-date">April 27, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/various-authors-class-struggle-and-mental-health/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=various-authors-class-struggle-and-mental-health'>Various Authors – Class Struggle and Mental Health</a> <span class="rss-date">April 27, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anarchist-comrade-lisa-is-free-from-prison-on-parole-in-spain/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarchist-comrade-lisa-is-free-from-prison-on-parole-in-spain'>Anarchist Comrade Lisa Is Free from Prison on Parole in Spain</a> <span class="rss-date">April 27, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anonymous-mutualists-org-a-mutualist-faq/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anonymous-mutualists-org-a-mutualist-faq'>Anonymous, mutualists.org – A Mutualist FAQ</a> <span class="rss-date">April 27, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anarchist-and-insurgent-self-critique-of-recent-tactics/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarchist-and-insurgent-self-critique-of-recent-tactics'>Anarchist and Insurgent Self-Critique of Recent Tactics</a> <span class="rss-date">April 27, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Anarquia.cat (català)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/mainmise-de-nestle-sur-vittel-des-deputees-enquetent/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mainmise-de-nestle-sur-vittel-des-deputees-enquetent'>Mainmise de Nestlé sur Vittel : des députéEs enquêtent !</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/le-1er-mai-symbole-dune-ere-nouvelle-dans-la-vie-et-la-luttes-des-travailleurs-euses/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-1er-mai-symbole-dune-ere-nouvelle-dans-la-vie-et-la-luttes-des-travailleurs-euses'>Le 1er mai : Symbole d’une ère nouvelle dans la vie et la luttes des travailleurs/euses</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/appel-a-un-bloc-autonome-antifasciste-et-revolutionnaire-ouvert-a-toutes-et-tous-pour-le-1er-mai/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=appel-a-un-bloc-autonome-antifasciste-et-revolutionnaire-ouvert-a-toutes-et-tous-pour-le-1er-mai'>Appel à un bloc autonome, antifasciste et révolutionnaire ouvert à toutes et tous, pour le 1er mai</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/lincroyable-son-de-montpellier-contre-la-loi-securite/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lincroyable-son-de-montpellier-contre-la-loi-securite'>L’incroyable son de Montpellier contre la Loi Sécurité</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/deux-dirigeantes-syndicales-arretees-au-myanmar/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deux-dirigeantes-syndicales-arretees-au-myanmar'>Deux dirigeantes syndicales arrêtées au Myanmar</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/doit-on-prendre-lextreme-droite-au-serieux/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=doit-on-prendre-lextreme-droite-au-serieux'>Doit-on prendre l’extrême droite au sérieux ?</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/exploitation-colonisation-apartheid-solidarite-avec-les-travailleur%C2%B7euse%C2%B7x%C2%B7s-palestinien%C2%B7ne%C2%B7x%C2%B7s/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=exploitation-colonisation-apartheid-solidarite-avec-les-travailleur%25c2%25b7euse%25c2%25b7x%25c2%25b7s-palestinien%25c2%25b7ne%25c2%25b7x%25c2%25b7s'>Exploitation, colonisation, apartheid : solidarité avec les travailleur·euse·x·s palestinien·ne·x·s</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/mobilisations-axa-dans-plusieurs-villes-europeennes-axa-desinvestissez-de-lapartheid-israelien/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mobilisations-axa-dans-plusieurs-villes-europeennes-axa-desinvestissez-de-lapartheid-israelien'>Mobilisations AXA dans plusieurs villes européennes : AXA, désinvestissez de l’apartheid israélien !</a> <span class="rss-date">April 30, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/rdl-de-fau-beteiligt-sich-u-a-auf-freiburger-1-mai-demo-am-global-may-day/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rdl-de-fau-beteiligt-sich-u-a-auf-freiburger-1-mai-demo-am-global-may-day'>[rdl.de] FAU beteiligt sich u.a. auf Freiburger 1. Mai Demo am Global May Day</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/le-vonovia-karre-platt-gemacht/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-vonovia-karre-platt-gemacht'>LE Vonovia Karre platt gemacht</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/le-volksbank-am-lindenauer-markt-eingeknallt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-volksbank-am-lindenauer-markt-eingeknallt'>[LE] Volksbank am Lindenauer Markt eingeknallt!</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/b-solidarisch-gegen-rechts-gegen-rechte-zustaende-in-spandau-auf-die-strasse-gehen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=b-solidarisch-gegen-rechts-gegen-rechte-zustaende-in-spandau-auf-die-strasse-gehen'>(B) Solidarisch gegen Rechts! Gegen rechte Zustände in Spandau auf die Straße gehen!</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/s-farbe-auf-italienisches-konsulat-freiheit-fuer-die-gefangenen-der-brigate-rosse/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=s-farbe-auf-italienisches-konsulat-freiheit-fuer-die-gefangenen-der-brigate-rosse'>[S] Farbe auf italienisches Konsulat – Freiheit für die Gefangenen der Brigate Rosse</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/rechte-aufmaersche-am-1-mai-2021-in-leipzig/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rechte-aufmaersche-am-1-mai-2021-in-leipzig'>Rechte Aufmärsche am 1. Mai 2021 in Leipzig</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/21-jahre-bolivarische-bewegung-fuer-das-neue-kolumbien/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=21-jahre-bolivarische-bewegung-fuer-das-neue-kolumbien'>21 Jahre Bolivarische Bewegung für das Neue Kolumbien</a> <span class="rss-date">April 30, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/heraus-zum-1-mai-gegen-den-iii-weg-aktionskarten-aktueller-stand/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=heraus-zum-1-mai-gegen-den-iii-weg-aktionskarten-aktueller-stand'>Heraus zum 1. Mai gegen den III. Weg – Aktionskarten &amp; aktueller Stand</a> <span class="rss-date">April 30, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Federação Anarquista (Português)</a></h3></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Rivoluzione Anarchica (italiano)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.6.3+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.6.3+wp-content,_themes,_baskerville,_js,_global.js,qver==5.6.3.pagespeed.jc.ai1adRk_su.js"></script><script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_tVBeTgij3A);</script>
<script>eval(mod_pagespeed_1P2RWsoU2S);</script>
<script>eval(mod_pagespeed_wi4pzqY52G);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js,qver==1.1.2.pagespeed.jc.Cm9z4JfddN.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_dVWXJBl67M);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_lazy-images.min.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==5.6.3+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.z3IUdMHUh0.js"></script><script>eval(mod_pagespeed_wgNC63PTma);</script>
<script>eval(mod_pagespeed_7HE6vuZOYp);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.6.1',blog:'183927774',post:'78524',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','78524']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
</body>
</html>
