<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Arranca la caravana por la vida y el agua, contra el capitalismo. &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"03","day":"23","hour":"16","minute":"32","second":"51","post_id":"164124","postname":"arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-03-23T16:32:51+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-03-23T16:32:51+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Radio Zapatista' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.4' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022-640x434.png' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-21" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" src="https://www.federacionanarquista.net/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/_,Mjo.seGWi61xdz.js.pagespeed.jm.vg4YtRwCoh.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.21.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.8.4.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.8.4.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.8.4.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all' />
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.2.9.pagespeed.ce.eXQqwBEZYE.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.9.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.8.4.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.7.pagespeed.cf.9MbNO56VQ0.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.8.4.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-21","v4_id":""};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=8.4.0.pagespeed.jm.QTWdtEB175.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.8.4.pagespeed.jc.NqQqkwY3Oz.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_M$6xJzgo31);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.8.4.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":164124,"token":"aa2dcab605","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.5.1.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/164124" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.federacionanarquista.net/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=164124' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Farranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Farranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png">
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Mar 23, 2022 - De parte de Radio Zapatista - 23 mar 2022 22 de marzo Juan C.Bonilla, Puebla. Con el inicio de la primavera también arrancó la caravana por el agua y la vida convocada por diversas organizaciones entre las que destaca Pueblos Unidos, quienes desde hace un año han empezado una lucha frontal contra la empresa embotelladora Bona&#8230;" />
<meta name="twitter:title" content="Arranca la caravana por la vida y el agua, contra el capitalismo." />
</head>
<body class="post-template-default single single-post postid-164124 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/finaliza-el-juicio-contra-una-obstetra-de-la-up-33-por-adulteracion-de-documento-publico/" title="Finaliza el juicio contra una obstetra de la UP 33 por adulteración de documento público" class="ticker-news-title">Finaliza el juicio contra una obstetra de la UP 33 por adulteración de documento público</a>
<span class="date">Hace 28 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-claves-de-la-reglamentacion-de-la-ley-de-etiquetado-frontal-de-alimentos/" title="Las claves de la reglamentación de la Ley de Etiquetado Frontal de Alimentos" class="ticker-news-title">Las claves de la reglamentación de la Ley de Etiquetado Frontal de Alimentos</a>
<span class="date">Hace 36 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/francisco-sagredo-antologia-el-ditirambo-la-anarquia-encadenada/" title="Francisco Sagredo: Antología. El ditirambo – La anarquía encadenada" class="ticker-news-title">Francisco Sagredo: Antología. El ditirambo – La anarquía encadenada</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/" title="Arranca la caravana por la vida y el agua, contra el capitalismo." class="ticker-news-title">Arranca la caravana por la vida y el agua, contra el capitalismo.</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/consejo-de-organizaciones-oaxaquenas-autonoma-cooa/" title="Consejo de Organizaciones Oaxaqueñas Autónoma – COOA" class="ticker-news-title">Consejo de Organizaciones Oaxaqueñas Autónoma – COOA</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-46-anos-del-golpe-de-estado-genocida-habra-actividades-siluetazos-vigilia-y-masivas-movilizaciones/" title="A 46 años del golpe de estado genocida habrá actividades, siluetazos, vigilia y masivas movilizaciones" class="ticker-news-title">A 46 años del golpe de estado genocida habrá actividades, siluetazos, vigilia y masivas movilizaciones</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/muerte-de-operario-en-frigorifico-rioplatense-confirman-deficiencias-de-seguridad-en-la-empresa/" title="Muerte de operario en Frigorífico Rioplatense: confirman deficiencias de seguridad en la empresa" class="ticker-news-title">Muerte de operario en Frigorífico Rioplatense: confirman deficiencias de seguridad en la empresa</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/amalia-granata-iniciara-acciones-legales-contra-franco-torchia-por-injurias/" title="Amalia Granata iniciará acciones legales contra Franco Torchia por injurias" class="ticker-news-title">Amalia Granata iniciará acciones legales contra Franco Torchia por injurias</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/derrota-conceptual-diego-sztulwark/" title="Derrota conceptual // Diego Sztulwark" class="ticker-news-title">Derrota conceptual // Diego Sztulwark</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-46-anos-del-golpe-genocida-justicia-en-tiempo-de-descuento/" title="A 46 años del golpe genocida: Justicia en tiempo de descuento" class="ticker-news-title">A 46 años del golpe genocida: Justicia en tiempo de descuento</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/perpetua-para-el-femicida-de-florencia-ovejero/" title="Perpetua para el femicida de Florencia Ovejero" class="ticker-news-title">Perpetua para el femicida de Florencia Ovejero</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-sabado-26-de-marzo-presentacion-de-la-columna-de-hierro-de-miquel-amoros-en-el-ateneo-libertario-del-cabanyal-valencia/" title="El Sábado, 26 De Marzo, Presentación De «La Columna De Hierro» De Miquel Amorós En El Ateneo Libertario Del Cabanyal (Valencia)" class="ticker-news-title">El Sábado, 26 De Marzo, Presentación De «La Columna De Hierro» De Miquel Amorós En El Ateneo Libertario Del Cabanyal (Valencia)</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/emergencia-territorial-indigena-las-comunidades-guaranies-resisten-el-desmonte-en-misiones/" title="Emergencia territorial indígena: las comunidades guaraníes resisten el desmonte en Misiones" class="ticker-news-title">Emergencia territorial indígena: las comunidades guaraníes resisten el desmonte en Misiones</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-la-prensa-apunta-y-dispara/" title="Argentina.  LA PRENSA APUNTA Y DISPARA" class="ticker-news-title">Argentina.  LA PRENSA APUNTA Y DISPARA</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-detenidxs-companerxs-acusadxs-de-participar-en-el-atentado-incendiario-contra-el-periodico-el-clarin/" title="Argentina. Detenidxs compañerxs acusadxs de participar en el atentado incendiario contra el periódico El Clarin" class="ticker-news-title">Argentina. Detenidxs compañerxs acusadxs de participar en el atentado incendiario contra el periódico El Clarin</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/8-de-marzo-en-bakur-kurdistan/" title="8 de marzo en Bakûr Kurdistán" class="ticker-news-title">8 de marzo en Bakûr Kurdistán</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/salvemos-el-cine-catastrofe/" title="Salvemos el cine catástrofe" class="ticker-news-title">Salvemos el cine catástrofe</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/declaracion-de-solidaridad-con-la-internacionalista-maria-y-contra-su-salida-forzada-y-prohibicion-de-residencia-en-alemania/" title="Declaración de solidaridad con la internacionalista María y contra su salida forzada y prohibición de residencia en Alemania" class="ticker-news-title">Declaración de solidaridad con la internacionalista María y contra su salida forzada y prohibición de residencia en Alemania</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gobierno-decreta-el-fin-de-la-pandemia-de-coronavirus/" title="El gobierno " decreta" el fin de la pandemia de coronavirus" class="ticker-news-title">El gobierno "decreta" el fin de la pandemia de coronavirus</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/informacion-falsa-imagenes-adulteradas-videos-trucados-y-censura-al-servicio-de-la-otan/" title="Información falsa, imágenes adulteradas, videos trucados y censura al servicio de la OTAN" class="ticker-news-title">Información falsa, imágenes adulteradas, videos trucados y censura al servicio de la OTAN</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marchas-en-varias-ciudades-contra-el-alineamiento-de-espana-con-marruecos-con-la-guerra-en-ucrania-de-fondo/" title="Marchas en varias ciudades contra el alineamiento de España con Marruecos, con la guerra en Ucrania de fondo" class="ticker-news-title">Marchas en varias ciudades contra el alineamiento de España con Marruecos, con la guerra en Ucrania de fondo</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-contra-la-represion-difundamos-la-anarquia-libertad-para-evelin-y-gianluca/" title="Italia: contra la represiÓn – difundamos la anarquÍa. libertad para evelin y gianluca" class="ticker-news-title">Italia: contra la represiÓn – difundamos la anarquÍa. libertad para evelin y gianluca</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/paro-patronal-transporte-la-gran-mentira/" title="Paro patronal transporte. la gran mentira" class="ticker-news-title">Paro patronal transporte. la gran mentira</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Elche
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/segundo-pluriversario-al-faro-zapatista-25-marzo-2022/" title="Segundo Pluriversario “Al Faro Zapatista” – 25 marzo 2022" class="ticker-news-title">Segundo Pluriversario “Al Faro Zapatista” – 25 marzo 2022</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/grecia-en-honor-por-siempre-al-companero-lambros-fountas-texto-de-los-miembros-de-la-lucha-revolucionaria-encarcelados-pola-roupa-y-nikos-maziotis/" title="Grecia: en honor por siempre al compaÑero lambros fountas ,texto de los miembros de la lucha revolucionaria encarcelados pola roupa y nikos maziotis" class="ticker-news-title">Grecia: en honor por siempre al compaÑero lambros fountas ,texto de los miembros de la lucha revolucionaria encarcelados pola roupa y nikos maziotis</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-dos-companeros-detenidos-en-roma/" title="Italia: dos compaÑeros detenidos en roma" class="ticker-news-title">Italia: dos compaÑeros detenidos en roma</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/atenas-grecia-reivindicaciones-de-las-acciones-de-los-anarquistas-en-la-zona-de-exarxeia/" title="Atenas, grecia: reivindicaciones de las acciones de los anarquistas en la zona de exarxeia" class="ticker-news-title">Atenas, grecia: reivindicaciones de las acciones de los anarquistas en la zona de exarxeia</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/republica-checa-la-policia-hizo-una-redada-en-la-casa-ocupada-de-bublina/" title="RepÚblica checa: la policÍa hizo una redada en la casa ocupada de bublina" class="ticker-news-title">RepÚblica checa: la policÍa hizo una redada en la casa ocupada de bublina</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reino-unido-actualizacion-del-preso-anarquista-toby-shone/" title="Reino unido: actualizaciÓn del preso anarquista toby shone" class="ticker-news-title">Reino unido: actualizaciÓn del preso anarquista toby shone</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/funeral-y-homenaje-el-sabado-en-biarritz-a-federico-martin-aramburu-victima-del-fascismo/" title="Funeral y homenaje, el sábado en Biarritz a Federico Martín Aramburu, victima del fascismo" class="ticker-news-title">Funeral y homenaje, el sábado en Biarritz a Federico Martín Aramburu, victima del fascismo</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-ayuntamiento-de-barakaldo-que-lleva-anos-maltratando-y-chapuceando-con-la-memoria-historica-condena-el-derribo-de-la-cruz-franquista-de-la-darsena-de-portu/" title="El Ayuntamiento de Barakaldo que lleva años maltratando y chapuceando con la Memoria Historica condena el derribo de la cruz franquista de la Dársena de Portu" class="ticker-news-title">El Ayuntamiento de Barakaldo que lleva años maltratando y chapuceando con la Memoria Historica condena el derribo de la cruz franquista de la Dársena de Portu</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/anzaldua-badiou-foucault-lyotard-presentacion-de-la-coleccion-pensamiento-politico-posfundacional/" title="Anzaldúa, Badiou, Foucault, Lyotard: presentación de la colección Pensamiento Político Posfundacional." class="ticker-news-title">Anzaldúa, Badiou, Foucault, Lyotard: presentación de la colección Pensamiento Político Posfundacional.</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Traficantes
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/27o-comunicado-de-convenio-nos-mean-y-dicen-que-llueve/" title="27º comunicado de convenio. nos mean y dicen que llueve" class="ticker-news-title">27º comunicado de convenio. nos mean y dicen que llueve</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT CITEL Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/identidad-digital-obligatoria-en-ucrania-con-vacunacion-obligatoria-para-recibir-compensacion-de-guerra/" title="¡Identidad Digital Obligatoria en Ucrania, con Vacunación Obligatoria, para recibir “compensación de guerra”!" class="ticker-news-title">¡Identidad Digital Obligatoria en Ucrania, con Vacunación Obligatoria, para recibir “compensación de guerra”!</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rntvlucha70/" title="#RNtvLucha70" class="ticker-news-title">#RNtvLucha70</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/detenido-en-hungria-el-ultraderechista-asesino-de-federico-martin-aramburu/" title="Detenido en Hungría el ultraderechista asesino de Federico Martín Aramburu" class="ticker-news-title">Detenido en Hungría el ultraderechista asesino de Federico Martín Aramburu</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/con-j-erkoreka-en-el-departamento-interior-se-disparan-los-delitos-odio/" title="Con J. Erkoreka en el departamento interior se disparan los Delitos Odio" class="ticker-news-title">Con J. Erkoreka en el departamento interior se disparan los Delitos Odio</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/antonio-turiel-impacto-inminente/" title="Antonio turiel: “impacto inminente”" class="ticker-news-title">Antonio turiel: “impacto inminente”</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mad-cierre-de-la-actividad-presencial-en-el-sae/" title="[MAD] Cierre de la actividad presencial en el SAE" class="ticker-news-title">[MAD] Cierre de la actividad presencial en el SAE</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-guerra-economica-contra-rusia-podria-derrocar-a-occidente/" title="La guerra económica contra Rusia podría derrocar a Occidente" class="ticker-news-title">La guerra económica contra Rusia podría derrocar a Occidente</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ucrania-intelectuales-y-el-retorno-al-fin-de-la-historia/" title="Ucrania, intelectuales y el retorno al fin de la historia" class="ticker-news-title">Ucrania, intelectuales y el retorno al fin de la historia</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eeuu-racismo-y-anticomunismo/" title="EEUU, racismo y anticomunismo" class="ticker-news-title">EEUU, racismo y anticomunismo</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerra-y-petroleo/" title="Guerra y petróleo" class="ticker-news-title">Guerra y petróleo</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ecuador-la-inevitable-ruptura-del-bloque-de-pachakutik/" title="Ecuador: La ¿inevitable? ruptura del bloque de Pachakutik" class="ticker-news-title">Ecuador: La ¿inevitable? ruptura del bloque de Pachakutik</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornada-reivindicativa-del-sector-de-lespectacle-a-barcelona-diumenge-27-de-marc/" title="Jornada reivindicativa del sector de l’espectacle a Barcelona diumenge 27 de març" class="ticker-news-title">Jornada reivindicativa del sector de l’espectacle a Barcelona diumenge 27 de març</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Barcelona
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornada-reivincativa-del-sector-de-lespectacle-a-barcelona-diumenge-27-de-marc/" title="Jornada reivincativa del sector de l’espectacle a  Barcelona diumenge 27 de març." class="ticker-news-title">Jornada reivincativa del sector de l’espectacle a Barcelona diumenge 27 de març.</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Barcelona
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kropotkin-una-vision-anarquista-de-la-justicia/" title="Kropotkin, Una Visión Anarquista De La Justicia" class="ticker-news-title">Kropotkin, Una Visión Anarquista De La Justicia</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-fundador-del-centro-cultural-mezopotamya-dice-que-trabajaron-con-el-espiritu-de-newroz/" title="El fundador del Centro Cultural Mezopotamya dice que trabajaron con el espíritu de Newroz" class="ticker-news-title">El fundador del Centro Cultural Mezopotamya dice que trabajaron con el espíritu de Newroz</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/libertad-a-fidencio-aldama/" title="Libertad a Fidencio Aldama" class="ticker-news-title">Libertad a Fidencio Aldama</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hotel-abismo-el-ezln-contra-las-guerras-capitalistas/" title="Hotel Abismo: El EZLN contra las guerras capitalistas" class="ticker-news-title">Hotel Abismo: El EZLN contra las guerras capitalistas</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/barcelona-espana-artefacto-incendiario-contra-un-coche-de-seguridad-privada/" title="Barcelona, espaÑa:  artefacto incendiario contra un coche de seguridad privada" class="ticker-news-title">Barcelona, espaÑa: artefacto incendiario contra un coche de seguridad privada</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/abejas-de-acteal-saluda-al-festival-el-agua-ha-vuelto-en-juan-c-bonilla-puebla-dando-inicio-a-la-caravana-por-el-agua-y-la-vida/" title="Abejas de Acteal saluda al Festival «El Agua ha vuelto», en Juan C. Bonilla, Puebla, dando inicio a la «Caravana por el Agua y la Vida»" class="ticker-news-title">Abejas de Acteal saluda al Festival «El Agua ha vuelto», en Juan C. Bonilla, Puebla, dando inicio a la «Caravana por el Agua y la Vida»</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-46-anos-del-24-de-marzo-de-1976/" title="A 46 años del 24 de marzo de 1976" class="ticker-news-title">A 46 años del 24 de marzo de 1976</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/5-anos-de-impunidad-desde-bachelet-y-pascual-a-boric/" title="5 años de impunidad, desde Bachelet y Pascual a Boric" class="ticker-news-title">5 años de impunidad, desde Bachelet y Pascual a Boric</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ue-aprovecha-la-guerra-de-ucrania-para-intentar-poner-en-marcha-su-propio-ejercito/" title="La UE aprovecha la guerra de Ucrania para intentar poner en marcha su propio ejército" class="ticker-news-title">La UE aprovecha la guerra de Ucrania para intentar poner en marcha su propio ejército</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/corsica-llora-la-muerte-del-preso-independentista-yvan-colonna/" title="Corsica llora la muerte del preso independentista Yvan Colonna" class="ticker-news-title">Corsica llora la muerte del preso independentista Yvan Colonna</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carta-a-una-saharaui/" title="Carta a una saharaui" class="ticker-news-title">Carta a una saharaui</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-suap-de-madrid-dos-anos-de-cierre-y-pocas-esperanzas-para-su-reapertura-unitaria/" title="Los SUAP de Madrid: dos años de cierre y pocas esperanzas para su reapertura unitaria" class="ticker-news-title">Los SUAP de Madrid: dos años de cierre y pocas esperanzas para su reapertura unitaria</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-proposito-de-la-amenaza-de-desalojo-del-cso-la-molinera-de-valladolid-por-que-es-urgente-defender-al-movimiento-okupa/" title="A propósito de la amenaza de desalojo del CSO La Molinera de Valladolid: ¿por qué es urgente defender al movimiento okupa?" class="ticker-news-title">A propósito de la amenaza de desalojo del CSO La Molinera de Valladolid: ¿por qué es urgente defender al movimiento okupa?</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-las-palmas-de-gran-canaria-fue-cargado-el-cuarto-contenedor-de-la-campana-toneladas-de-solidaridad-contra-el-bloqueo-a-cuba-fotos/" title="En Las Palmas de Gran Canaria fue cargado el cuarto contenedor de la campaña " toneladas de solidaridad contra el bloqueo a cuba" (+fotos)" class="ticker-news-title">En Las Palmas de Gran Canaria fue cargado el cuarto contenedor de la campaña "Toneladas de Solidaridad contra el Bloqueo a Cuba" (+Fotos)</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-centro-para-prevenir-a-las-refugiadas-de-la-trata-antes-de-que-salgan-de-ucrania/" title="Un centro para prevenir a las refugiadas de la trata antes de que salgan de Ucrania" class="ticker-news-title">Un centro para prevenir a las refugiadas de la trata antes de que salgan de Ucrania</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/manifiesto-plataforma-por-la-paz_otan_no/" title="Manifiesto Plataforma por la PAZ_OTAN_NO" class="ticker-news-title">Manifiesto Plataforma por la PAZ_OTAN_NO</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/brasil-marielle-vive/" title="Brasil. ¡Marielle vive!" class="ticker-news-title">Brasil. ¡Marielle vive!</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-guerra-es-un-fracaso-militar/" title="La guerra es un fracaso militar" class="ticker-news-title">La guerra es un fracaso militar</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/txarla-zer-ari-da-gertatzen-ukrania-eta-donbassen-legorreta/" title="Txarla " zer ari da gertatzen ukrania eta donbassen ?" legorreta" class="ticker-news-title">Txarla "Zer ari da gertatzen Ukrania eta Donbassen ?" Legorreta</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/grupo-moiras-la-prostitucion-no-puede-ser-un-trabajo-es-dejar-que-otros-usen-tu-cuerpo/" title="Grupo Moiras: " la prostitución no puede ser un trabajo: es dejar que otros usen tu cuerpo"" class="ticker-news-title">Grupo Moiras: "La prostitución no puede ser un trabajo: es dejar que otros usen tu cuerpo"</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-comisaria-jefe-de-la-policia-nacional-en-pontevedra-ya-les-gustaria-a-algunas-que-las-violara-un-antidisturbios/" title="La comisaria jefe de la policía nacional en Pontevedra: “Ya les gustaría a algunas que las violara un antidisturbios”" class="ticker-news-title">La comisaria jefe de la policía nacional en Pontevedra: “Ya les gustaría a algunas que las violara un antidisturbios”</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-ait-marina-alta-primer-de-maig-dia-de-la-classe-treballadora-1-de-mayo-dia-de-la-clase-trabajadora/" title="CNT-AIT, Marina Alta: Primer de Maig, Dia de la classe treballadora /  1 de Mayo, Día de la Clase Trabajadora" class="ticker-news-title">CNT-AIT, Marina Alta: Primer de Maig, Dia de la classe treballadora / 1 de Mayo, Día de la Clase Trabajadora</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-ait-tierra-leonesa-charlas-de-elisa-di-bernardo-sobre-gabriel-pombo-da-silva/" title="CNT-AIT, Tierra Leonesa: charlas de Elisa Di Bernardo sobre Gabriel Pombo Da Silva" class="ticker-news-title">CNT-AIT, Tierra Leonesa: charlas de Elisa Di Bernardo sobre Gabriel Pombo Da Silva</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/otro-punto-final-y-seguido-fin-al-proyecto-de-local-anarquista-motin/" title="Otro punto, final y seguido.  Fin al proyecto de Local Anarquista Motín" class="ticker-news-title">Otro punto, final y seguido. Fin al proyecto de Local Anarquista Motín</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Local Anarquista Motin
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nosotros-la-impotencia/" title="Nosotros, la impotencia" class="ticker-news-title">Nosotros, la impotencia</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/si-la-subida-del-precio-del-petroleo-es-mala-la-crisis-del-diesel-es-mucho-peor/" title="Si la subida del precio del petróleo es mala, la crisis del diesel es mucho peor" class="ticker-news-title">Si la subida del precio del petróleo es mala, la crisis del diesel es mucho peor</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/exhiben-el-documental-bakur-y-celebran-newroz-en-xalapa-mexico/" title="Exhiben el documental Bakur y celebran Newroz en Xalapa, México" class="ticker-news-title">Exhiben el documental Bakur y celebran Newroz en Xalapa, México</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hacer-la-guerra-diego-conno/" title="Hacer la guerra // Diego Conno" class="ticker-news-title">Hacer la guerra // Diego Conno</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/politica-y-crisis-distribucion-de-la-riqueza-o-terreno-yermo-para-la-reaccion-antipopular-diego-sztulwark/" title="Política y crisis: Distribución de la riqueza o terreno yermo para la reacción antipopular // Diego Sztulwark" class="ticker-news-title">Política y crisis: Distribución de la riqueza o terreno yermo para la reacción antipopular // Diego Sztulwark</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-condena-rotundamente-la-decision-del-gobierno-que-legitima-la-invasion-del-sahara-occidental-por-parte-del-estado-marroqui/" title="CNT condena rotundamente la decisión del Gobierno que legitima la invasión del Sáhara Occidental por parte del Estado marroquí" class="ticker-news-title">CNT condena rotundamente la decisión del Gobierno que legitima la invasión del Sáhara Occidental por parte del Estado marroquí</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-problema-de-la-sedicion-en-torno-a-un-aspecto-de-las-sanciones-por-el-11j-en-cuba-julio-cesar-guanche/" title="El problema de la sedición. En torno a un aspecto de las sanciones por el 11J en Cuba // Julio César Guanche" class="ticker-news-title">El problema de la sedición. En torno a un aspecto de las sanciones por el 11J en Cuba // Julio César Guanche</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/amnistia-etica-solidaridad-y-justicia-ailynn-torres-santana/" title="Amnistía: ética, solidaridad y justicia // Ailynn Torres Santana" class="ticker-news-title">Amnistía: ética, solidaridad y justicia // Ailynn Torres Santana</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/abusos-y-violencias-en-el-campo-psicoanalitico-y-si-hablamos-de-eso-veronica-cardozo-narella-catania-lila-feldman-marianella-manconi-mariana-nogueira-gabriela-palacios-jesica-ra/" title="Abusos y violencias en el campo psicoanalítico. ¿Y si hablamos de eso? // Verónica Cardozo, Narella Catania, Lila  Feldman, Marianella Manconi, Mariana Nogueira, Gabriela Palacios, Jesica Ramirez Punset, Paola Torres" class="ticker-news-title">Abusos y violencias en el campo psicoanalítico. ¿Y si hablamos de eso? // Verónica Cardozo, Narella Catania, Lila  Feldman, Marianella Manconi, Mariana Nogueira, Gabriela Palacios, Jesica Ramirez Punset, Paola Torres</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/de-madre-biologica-a-madre-politica/" title="De madre biológica a madre política" class="ticker-news-title">De madre biológica a madre política</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/teres-el-gobierno-provincial-abandono-la-educacion-publica/" title="Terés: “el gobierno provincial abandonó la educación pública”" class="ticker-news-title">Terés: “el gobierno provincial abandonó la educación pública”</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chiapas-colectivos-denuncian-racismo-y-extorsion-de-autoridades-migratorias/" title="Chiapas: Colectivos denuncian racismo y extorsión de autoridades migratorias" class="ticker-news-title">Chiapas: Colectivos denuncian racismo y extorsión de autoridades migratorias</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sergi-sebastian-arremete-contra-la-junta-de-tratamiento-en-el-cp-mas-denric/" title="Sergi Sebastián arremete contra la Junta de Tratamiento en el CP Más d’Enric" class="ticker-news-title">Sergi Sebastián arremete contra la Junta de Tratamiento en el CP Más d’Enric</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Corda
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-justicia-confirmo-el-triunfo-electoral-de-dante-camano-y-aparecen-nubarrones-en-el-futuro-sindical-de-luis-barrionuevo/" title="La Justicia confirmó el triunfo electoral de Dante Camaño y aparecen nubarrones en el futuro sindical de Luis Barrionuevo" class="ticker-news-title">La Justicia confirmó el triunfo electoral de Dante Camaño y aparecen nubarrones en el futuro sindical de Luis Barrionuevo</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nos-mean-encima-y-dicen-que-llueve/" title="Nos mean encima, y dicen que llueve" class="ticker-news-title">Nos mean encima, y dicen que llueve</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-justicia-ordeno-la-atencion-medica-efectiva-en-la-unidad-penitenciaria-47/" title="La justicia ordenó la atención médica efectiva en la Unidad Penitenciaria 47" class="ticker-news-title">La justicia ordenó la atención médica efectiva en la Unidad Penitenciaria 47</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-del-dia-23-de-marzo-de-2021/" title="Comunicado del día 23 de marzo de 2021" class="ticker-news-title">Comunicado del día 23 de marzo de 2021</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Platforma Sindical Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/caba-el-palacio-ceci-no-se-toca/" title="CABA: El Palacio Ceci no se toca" class="ticker-news-title">CABA: El Palacio Ceci no se toca</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-y-charla-de-manual-ninja-autodefensa-emocional-en-la-eskalera-karakola-el-26-de-marzo-a-las-19h/" title="Presentación y charla de «Manual Ninja. Autodefensa emocional» en La Eskalera Karakola el 26 de marzo a las 19h." class="ticker-news-title">Presentación y charla de «Manual Ninja. Autodefensa emocional» en La Eskalera Karakola el 26 de marzo a las 19h.</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Editorial Imperdible
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carlos-del-frade-vicentin-esta-en-la-cumbre-de-su-impunidad/" title="Carlos Del Frade: “Vicentin está en la cumbre de su impunidad”" class="ticker-news-title">Carlos Del Frade: “Vicentin está en la cumbre de su impunidad”</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/salud-paro-y-movilizacion-en-las-provincias/" title="Salud: Paro y movilización en las provincias" class="ticker-news-title">Salud: Paro y movilización en las provincias</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gira-de-amlo-por-el-istmo-fue-sellada-con-protestas/" title="Gira de AMLO por el Istmo fue sellada con protestas" class="ticker-news-title">Gira de AMLO por el Istmo fue sellada con protestas</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-defensa-de-la-sanidad-publica-manifestacion-sabado-26-de-marzo/" title="En defensa de la sanidad pÚblica. manifestaciÓn sabado 26 de marzo" class="ticker-news-title">En defensa de la sanidad pÚblica. manifestaciÓn sabado 26 de marzo</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Cantabria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/10-de-abril-xix-marcha-contra-la-macrocarcel-de-zuera/" title="10 De Abril, XIX Marcha Contra La Macrocárcel De Zuera" class="ticker-news-title">10 De Abril, XIX Marcha Contra La Macrocárcel De Zuera</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/newroz-2022-en-el-norte-y-el-este-de-siria-libertad-para-ocalan/" title="Newroz 2022 en el norte y el este de Siria: “Libertad para Öcalan”" class="ticker-news-title">Newroz 2022 en el norte y el este de Siria: “Libertad para Öcalan”</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nafarroa-exhumados-los-restos-de-17-presos-del-fuerte-de-ezcaba/" title="[Nafarroa] Exhumados los restos de 17 presos del fuerte de Ezcaba" class="ticker-news-title">[Nafarroa] Exhumados los restos de 17 presos del fuerte de Ezcaba</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/26m-concentracion-en-toledo-por-la-sanidad-publica/" title="26M - Concentración en Toledo por la Sanidad Pública" class="ticker-news-title">26M - Concentración en Toledo por la Sanidad Pública</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Toledo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/copel-la-transicion-de-los-presos-comunes-radio/" title="Copel, La Transición De Los Presos Comunes [Radio]" class="ticker-news-title">Copel, La Transición De Los Presos Comunes [Radio]</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/con-el-pkk-llegamos-a-conocernos-a-nosotros-mismos/" title="“Con el PKK, llegamos a conocernos a nosotros mismos”" class="ticker-news-title">“Con el PKK, llegamos a conocernos a nosotros mismos”</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/donestk-la-vida-en-la-cuasi-republica-monarquica-entrevista-con-un-anarquista-de-gorlovka/" title="[Donestk] La vida en la cuasi-república monárquica: entrevista con un anarquista de Gorlovka" class="ticker-news-title">[Donestk] La vida en la cuasi-república monárquica: entrevista con un anarquista de Gorlovka</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 205,492 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 205,492 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 205,492 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-164124" class="post-164124 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/" rel="bookmark" title="Arranca la caravana por la vida y el agua, contra el capitalismo.">Arranca la caravana por la vida y el agua, contra el capitalismo.</a></h1>
</div>
<div class="featured-media">
<img width="712" height="483" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/xarranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png.pagespeed.ic.PJX9Npj6rd.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png 712w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022-300x204.png 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022-600x407.png 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022-640x434.png 640w" data-lazy-sizes="(max-width: 712px) 100vw, 712px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo-03-23-2022.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
March 23, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Radio_Zapatista/">
Radio Zapatista	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 26 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Arranca la caravana por la vida y el agua, contra el capitalismo.' data-link='https://www.federacionanarquista.net/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/' data-app-id-name='post_above_content'></div><div class="postdata">
23 mar 2022
</div>
<div class="post-content">
<p>22 de marzo Juan C.Bonilla, Puebla.</p>
<p>Con el inicio de la primavera también arrancó la caravana por el agua y la vida convocada por diversas organizaciones entre las que destaca Pueblos Unidos, quienes desde hace un año han empezado una lucha frontal contra la empresa embotelladora Bonafont-Danone, a esta iniciativa se sumaron colectividades en defensa del territorio, como es el caso de la lucha contra la minería en Morelos, la de los presos políticos de Eloxochitlan de Flores Magón, la vivienda digna de la comunidad Otomi, contra el paramilitarismo.</p>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111625641_hdr.jpg"><img class="wp-image-11032" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/ximg_20220322_111625641_hdr.jpg.pagespeed.ic.Swi0Hn9yND.jpg" alt data-attachment-id="11032" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_111625641_hdr/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111625641_hdr.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647947787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00030238887208951&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_111625641_hdr" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111625641_hdr.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_111625641_hdr.jpg" width="1024" height="768"></a></figure>
<p>Los pobladores de la región destacaron el beneficio que han observado a partir del cierra de la empresa, lo que ha aumentado los niveles de agua en los pozos artesanales, en el subsuelo y mayor vegetación. Esta empresa habría lucrado de forma ilegal de los mantos acuíferos durante 29 años extrayendo diariamente 1 millón 600 mil litros de agua.</p>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_100859474_hdr.jpg"><img class="wp-image-11034" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/ximg_20220322_100859474_hdr.jpg.pagespeed.ic.K8WrLfKPZc.jpg" alt data-attachment-id="11034" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_100859474_hdr/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_100859474_hdr.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647943740&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00031279324366594&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_100859474_hdr" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_100859474_hdr.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_100859474_hdr.jpg" width="1024" height="768"></a></figure>
<p>Con este caminar se acompañara la resistencia en nueve estados de la república para visibilizar sus problemáticas, medios independientes, activistas y organizaciones formaran este camino durante 34 días en busca de fortalecerse mutuamente.</p>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_112025436_hdr-1.jpg"><img class="wp-image-11048" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/ximg_20220322_112025436_hdr-1.jpg.pagespeed.ic.0JQieojHyW.jpg" alt data-attachment-id="11048" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_112025436_hdr-1/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_112025436_hdr-1.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647948027&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00017724211272598&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_112025436_hdr-1" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_112025436_hdr-1.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_112025436_hdr-1.jpg" width="1024" height="768"></a></figure>
<figure class="wp-block-gallery has-nested-images columns-default is-cropped" data-carousel-extra="{&quot;blog_id&quot;:97656083,&quot;permalink&quot;:&quot;https://noticiasdeabajoml.wordpress.com/2022/03/23/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/&quot;}">
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_100447371_hdr.jpg"><img class="wp-image-11043" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/ximg_20220322_100447371_hdr.jpg.pagespeed.ic.qP5eSW4XsX.jpg" alt data-attachment-id="11043" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_100447371_hdr/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_100447371_hdr.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647943489&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00016680567139283&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_100447371_hdr" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_100447371_hdr.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_100447371_hdr.jpg" data-id="11043" width="1024" height="768"></a></figure>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111456332.jpg"><img class="wp-image-11044" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/ximg_20220322_111456332.jpg.pagespeed.ic.r1I1b8u84G.jpg" alt data-attachment-id="11044" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_111456332/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111456332.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647947698&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00018768768768769&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_111456332" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111456332.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_111456332.jpg" data-id="11044" width="1024" height="768"></a></figure>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111927822_hdr.jpg"><img class="wp-image-11042" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/ximg_20220322_111927822_hdr.jpg.pagespeed.ic.8BSNiEI6uc.jpg" alt data-attachment-id="11042" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_111927822_hdr/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111927822_hdr.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647947969&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00027107617240445&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_111927822_hdr" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111927822_hdr.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_111927822_hdr.jpg" data-id="11042" width="1024" height="768"></a></figure>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111652367.jpg"><img class="wp-image-11041" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/ximg_20220322_111652367.jpg.pagespeed.ic.Fh3fenVpVV.jpg" alt data-attachment-id="11041" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_111652367/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111652367.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647947814&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00060459492140266&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_111652367" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_111652367.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_111652367.jpg" data-id="11041" width="1024" height="768"></a></figure>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_112012921_hdr.jpg"><img class="wp-image-11040" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/ximg_20220322_112012921_hdr.jpg.pagespeed.ic.KZBwRu5P02.jpg" alt data-attachment-id="11040" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_112012921_hdr/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_112012921_hdr.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647948015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00019809825673534&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_112012921_hdr" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_112012921_hdr.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_112012921_hdr.jpg" data-id="11040" width="1024" height="768"></a></figure>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_115538109_hdr.jpg"><img class="wp-image-11045" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_115538109_hdr.jpg" alt data-attachment-id="11045" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_115538109_hdr/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_115538109_hdr.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647950140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00023980815347722&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_115538109_hdr" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_115538109_hdr.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_115538109_hdr.jpg" data-id="11045"></a></figure>
<figure class="wp-block-image size-large"><a href="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_133302146_hdr.jpg"><img class="wp-image-11036" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_133302146_hdr.jpg" alt data-attachment-id="11036" data-permalink="https://noticiasdeabajoml.wordpress.com/img_20220322_133302146_hdr/" data-orig-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_133302146_hdr.jpg" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;moto g stylus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1647955984&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.71&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00058377116170461&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_20220322_133302146_hdr" data-image-description data-image-caption data-medium-file="https://noticiasdeabajoml.files.wordpress.com/2022/03/img_20220322_133302146_hdr.jpg?w=300" data-large-file="https://www.federacionanarquista.net/wp-content/uploads/2022/03/img_20220322_133302146_hdr.jpg" data-id="11036"></a></figure>
</figure></div>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://radiozapatista.org/?p=41898' target='_blank' rel='nofollow'>Radiozapatista.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Arranca la caravana por la vida y el agua, contra el capitalismo.' data-link='https://www.federacionanarquista.net/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Arranca la caravana por la vida y el agua, contra el capitalismo.' data-link='https://www.federacionanarquista.net/arranca-la-caravana-por-la-vida-y-el-agua-contra-el-capitalismo/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/festival-mitotiliztli-atl-el-agua-ha-vuelto-inicio-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista/' title='Festival mitotiliztli atl «el agua ha vuelto»  inicio de la caravana por el agua y la vida. pueblos unidos contra el despojo capitalista.'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/festival-mitotiliztli-atl-el-agua-ha-vuelto-inicio-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-21-2022-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/festival-mitotiliztli-atl-el-agua-ha-vuelto-inicio-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-21-2022-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/festival-mitotiliztli-atl-el-agua-ha-vuelto-inicio-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-21-2022-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/festival-mitotiliztli-atl-el-agua-ha-vuelto-inicio-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-21-2022-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Festival mitotiliztli atl «el agua ha vuelto» inicio de la caravana por el agua y la vida. pueblos unidos contra el despojo capitalista.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/abejas-de-acteal-saluda-al-festival-el-agua-ha-vuelto-en-juan-c-bonilla-puebla-dando-inicio-a-la-caravana-por-el-agua-y-la-vida/' title='Abejas de Acteal saluda al Festival «El Agua ha vuelto», en Juan C. Bonilla, Puebla, dando inicio a la «Caravana por el Agua y la Vida»'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/abejas-de-acteal-saluda-al-festival-el-agua-ha-vuelto-en-juan-c-bonilla-puebla-dando-inicio-a-la-caravana-por-el-agua-y-la-vida-03-22-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/abejas-de-acteal-saluda-al-festival-el-agua-ha-vuelto-en-juan-c-bonilla-puebla-dando-inicio-a-la-caravana-por-el-agua-y-la-vida-03-22-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/abejas-de-acteal-saluda-al-festival-el-agua-ha-vuelto-en-juan-c-bonilla-puebla-dando-inicio-a-la-caravana-por-el-agua-y-la-vida-03-22-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/abejas-de-acteal-saluda-al-festival-el-agua-ha-vuelto-en-juan-c-bonilla-puebla-dando-inicio-a-la-caravana-por-el-agua-y-la-vida-03-22-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Abejas de Acteal saluda al Festival «El Agua ha vuelto», en Juan C. Bonilla, Puebla, dando inicio a la «Caravana por el Agua y la Vida»</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/arranca-la-edicion-2021-de-la-caravana-expandiendo-fronteras-en-canarias-video/' title='Arranca la edición 2021 de la Caravana ‘Expandiendo fronteras’ en Canarias (Vídeo)'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Arranca la edición 2021 de la Caravana ‘Expandiendo fronteras’ en Canarias (Vídeo)</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/convocatoria-a-la-conferencia-de-prensa-para-presentar-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista/' title='Convocatoria a la conferencia de prensa para presentar la caravana por el agua y la vida, pueblos unidos contra el despojo capitalista.'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/convocatoria-a-la-conferencia-de-prensa-para-presentar-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-15-2022-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/convocatoria-a-la-conferencia-de-prensa-para-presentar-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-15-2022-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/convocatoria-a-la-conferencia-de-prensa-para-presentar-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-15-2022-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/convocatoria-a-la-conferencia-de-prensa-para-presentar-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-15-2022-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Convocatoria a la conferencia de prensa para presentar la caravana por el agua y la vida, pueblos unidos contra el despojo capitalista.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/calendario-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista/' title='Calendario de la caravana por el agua y la vida. pueblos unidos contra el despojo capitalista.'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/calendario-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-21-2022-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/calendario-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-21-2022-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/calendario-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-21-2022-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/calendario-de-la-caravana-por-el-agua-y-la-vida-pueblos-unidos-contra-el-despojo-capitalista-03-21-2022-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Calendario de la caravana por el agua y la vida. pueblos unidos contra el despojo capitalista.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/caravana-por-el-agua-y-por-la-vida-hara-visible-las-luchas-de-mexico/' title='Caravana por el agua y por la vida hará visible las luchas de México'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/caravana-por-el-agua-y-por-la-vida-hara-visible-las-luchas-de-mexico-03-21-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/caravana-por-el-agua-y-por-la-vida-hara-visible-las-luchas-de-mexico-03-21-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/caravana-por-el-agua-y-por-la-vida-hara-visible-las-luchas-de-mexico-03-21-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/caravana-por-el-agua-y-por-la-vida-hara-visible-las-luchas-de-mexico-03-21-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Caravana por el agua y por la vida hará visible las luchas de México</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/conferencia-de-prensa-por-el-primer-aniversario-del-cierre-de-la-empresa-bonafont-danone-y-el-arranque-de-la-caravana-por-el-agua-y-la-vida/' title='Conferencia de prensa por el primer aniversario del cierre de la empresa Bonafont-danone y el arranque de la Caravana por el Agua y la Vida'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/conferencia-de-prensa-por-el-primer-aniversario-del-cierre-de-la-empresa-bonafontdanone-y-el-arranque-de-la-caravana-por-el-agua-y-la-vida-03-21-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/conferencia-de-prensa-por-el-primer-aniversario-del-cierre-de-la-empresa-bonafontdanone-y-el-arranque-de-la-caravana-por-el-agua-y-la-vida-03-21-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/conferencia-de-prensa-por-el-primer-aniversario-del-cierre-de-la-empresa-bonafontdanone-y-el-arranque-de-la-caravana-por-el-agua-y-la-vida-03-21-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/conferencia-de-prensa-por-el-primer-aniversario-del-cierre-de-la-empresa-bonafontdanone-y-el-arranque-de-la-caravana-por-el-agua-y-la-vida-03-21-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Conferencia de prensa por el primer aniversario del cierre de la empresa Bonafont-danone y el arranque de la Caravana por el Agua y la Vida</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cordoba-14-caminata-plurinacional-y-caravana-de-autos-de-punilla-sur-a-cosquin-por-el-agua-la-tierra-y-la-vida/' title='Córdoba: 14° Caminata Plurinacional y caravana de autos de Punilla Sur a Cosquín por el agua, la tierra y la vida'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cordoba-14-caminata-plurinacional-y-caravana-de-autos-de-punilla-sur-a-cosquin-por-el-agua-la-tierra-y-la-vida-01-28-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cordoba-14-caminata-plurinacional-y-caravana-de-autos-de-punilla-sur-a-cosquin-por-el-agua-la-tierra-y-la-vida-01-28-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/cordoba-14-caminata-plurinacional-y-caravana-de-autos-de-punilla-sur-a-cosquin-por-el-agua-la-tierra-y-la-vida-01-28-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cordoba-14-caminata-plurinacional-y-caravana-de-autos-de-punilla-sur-a-cosquin-por-el-agua-la-tierra-y-la-vida-01-28-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Córdoba: 14° Caminata Plurinacional y caravana de autos de Punilla Sur a Cosquín por el agua, la tierra y la vida</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/15-mar-invitacion-a-conferencia-de-prensa-para-anunciar-la-caravana-por-el-agua-y-la-vida/' title='15 mar: Invitación a conferencia de prensa para anunciar la Caravana por el Agua y la Vida'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/15-mar-invitacion-a-conferencia-de-prensa-para-anunciar-la-caravana-por-el-agua-y-la-vida-03-14-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/15-mar-invitacion-a-conferencia-de-prensa-para-anunciar-la-caravana-por-el-agua-y-la-vida-03-14-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/15-mar-invitacion-a-conferencia-de-prensa-para-anunciar-la-caravana-por-el-agua-y-la-vida-03-14-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/15-mar-invitacion-a-conferencia-de-prensa-para-anunciar-la-caravana-por-el-agua-y-la-vida-03-14-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">15 mar: Invitación a conferencia de prensa para anunciar la Caravana por el Agua y la Vida</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/10-abr-caravana-zapatista-de-cuautla-a-chinameca-en-defensa-del-agua-la-vida-la-tierra-y-el-territorio/' title='10 abr: Caravana zapatista de Cuautla a Chinameca en defensa del agua, la vida, la tierra y el territorio'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/10-abr-caravana-zapatista-de-cuautla-a-chinameca-en-defensa-del-agua-la-vida-la-tierra-y-el-territorio-04-08-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/10-abr-caravana-zapatista-de-cuautla-a-chinameca-en-defensa-del-agua-la-vida-la-tierra-y-el-territorio-04-08-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/10-abr-caravana-zapatista-de-cuautla-a-chinameca-en-defensa-del-agua-la-vida-la-tierra-y-el-territorio-04-08-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/10-abr-caravana-zapatista-de-cuautla-a-chinameca-en-defensa-del-agua-la-vida-la-tierra-y-el-territorio-04-08-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">10 abr: Caravana zapatista de Cuautla a Chinameca en defensa del agua, la vida, la tierra y el territorio</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/bolivia-arranca-el-primer-juicio-oral-contra-jeanine-anez-por-encabezar-el-golpe-de-estado-de-2019/' title='Bolivia | Arranca el primer juicio oral contra Jeanine Áñez por encabezar el golpe de Estado de 2019'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/02/bolivia-arranca-el-primer-juicio-oral-contra-jeanine-anez-por-encabezar-el-golpe-de-estado-de-2019-02-11-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/02/bolivia-arranca-el-primer-juicio-oral-contra-jeanine-anez-por-encabezar-el-golpe-de-estado-de-2019-02-11-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/02/bolivia-arranca-el-primer-juicio-oral-contra-jeanine-anez-por-encabezar-el-golpe-de-estado-de-2019-02-11-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/02/bolivia-arranca-el-primer-juicio-oral-contra-jeanine-anez-por-encabezar-el-golpe-de-estado-de-2019-02-11-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Bolivia | Arranca el primer juicio oral contra Jeanine Áñez por encabezar el golpe de Estado de 2019</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Radio_Zapatista/" title="Posts by Radio Zapatista" rel="author">Radio Zapatista</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Radio_Zapatista/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">March 23, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Radio_Zapatista/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Consejo de Organizaciones Oaxaqueñas Autónoma – COOA" href="https://www.federacionanarquista.net/consejo-de-organizaciones-oaxaquenas-autonoma-cooa/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Francisco Sagredo: Antología. El ditirambo – La anarquía encadenada" href="https://www.federacionanarquista.net/francisco-sagredo-antologia-el-ditirambo-la-anarquia-encadenada/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xsegundo-pluriversario-al-faro-zapatista-25-marzo-2022-03-23-2022.jpg.pagespeed.ic.krtP2rK50C.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/segundo-pluriversario-al-faro-zapatista-25-marzo-2022/" style="margin-bottom:.5em!important">
Segundo Pluriversario “Al Faro Zapatista” – 25 marzo 2022	</a>
<div style="font-size:12px">
March 23, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xcontra-todas-las-guerras-injustas-03-19-2022-600x350.jpg.pagespeed.ic.HzwFxl7uNw.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/contra-todas-las-guerras-injustas/" style="margin-bottom:.5em!important">
¡Contra todas las guerras injustas!	</a>
<div style="font-size:12px">
March 19, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xvideo-acciones-contra-las-guerras-03-18-2022.jpg.pagespeed.ic.krtP2rK50C.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/video-acciones-contra-las-guerras/" style="margin-bottom:.5em!important">
[Video] Acciones contra las guerras	</a>
<div style="font-size:12px">
March 18, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xvideocancion-alto-a-todas-las-guerras-03-18-2022-600x323.jpg.pagespeed.ic.lqIpcC1UFB.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/video-cancion-alto-a-todas-las-guerras/" style="margin-bottom:.5em!important">
[Video-canción] Alto a todas las guerras	</a>
<div style="font-size:12px">
March 18, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xlibro-pablo-gonzalez-casanova-una-personalidad-excepcional-03-17-2022.jpg.pagespeed.ic.hlTPqFnDtQ.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/libro-pablo-gonzalez-casanova-una-personalidad-excepcional/" style="margin-bottom:.5em!important">
[Libro] Pablo González Casanova: Una personalidad excepcional	</a>
<div style="font-size:12px">
March 17, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xde-pueblo-magico-a-centro-de-reclutamiento-de-ninos-ninas-y-adolescentes-indigenas-03-17-2022-600x345.jpg.pagespeed.ic.xKz3-1InT_.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/de-pueblo-magico-a-centro-de-reclutamiento-de-ninos-ninas-y-adolescentes-indigenas/" style="margin-bottom:.5em!important">
De “pueblo mágico” a centro de reclutamiento de niños, niñas y adolescentes indígenas	</a>
<div style="font-size:12px">
March 17, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xcomunicado-urgente-de-la-comunidad-indigena-de-san-lorenzo-azqueltan-03-16-2022-600x381.jpg.pagespeed.ic.cL60_yyJOD.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/comunicado-urgente-de-la-comunidad-indigena-de-san-lorenzo-azqueltan/" style="margin-bottom:.5em!important">
Comunicado urgente de la comunidad indígena de San Lorenzo Azqueltan	</a>
<div style="font-size:12px">
March 16, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xtres-anos-de-privacion-arbitraria-e-ilegal-de-la-libertad-de-yonny-ronay-03-15-2022-600x450.jpg.pagespeed.ic.MHtTsIoJHP.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/tres-anos-de-privacion-arbitraria-e-ilegal-de-la-libertad-de-yonny-ronay/" style="margin-bottom:.5em!important">
Tres años de privación arbitraria e ilegal de la libertad de Yonny Ronay	</a>
<div style="font-size:12px">
March 15, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xpalabra-del-defensor-del-territorio-cristobal-santiz-a-2-anos-de-prision-injusta-03-15-2022-600x400.jpg.pagespeed.ic.GXIhLu8Ms3.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/palabra-del-defensor-del-territorio-cristobal-santiz-a-2-anos-de-prision-injusta/" style="margin-bottom:.5em!important">
Palabra del defensor del territorio Cristóbal Sántiz a 2 años de prisión injusta	</a>
<div style="font-size:12px">
March 15, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/zapatistas-se-mobilizan-en-chiapas-contra-la-guerra-03-13-2022-600x400.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/zapatistas-se-mobilizan-en-chiapas-contra-la-guerra/" style="margin-bottom:.5em!important">
Zapatistas se mobilizan en Chiapas contra la guerra	</a>
<div style="font-size:12px">
March 13, 2022	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<br>
<div style='margin:0 auto;text-align:center'>
<style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a href='https://www.ni-dios-ni-amo.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-the-people-united-will-never-be-defeated-D012080432P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-the-people-united-will-never-be-defeated-D012080432P0210.png" alt="The people united will never be defeated" title="The people united will never be defeated" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-football-against-racism-D012748371P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-football-against-racism-D012748371P0210.png" alt="Football against racism" title="Football against racism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-kronstadt-uprising-1921-D012415215P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-kronstadt-uprising-1921-D012415215P0210.png" alt="Kronstadt uprising 1921" title="Kronstadt uprising 1921" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-activist-D012745582P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-activist-D012745582P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-D012744848P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-anarchy-D012744848P0210.png" alt="Anarchy" title="Anarchy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-decolonize-mohawk-D012739519P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-decolonize-mohawk-D012739519P0210.png" alt="Decolonize Mohawk" title="Decolonize Mohawk" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-illusion-of-democracy-D012744847P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-illusion-of-democracy-D012744847P0210.png" alt="Illusion of democracy" title="Illusion of democracy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-housing-is-a-human-right-D012745616P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-housing-is-a-human-right-D012745616P0210.png" alt="Housing is a human right" title="Housing is a human right" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-rise-up-resist-revolt-D01004136328P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-rise-up-resist-revolt-D01004136328P0210.png" alt="Rise-up resist revolt" title="Rise-up resist revolt" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-freedoms-are-not-given-they-are-taken-kropotkin-D01001189644P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-freedoms-are-not-given-they-are-taken-kropotkin-D01001189644P0210.png" alt="Freedoms are not given, they are taken (Kropotkin)" title="Freedoms are not given, they are taken (Kropotkin)" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-anti-racist-D012748602P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-anti-racist-D012748602P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-no-pasaran-D01001221011P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-no-pasaran-D01001221011P0210.png" alt="No pasaran" title="No pasaran" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-no-borders-no-nations-D01008037214P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-no-borders-no-nations-D01008037214P0210.png" alt="No borders no nations" title="No borders no nations" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-fuck-trump-D013191633P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-fuck-trump-D013191633P0210.png" alt="Fuck Trump" title="Fuck Trump" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-quand-le-gouvernement-viole-les-droits-du-peuple-linsurrection-est-pour-le-peuple-et-pour-chaque-portion-du-peuple-le-pl-D01004136268P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-quand-le-gouvernement-viole-les-droits-du-peuple-linsurrection-est-pour-le-peuple-et-pour-chaque-portion-du-peuple-le-pl-D01004136268P0210.png" alt="Quand le gouvernement viole les droits du peuple, l'insurrection est pour le peuple et pour chaque portion du peuple, le plus sacré des droits et le " title="Quand le gouvernement viole les droits du peuple, l'insurrection est pour le peuple et pour chaque portion du peuple, le plus sacré des droits et le " style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-bomb-D012744832P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-anarchy-bomb-D012744832P0210.png" alt="Anarchy Bomb" title="Anarchy Bomb" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-no-laws-no-borders-D012532880P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-no-laws-no-borders-D012532880P0210.png" alt="No laws, no borders" title="No laws, no borders" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.ni-dios-ni-amo.com/tshirt-illusion-of-democracy-D012744847P0210/">
<img class="pubimg" src="https://www.ni-dios-ni-amo.com/img/thumb/tshirt-illusion-of-democracy-D012744847P0210.png" alt="Illusion of democracy" title="Illusion of democracy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<br />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" /><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.no-gods-no-masters.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/anarchist-black-cross-irkutsk-resumes-activities-russia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarchist-black-cross-irkutsk-resumes-activities-russia'>Anarchist Black Cross — Irkutsk resumes activities [Russia]</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/uncle-bobbies-presents-rebecca-subar-when-to-talk-and-when-to-fight/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=uncle-bobbies-presents-rebecca-subar-when-to-talk-and-when-to-fight'>Uncle Bobbie’s Presents: Rebecca Subar “When to Talk and When to Fight…”</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/zapatismo-solidarity-and-self-governance-a-conversation/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=zapatismo-solidarity-and-self-governance-a-conversation'>Zapatismo, solidarity and self-governance: a conversation</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/interview-with-a-part-2-march-17-2022-ukraine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=interview-with-a-part-2-march-17-2022-ukraine'>Interview with A. Part 2, March 17, 2022 [Ukraine]</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/r1mb-join-the-anarchist-block-berlin/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=r1mb-join-the-anarchist-block-berlin'>#R1MB: Join the Anarchist Block! [Berlin]</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/freedom-in-the-machine-ignorance-is-strength/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=freedom-in-the-machine-ignorance-is-strength'>Freedom in the Machine: Ignorance is Strength</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/migration-and-the-new-communist-politics-book-review-of-alain-badiou-migrants-and-militants-2020/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=migration-and-the-new-communist-politics-book-review-of-alain-badiou-migrants-and-militants-2020'>Migration and the New Communist Politics (Book Review of Alain Badiou, Migrants and Militants, 2020)</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/asheville-mutual-aid-volunteers-face-felony-charges-for-providing-support-to-houseless-during-winter/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=asheville-mutual-aid-volunteers-face-felony-charges-for-providing-support-to-houseless-during-winter'>Asheville Mutual Aid Volunteers Face Felony Charges for Providing Support to Houseless During Winter</a> <span class="rss-date">March 23, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/letralivre-ano-2-no-15-1996/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=letralivre-ano-2-no-15-1996'>letralivre – ano 2 – nº 15 – 1996</a> <span class="rss-date">March 22, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/duas-cartas-abertas-de-russos-contra-a-guerra/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=duas-cartas-abertas-de-russos-contra-a-guerra'>Duas cartas abertas de russos contra a guerra</a> <span class="rss-date">March 22, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/agressao-a-moradores-de-rua-a-luz-do-dia-no-centro-de-porto-alegre/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=agressao-a-moradores-de-rua-a-luz-do-dia-no-centro-de-porto-alegre'>Agressão a moradores de rua a luz do dia no centro de Porto Alegre</a> <span class="rss-date">March 22, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/perdendo-o-medo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=perdendo-o-medo'>Perdendo o medo</a> <span class="rss-date">March 22, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/grecia-uma-breve-atualizacao-em-nossos-chamados-de-exame-preliminar-sobre-o-despejo-da-ocupacao-terra-incognita/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=grecia-uma-breve-atualizacao-em-nossos-chamados-de-exame-preliminar-sobre-o-despejo-da-ocupacao-terra-incognita'>[Grécia] Uma breve atualização em nossos chamados de exame preliminar sobre o despejo da ocupação Terra Incognita</a> <span class="rss-date">March 22, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/italia-contra-todas-as-guerras-e-aqueles-que-as-armam-contra-as-politicas-belicistas-da-eni/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=italia-contra-todas-as-guerras-e-aqueles-que-as-armam-contra-as-politicas-belicistas-da-eni'>[Itália] “Contra todas as guerras e aqueles que as armam, contra as políticas belicistas da Eni”</a> <span class="rss-date">March 22, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-primeira-bienal-anarquista-de-madrid/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espanha-primeira-bienal-anarquista-de-madrid'>[Espanha] Primeira Bienal Anarquista de Madrid</a> <span class="rss-date">March 22, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-novidade-editorial-ja-esta-disponivel-a-reedicao-da-revista-mujeres-libres-numero-11/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espanha-novidade-editorial-ja-esta-disponivel-a-reedicao-da-revista-mujeres-libres-numero-11'>[Espanha] Novidade editorial: Já está disponível a reedição da revista Mujeres Libres, número 11.</a> <span class="rss-date">March 22, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/dijon-semaine-de-defense-deter-au-quartier-des-lentilleres-du-28-mars-au-3-avril/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dijon-semaine-de-defense-deter-au-quartier-des-lentilleres-du-28-mars-au-3-avril'>[Dijon] Semaine de défense Déter’ au Quartier des Lentillères du 28 Mars au 3 Avril</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/les-utopiques-n19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-utopiques-n19'>Les utopiques – N°19</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/manifestation-antifasciste-anti-sioniste-anti-islamophobe-contre-les-dissolutions-le-samedi-26-mars/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=manifestation-antifasciste-anti-sioniste-anti-islamophobe-contre-les-dissolutions-le-samedi-26-mars'>Manifestation Antifasciste ,Anti-Sioniste, Anti-Islamophobe contre les dissolutions le samedi 26 mars</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/mondialisation-capitaliste-et-militarisation-de-leurope-entretien-avec-c-serfati/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mondialisation-capitaliste-et-militarisation-de-leurope-entretien-avec-c-serfati'>Mondialisation capitaliste et militarisation de l’Europe. Entretien avec C. Serfati</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/yves-rocher-poursuivi-pour-de-graves-atteintes-aux-libertes-syndicales/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=yves-rocher-poursuivi-pour-de-graves-atteintes-aux-libertes-syndicales'>Yves Rocher poursuivi pour de graves atteintes aux libertés syndicales</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/49-rassemblements-discussions/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=49-rassemblements-discussions'>#49 Rassemblements &amp; discussions</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/chantier-danalyse-de-classe-a-paris-2eme-session/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=chantier-danalyse-de-classe-a-paris-2eme-session'>Chantier d’analyse de classe à Paris, 2ème session</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/libre-flot-toujours-a-lisolement-et-en-greve-de-la-faim/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=libre-flot-toujours-a-lisolement-et-en-greve-de-la-faim'>Libre Flot : Toujours à l’isolement et en grève de la faim</a> <span class="rss-date">March 23, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/update-spende-in-solidaritaet-mit-anarchistischen-und-antiautoritaeren-aktivistinnen-aus-der-ukraine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=update-spende-in-solidaritaet-mit-anarchistischen-und-antiautoritaeren-aktivistinnen-aus-der-ukraine'>Update Spende in Solidarität mit anarchistischen und antiautoritären Aktivist*innen aus der Ukraine</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/gegensprech-sondersendung-23-3-22-zu-bewegung-und-coaching/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gegensprech-sondersendung-23-3-22-zu-bewegung-und-coaching'>Gegensprech Sondersendung 23.3.22 zu Bewegung und Coaching</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/russland-anarchist-black-cross-irkutsk-nimmt-ihre-aktivitaeten-wieder-auf/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=russland-anarchist-black-cross-irkutsk-nimmt-ihre-aktivitaeten-wieder-auf'>[Russland] Anarchist Black Cross – Irkutsk nimmt ihre Aktivitäten wieder auf</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/wien-27-3-2022-anarchistisches-cafe-was-ist-sicherheitskultur/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wien-27-3-2022-anarchistisches-cafe-was-ist-sicherheitskultur'>[Wien] 27.3.2022 Anarchistisches Café: Was ist Sicherheitskultur?</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/extra-russische-anarchistinnen-gegen-den-krieg/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=extra-russische-anarchistinnen-gegen-den-krieg'>[Extra] Russische Anarchist*innen gegen den Krieg</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/interview-mit-a-teil-2-17-maerz-2022-ukraine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=interview-mit-a-teil-2-17-maerz-2022-ukraine'>Interview mit A. Teil 2, 17. März 2022 [Ukraine]</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/interview-mit-a-11-maerz-2022-ukraine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=interview-mit-a-11-maerz-2022-ukraine'>Interview mit A., 11. März 2022 [Ukraine]</a> <span class="rss-date">March 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/wasserstandsmeldung-vom-antifa-ost-verfahren-am-olg-dresden-%C2%A7129/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wasserstandsmeldung-vom-antifa-ost-verfahren-am-olg-dresden-%25c2%25a7129'>Wasserstandsmeldung vom Antifa Ost Verfahren am OLG Dresden (§129)</a> <span class="rss-date">March 23, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/larte-irriducibile-antidoto-alla-guerra/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=larte-irriducibile-antidoto-alla-guerra'>L’arte, irriducibile antidoto alla guerra</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/un-tuffo-nel-caos-strutturato-di-fabri-fibra/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-tuffo-nel-caos-strutturato-di-fabri-fibra'>Un tuffo nel «Caos» strutturato di Fabri Fibra</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/massimo-ferrante-fischi-e-rabbia-della-tradizione-popolare/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=massimo-ferrante-fischi-e-rabbia-della-tradizione-popolare'>Massimo Ferrante, fischi e rabbia della tradizione popolare</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/binker-moses-i-ragazzi-del-nu-jazz/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=binker-moses-i-ragazzi-del-nu-jazz'>Binker &amp; Moses, i ragazzi del nu-jazz</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/strade-inattese-per-il-leggendario-bassista-di-chicago/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=strade-inattese-per-il-leggendario-bassista-di-chicago'>Strade inattese per il leggendario bassista di Chicago</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/la-palestina-che-lotta-per-esistere-in-sarura/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-palestina-che-lotta-per-esistere-in-sarura'>La Palestina che lotta per esistere in «Sarura»</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/moti-del-cuore-e-sperimentazione-elettronica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=moti-del-cuore-e-sperimentazione-elettronica'>Moti del cuore e sperimentazione elettronica</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/senti-che-groove-i-cypress-hill/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=senti-che-groove-i-cypress-hill'>Senti che groove i Cypress Hill</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/estamos-en-plena-ilusion-de-la-finalidad-de-la-tecnica-como-extension-del-hombre-y-de-su-poder/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=estamos-en-plena-ilusion-de-la-finalidad-de-la-tecnica-como-extension-del-hombre-y-de-su-poder'>Estamos en plena ilusión de la finalidad de la técnica como extensión del hombre y de su poder</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/arran-de-terra/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=arran-de-terra'>Arran de terra</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/ser-pacifista-a-russia-et-pot-portar-quinze-anys-a-la-preso/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ser-pacifista-a-russia-et-pot-portar-quinze-anys-a-la-preso'>Ser pacifista a Rússia et pot portar quinze anys a la presó</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/suplemento-a-la-revista-blanca-no-9-15-de-julio-de-1899/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=suplemento-a-la-revista-blanca-no-9-15-de-julio-de-1899'>Suplemento a la Revista Blanca nº 9, 15 de julio de 1899</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/lamparo-amenacada-de-desnonament-malgrat-loposicio-de-lonu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lamparo-amenacada-de-desnonament-malgrat-loposicio-de-lonu'>L’Amparo, amenaçada de desnonament malgrat l’oposició de l’ONU</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/radio-klara-per-molts-anys/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=radio-klara-per-molts-anys'>Ràdio Klara, per molts anys!</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/les-families-de-canet-de-mar-contraataquen-amb-una-demanda-per-a-revertir-la-imposicio-del-25-de-castella/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-families-de-canet-de-mar-contraataquen-amb-una-demanda-per-a-revertir-la-imposicio-del-25-de-castella'>Les famílies de Canet de Mar contraataquen amb una demanda per a revertir la imposició del 25% de castellà</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/nomes-una-de-cada-cinc-criatures-de-la-regio-sanitaria-de-girona-esta-immunitzada-contra-el-covid-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nomes-una-de-cada-cinc-criatures-de-la-regio-sanitaria-de-girona-esta-immunitzada-contra-el-covid-19'>Només una de cada cinc criatures de la Regió Sanitària de Girona està immunitzada contra el covid-19</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style>
<script type='text/javascript' id='image-sizes-js-extra'>//<![CDATA[
var IMAGE_SIZES={"version":"3.4.4","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","shareaholic-thumbnail","post-image"]};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.4.4' id='image-sizes-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"469b67a57d","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.2.9+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.8.4+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.8.4+wp-content,_themes,_baskerville,_js,_global.js,qver==5.8.4.pagespeed.jc.sgGsdE2iwf.js"></script><script>eval(mod_pagespeed_3F7ozOSZ5L);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_V6wafxhQoz);</script>
<script>eval(mod_pagespeed_Y07LCdnp4_);</script>
<script>eval(mod_pagespeed_3uId1BVTlQ);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js,qver=6.0.5.pagespeed.ce.5W5mTw53W3.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js,qminify=false,aver=ba2aa80003251440130b63de19cb609d.pagespeed.ce.7TtEF98Ile.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==ae8c0bea6a07ab76470a02053fc74216+wp-includes,_js,_wp-embed.min.js,qver==5.8.4+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.nhwLB1fh22.js"></script><script>eval(mod_pagespeed_OnA_Hnjd3A);</script>
<script>eval(mod_pagespeed_7yfPDZkhaw);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.7',blog:'183927774',post:'164124',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','164124']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
<style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}</style>
</body>
</html>
