<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>Arsenal y bazar nazi incautado en Viena (Austria) &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"12","day":"17","hour":"16","minute":"40","second":"00","post_id":"143754","postname":"arsenal-y-bazar-nazi-incautado-en-viena-austria","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/arsenal-y-bazar-nazi-incautado-en-viena-austria/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-12-17T16:40:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-12-17T16:40:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Sare Antifaxista' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.1' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23f550f1.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23f550f1.jpg' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false" src="https://www.federacionanarquista.net/arsenal-y-bazar-nazi-incautado-en-viena-austria/_,Mjo.2LIs-q_41B.js.pagespeed.jm.ay7b4V2NYX.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.18.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.8.2.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.8.2.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.8.2.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all' />
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.2.5.pagespeed.ce.eXQqwBEZYE.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.5.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.8.2.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.4.pagespeed.cf.ZxkjgwFjKc.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.8.2.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20","v4_id":""};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=8.3.0.pagespeed.jm.xVIJcwA0zV.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.8.2.pagespeed.jc.PUxWq1qNuK.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_rI7KOuT2UK);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.8.2.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":143754,"token":"8d6a5cca35","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.5.0.pagespeed.jm.xkujSq4Ciu.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/143754" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.federacionanarquista.net/arsenal-y-bazar-nazi-incautado-en-viena-austria/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=143754' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Farsenal-y-bazar-nazi-incautado-en-viena-austria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Farsenal-y-bazar-nazi-incautado-en-viena-austria%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23f550f1.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23f550f1.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23f550f1.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23f550f1.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23f550f1.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23f550f1.jpg">
<style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }@keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta property="og:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Dec 17, 2021 - De parte de Sare Antifaxista -  Encontrado en Viena hoy en la casa de un elemento de 64 años - 37 armas- 9 granadas- 35 dagas (algunas con grabados nazis)- 13.000 cartuchos de municiónVariados artículos nazis (hebillas, banderas, colgantes, insignias...)  " />
<meta name="twitter:title" content="Arsenal y bazar nazi incautado en Viena (Austria)" />
</head>
<body class="post-template-default single single-post postid-143754 single-format-standard no-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/la-junta-rechaza-declarar-bien-de-interes-cultural-el-lugar-donde-fue-coronado-aben-humeya-rey-de-an/" title="La Junta rechaza declarar Bien de Interés Cultural el lugar donde fue coronado Abén Humeya rey de An" class="ticker-news-title">La Junta rechaza declarar Bien de Interés Cultural el lugar donde fue coronado Abén Humeya rey de An</a>
<span class="date">Hace 32 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pensando-en-ti/" title="Pensando en ti" class="ticker-news-title">Pensando en ti</a>
<span class="date">Hace 35 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reflexiones-sobre-antipunitivismo-en-tiempos-de-violencias/" title="Reflexiones sobre antipunitivismo en tiempos de violencias" class="ticker-news-title">Reflexiones sobre antipunitivismo en tiempos de violencias</a>
<span class="date">Hace 39 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/concentraciones-16-de-diciembre-en-los-centros-de-salud-de-navarra/" title="Concentraciones 16 de diciembre en los centros de salud de Navarra" class="ticker-news-title">Concentraciones 16 de diciembre en los centros de salud de Navarra</a>
<span class="date">Hace 40 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/frente-a-la-crisis-ofensiva-economica-y-politica-de-la-burguesia/" title="Frente a la crisis/ofensiva económica y política de la burguesía" class="ticker-news-title">Frente a la crisis/ofensiva económica y política de la burguesía</a>
<span class="date">Hace 48 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tribunal-de-oaxaca-suspende-sentencia-que-defendia-territorio-chontal-de-mineria/" title="Tribunal de Oaxaca suspende sentencia que defendía territorio chontal de minería" class="ticker-news-title">Tribunal de Oaxaca suspende sentencia que defendía territorio chontal de minería</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/18-dic-presentacion-del-informe-crimenes-de-lesa-humanidad-y-violaciones-graves-a-los-ddhh-contra-comunidades-del-cipog-ez/" title="18 dic: Presentación del Informe Crímenes de lesa humanidad y violaciones graves a los DDHH contra comunidades del CIPOG-EZ" class="ticker-news-title">18 dic: Presentación del Informe Crímenes de lesa humanidad y violaciones graves a los DDHH contra comunidades del CIPOG-EZ</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/arsenal-y-bazar-nazi-incautado-en-viena-austria/" title="Arsenal y bazar nazi incautado en Viena (Austria)" class="ticker-news-title">Arsenal y bazar nazi incautado en Viena (Austria)</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/feminismo-y-sindicalismo/" title="Feminismo y sindicalismo" class="ticker-news-title">Feminismo y sindicalismo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/para-que-vuelva-la-paz-social-solo-es-posible-que-sea-derogada-la-ley/" title="“Para que vuelva la paz social sólo es posible que sea derogada la ley»" class="ticker-news-title">“Para que vuelva la paz social sólo es posible que sea derogada la ley»</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chubut-mendoza-y-catamarca-la-resistencia-contra-la-megamineria/" title="Chubut, Mendoza y Catamarca la resistencia contra la megaminería" class="ticker-news-title">Chubut, Mendoza y Catamarca la resistencia contra la megaminería</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/thank-you/" title="Thank you" class="ticker-news-title">Thank you</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de EZLN
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cruzada-mediatica-para-preparar-el-regreso-del-rey-emerito/" title="Cruzada mediática para preparar el regreso del rey emérito" class="ticker-news-title">Cruzada mediática para preparar el regreso del rey emérito</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alternatives-de-convivencia-en-el-quart-dia-de-les-jornades-llibertaries/" title="Alternatives de convivència en el quart dia de les Jornades Llibertàries" class="ticker-news-title">Alternatives de convivència en el quart dia de les Jornades Llibertàries</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chubutazo-cacerias-y-detenciones-la-respuesta-al-descontento-popular-por-la-mineria/" title="Chubutazo: cacerías y detenciones la respuesta al descontento popular por la minería" class="ticker-news-title">Chubutazo: cacerías y detenciones la respuesta al descontento popular por la minería</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eeuu-del-descenso-gradual-al-declive-precipitado/" title="EEUU: ¿Del descenso gradual al declive precipitado?" class="ticker-news-title">EEUU: ¿Del descenso gradual al declive precipitado?</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/leyla-guven-la-cuestion-kurda-solo-puede-resolverse-democratizando-turquia/" title="Leyla Güven: “La cuestión kurda sólo puede resolverse democratizando Turquía”" class="ticker-news-title">Leyla Güven: “La cuestión kurda sólo puede resolverse democratizando Turquía”</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-tribunal-supremo-avala-el-ere-de-alestis/" title="El Tribunal Supremo avala el ERE de Alestis" class="ticker-news-title">El Tribunal Supremo avala el ERE de Alestis</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Araba
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/protesta-y-represion-en-chubut-tras-irregular-sancion-de-ley-megaminera/" title="Protesta y represión en Chubut tras irregular sanción de ley megaminera" class="ticker-news-title">Protesta y represión en Chubut tras irregular sanción de ley megaminera</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tenemos-que-reclamar-y-proteger-nuestra-lengua/" title="“Tenemos que reclamar y proteger nuestra lengua”" class="ticker-news-title">“Tenemos que reclamar y proteger nuestra lengua”</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocados-procesos-selectivos-personal-estatutario-turno-libre-categoria-facultativo-especialista-de-area-3-especialidades-del-servicio-madrileno-de-salud-17-12-2021/" title="Convocados procesos selectivos, personal estatutario, turno libre, categoría Facultativo Especialista de Área (3 especialidades) del Servicio Madrileño de Salud (17/12/2021)." class="ticker-news-title">Convocados procesos selectivos, personal estatutario, turno libre, categoría Facultativo Especialista de Área (3 especialidades) del Servicio Madrileño de Salud (17/12/2021).</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/despidos-dibujo-infantil-solidario/" title="Despidos: Dibujo infantil solidario" class="ticker-news-title">Despidos: Dibujo infantil solidario</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tsj-de-madrid-no-cabe-la-nulidad-del-despido-sin-causa/" title="TSJ de Madrid: «no cabe la nulidad del despido sin causa»" class="ticker-news-title">TSJ de Madrid: «no cabe la nulidad del despido sin causa»</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chubutazo-balas-de-goma-gases-cacerias-y-detenciones-la-respuesta-de-arcioni-al-descontento-popular/" title="Chubutazo: balas de goma, gases, cacerías y detenciones la respuesta de Arcioni al descontento popular" class="ticker-news-title">Chubutazo: balas de goma, gases, cacerías y detenciones la respuesta de Arcioni al descontento popular</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cierre-de-ano-con-sindrome-de-burnout/" title="Cierre de año con sindrome de burnout" class="ticker-news-title">Cierre de año con sindrome de burnout</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Banco Santander
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sindrome-de-burnout-o-persona-trabajadora-quemada/" title="Síndrome de «Burnout» o persona trabajadora quemada" class="ticker-news-title">Síndrome de «Burnout» o persona trabajadora quemada</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Fesi Bac
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nanoredes-integradas-en-el-cuerpo-humano-mediante-inyeccion/" title="Nanoredes integradas en el cuerpo humano mediante inyección." class="ticker-news-title">Nanoredes integradas en el cuerpo humano mediante inyección.</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/temporeras-situaciones-de-trata-con-fines-de-explotacion-laboral-3a-sesion-las-situaciones-de-explotacion-socioambientales-de-los-sistemas-intensivos-de-la-agroindustria/" title="Temporeras: Situaciones de trata con fines de explotación laboral. 3ª sesión: Las situaciones de explotación socioambientales de los sistemas intensivos de la agroindustria" class="ticker-news-title">Temporeras: Situaciones de trata con fines de explotación laboral. 3ª sesión: Las situaciones de explotación socioambientales de los sistemas intensivos de la agroindustria</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bektashis-los-musulmanes-perseguidos-por-otros-musulmanes/" title="Bektashis: los musulmanes perseguidos por otros musulmanes" class="ticker-news-title">Bektashis: los musulmanes perseguidos por otros musulmanes</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cultura-si-la-casualidad-lo-permite/" title="Cultura: Si la casualidad lo permite" class="ticker-news-title">Cultura: Si la casualidad lo permite</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bilbao-maule-gasteiz-txarlas-gatazka-ahaztuak/" title="Bilbao, Maule, Gasteiz... Txarlas 'Gatazka Ahaztuak'" class="ticker-news-title">Bilbao, Maule, Gasteiz... Txarlas 'Gatazka Ahaztuak'</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/al-filo-de-la-navaja/" title="Al filo de la navaja" class="ticker-news-title">Al filo de la navaja</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Topo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kurdistan-y-la-lucha-anticapitalista/" title="Kurdistán y la lucha anticapitalista" class="ticker-news-title">Kurdistán y la lucha anticapitalista</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-ultimas-mujeres-tatuadas-de-kurdistan/" title="Las últimas mujeres tatuadas de Kurdistán" class="ticker-news-title">Las últimas mujeres tatuadas de Kurdistán</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/al-hol-la-nueva-capital-del-isis/" title="Al Hol: ¿la nueva capital del ISIS?" class="ticker-news-title">Al Hol: ¿la nueva capital del ISIS?</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mad-loteria-navidad-2021-ultimos-dias-para-comprarla/" title="[MAD] Lotería Navidad 2021: ¡Últimos días para comprarla!" class="ticker-news-title">[MAD] Lotería Navidad 2021: ¡Últimos días para comprarla!</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/solidaridad-con-los-trabajadores-del-metal-detenidos-en-cadiz/" title="SOLIDARIDAD con los trabajadores del metal detenidos en Cádiz" class="ticker-news-title">SOLIDARIDAD con los trabajadores del metal detenidos en Cádiz</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Valladolor
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reforma-laboral-cronica-de-una-no-derogacion-anunciada-los-recortes-en-el-fogasa-tampoco-se-tocan/" title="Reforma Laboral: Crónica de una (no) derogación anunciada los recortes en el FOGASA tampoco se tocan" class="ticker-news-title">Reforma Laboral: Crónica de una (no) derogación anunciada los recortes en el FOGASA tampoco se tocan</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Córdoba
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-cnt-de-andalucia-murcia-condena-las-detenciones-de-trabajadoras-y-trabajadores-que-se-estan-produciendo-en-cadiz/" title="La CNT de Andalucía-Murcia condena las detenciones de trabajadoras y trabajadores que se están produciendo en Cádiz" class="ticker-news-title">La CNT de Andalucía-Murcia condena las detenciones de trabajadoras y trabajadores que se están produciendo en Cádiz</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Córdoba
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocado-proceso-selectivo-personal-estatutario-turno-libre-1374-plazas-categoria-tecnico-a-medio-sanitario-en-cuidados-auxiliares-de-enfermeria-del-servicio-madrileno-de-salud-17-12-2021/" title="Convocado proceso selectivo, personal estatutario, turno libre, 1374 plazas categoría Técnico/a Medio Sanitario en Cuidados Auxiliares de Enfermería del Servicio Madrileño de Salud (17/12/2021)." class="ticker-news-title">Convocado proceso selectivo, personal estatutario, turno libre, 1374 plazas categoría Técnico/a Medio Sanitario en Cuidados Auxiliares de Enfermería del Servicio Madrileño de Salud (17/12/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-estallido-sigue-en-la-calle-diego-valeriano/" title="El estallido sigue en la calle // Diego Valeriano" class="ticker-news-title">El estallido sigue en la calle // Diego Valeriano</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocado-proceso-selectivo-personal-estatutario-turno-libre-657-plazas-categoria-celador-a-del-servicio-madrileno-de-salud-17-12-2021/" title="Convocado proceso selectivo, personal estatutario, turno libre, 657 plazas categoría Celador/a del Servicio Madrileño de Salud (17/12/2021)." class="ticker-news-title">Convocado proceso selectivo, personal estatutario, turno libre, 657 plazas categoría Celador/a del Servicio Madrileño de Salud (17/12/2021).</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/recordando-centenario-de-la-cnt-ait-en-puerto-real-2010-2/" title="Recordando - centenario de la cnt-ait en puerto real 2010" class="ticker-news-title">Recordando - centenario de la cnt-ait en puerto real 2010</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/parte-el-companero-gerardo-camacho-del-cni/" title="Parte el compañero Gerardo Camacho del CNI" class="ticker-news-title">Parte el compañero Gerardo Camacho del CNI</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/informe-pleno-del-ci-celebrado-el-15-12-2021/" title="Informe Pleno del CI celebrado el 15/12/2021." class="ticker-news-title">Informe Pleno del CI celebrado el 15/12/2021.</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT SFT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estuvimos-en-inspeccion-de-trabajo/" title="Estuvimos en Inspección de Trabajo" class="ticker-news-title">Estuvimos en Inspección de Trabajo</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/18d-manifestacion-por-la-justicia-social-las-personas-antes-que-el-capital/" title="18d – manifestaciÓn por la justicia social: las personas antes que el capital" class="ticker-news-title">18d – manifestaciÓn por la justicia social: las personas antes que el capital</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Madrid Castilla La Mancha
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/18-diciembre-manifestacion-por-la-justicia-social-las-personas-antes-que-el-capital-2/" title="18 Diciembre: Manifestación por la Justicia Social: Las personas antes que el capital" class="ticker-news-title">18 Diciembre: Manifestación por la Justicia Social: Las personas antes que el capital</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-fantasma-recorre-el-mundo-y-esta-vez-no-es-el-comunismo/" title="Un fantasma recorre el mundo, y esta vez no es el comunismo" class="ticker-news-title">Un fantasma recorre el mundo, y esta vez no es el comunismo</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-bronca-popular-en-diciembre-de-2001-fue-resultado-de-un-largo-proceso-de-resistencia-y-luchas/" title="La bronca popular en diciembre de 2001 fue resultado de un largo proceso de resistencia y luchas" class="ticker-news-title">La bronca popular en diciembre de 2001 fue resultado de un largo proceso de resistencia y luchas</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-el-protagonismo-popular-es-la-formula-para-avanzar/" title="Chile: el protagonismo popular es la fórmula para avanzar" class="ticker-news-title">Chile: el protagonismo popular es la fórmula para avanzar</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/democracia-made-in-usa/" title="Democracia 'made in USA'" class="ticker-news-title">Democracia 'made in USA'</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/represion-cadiz-solidaridad-con-los-detenidos-por-participar-en-las-movilizaciones-de-la-huelga-del-metal/" title="[Represión Cádiz] Solidaridad con los detenidos por participar en las movilizaciones de la huelga del Metal" class="ticker-news-title">[Represión Cádiz] Solidaridad con los detenidos por participar en las movilizaciones de la huelga del Metal</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Albacete
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conmocion-del-pueblo-de-rawson-por-la-represion-y-el-silencio-del-poder-politico/" title="Conmoción del pueblo de Rawson por la represión y el silencio del poder político" class="ticker-news-title">Conmoción del pueblo de Rawson por la represión y el silencio del poder político</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hotel-abismo-que-arda-troya-a-quien-le-gustan-las-armas/" title="Hotel Abismo: ¿Que arda Troya?, ¿a quién le gustan las armas?" class="ticker-news-title">Hotel Abismo: ¿Que arda Troya?, ¿a quién le gustan las armas?</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desvelando-la-politica-sanitaria-salud-o-control-social-dra-nines-maestro/" title="Desvelando la polÍtica sanitaria: ¿salud o control social? — dra. nines maestro" class="ticker-news-title">Desvelando la polÍtica sanitaria: ¿salud o control social? — dra. nines maestro</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marcha-contra-el-extractivismo-y-la-megamineria/" title="Marcha contra el extractivismo y la megaminería" class="ticker-news-title">Marcha contra el extractivismo y la megaminería</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-quiere-el-fitu/" title="¿Qué quiere el FITU?" class="ticker-news-title">¿Qué quiere el FITU?</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/quienes-son-los-beneficiarios-reales-del-corredor-interoceanico-del-istmo-de-tehuantepec-2/" title="¿Quiénes son los beneficiarios reales del Corredor Interoceánico del Istmo de Tehuantepec? (2)" class="ticker-news-title">¿Quiénes son los beneficiarios reales del Corredor Interoceánico del Istmo de Tehuantepec? (2)</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-manipulacion-del-algoritmos-de-silicon-valley-es-lo-unico-que-mantiene-vivo-a-los-medios-principales-caitling-johnstone/" title="La Manipulación del Algoritmos de Silicon Valley es Lo Único que mantiene Vivo a los Medios Principales - Caitling Johnstone" class="ticker-news-title">La Manipulación del Algoritmos de Silicon Valley es Lo Único que mantiene Vivo a los Medios Principales - Caitling Johnstone</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alba-ante-tiempos-duros/" title="Alba: ante tiempos duros" class="ticker-news-title">Alba: ante tiempos duros</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/video-el-gobierno-progresista-argentino-censura-a-la-orkesta-popular-san-bomba/" title="[Vídeo] El gobierno " progresista" argentino censura a la orkesta popular san bomba" class="ticker-news-title">[Vídeo] El gobierno "progresista" argentino censura a la Orkesta Popular San Bomba</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fase-cgt-condena-las-agresiones-sufridas-por-el-director-y-el-jefe-de-estudios-de-san-roque-y-la-directora-y-el-conserje-de-sevilla/" title="FASE CGT condena las agresiones sufridas por el director y el jefe de estudios de San Roque y la directora y el conserje de Sevilla" class="ticker-news-title">FASE CGT condena las agresiones sufridas por el director y el jefe de estudios de San Roque y la directora y el conserje de Sevilla</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mundo-rural-cuando-el-contexto-no-se-tiene-en-cuenta/" title="Mundo rural, cuando el contexto no se tiene en cuenta" class="ticker-news-title">Mundo rural, cuando el contexto no se tiene en cuenta</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/menos-del-15-de-la-juventud-espanola-puede-emanciparse/" title="Menos del 15% de la juventud española puede emanciparse" class="ticker-news-title">Menos del 15% de la juventud española puede emanciparse</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fuerte-dispositivo-de-la-policia-nacional-para-detener-a-trabajadores-y-trabajadoras-que-participaron-en-la-huelga-del-metal/" title="Fuerte dispositivo de la Policía Nacional para detener a trabajadores y trabajadoras que participaron en la huelga del metal" class="ticker-news-title">Fuerte dispositivo de la Policía Nacional para detener a trabajadores y trabajadoras que participaron en la huelga del metal</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ser-malvado-implica-reflexion-no-es-un-mero-hacer-ni-un-obedecer/" title="" ser malvado implica reflexión: no es un mero hacer ni un obedecer”" class="ticker-news-title">"Ser malvado implica reflexión: no es un mero hacer ni un obedecer”</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-debate-del-antropoceno-hemos-alterado-el-planeta-de-forma-irreversible/" title="El debate del Antropoceno: ¿hemos alterado el planeta de forma irreversible?" class="ticker-news-title">El debate del Antropoceno: ¿hemos alterado el planeta de forma irreversible?</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-pp-se-abstiene-de-apoyar-la-derogacion-de-las-leyes-madrilenas-lgtbi-pero-sigue-negociando-con-vox-su-reforma/" title="El PP se abstiene de apoyar la derogación de las leyes madrileñas LGTBI pero sigue negociando con Vox su reforma" class="ticker-news-title">El PP se abstiene de apoyar la derogación de las leyes madrileñas LGTBI pero sigue negociando con Vox su reforma</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nacion-mapuche-comunidades-resisten-la-instalacion-de-planta-geotermica-en-cordillera-del-wallmapu/" title="Nación Mapuche. Comunidades resisten la instalación de Planta Geotérmica en Cordillera del Wallmapu" class="ticker-news-title">Nación Mapuche. Comunidades resisten la instalación de Planta Geotérmica en Cordillera del Wallmapu</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cajon-de-sastre-diciembre-2021-7/" title="Cajón de sastre (diciembre 2021/7)" class="ticker-news-title">Cajón de sastre (diciembre 2021/7)</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hacienda-da-luz-verde-a-la-compra-de-20-nuevos-cazas-eurofighter-por-2-000-millones-para-reforzar-canarias/" title="Hacienda da luz verde a la compra de 20 nuevos cazas Eurofighter por 2.000 millones para reforzar Canarias" class="ticker-news-title">Hacienda da luz verde a la compra de 20 nuevos cazas Eurofighter por 2.000 millones para reforzar Canarias</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nuevos-campos-de-concentracion/" title="¿Nuevos campos de concentración?" class="ticker-news-title">¿Nuevos campos de concentración?</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/represion-contra-la-clase-obrera-de-cadiz-la-policia-detiene-a-obrers-por-la-huelga-de-cadiz/" title="Represión contra la clase obrera de Cádiz. La policía detiene a obrer@s por la huelga de Cádiz" class="ticker-news-title">Represión contra la clase obrera de Cádiz. La policía detiene a obrer@s por la huelga de Cádiz</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conversadera-de-angeles-maestro-desvelando-la-politica-sanitaria-salud-o-control-social/" title="Conversadera de Ángeles Maestro: “Desvelando la política sanitaria ¿Salud o control social?”" class="ticker-news-title">Conversadera de Ángeles Maestro: “Desvelando la política sanitaria ¿Salud o control social?”</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/6-jovenes-de-zaragoza-condenados-a-7-anos-de-prision-por-una-protesta-contra-vox/" title="6 jóvenes de Zaragoza condenados a 7 años de prisión por una protesta contra Vox" class="ticker-news-title">6 jóvenes de Zaragoza condenados a 7 años de prisión por una protesta contra Vox</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-alto-precio-de-los-nuevos-medicamentos-incrementa-un-53-el-gasto-farmaceutico-de-los-hospitales-en-solo-siete-anos-17-12-2021/" title="El alto precio de los nuevos medicamentos incrementa un 53% el gasto farmacéutico de los hospitales en solo siete años (17/12/2021)" class="ticker-news-title">El alto precio de los nuevos medicamentos incrementa un 53% el gasto farmacéutico de los hospitales en solo siete años (17/12/2021)</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/xenobots-computacion-neuromorfica-ia-biotecnologia-el-principio-del-fin-del-ser-humano/" title="Xenobots, computación neuromórfica, IA, biotecnología… el principio del fin del ser humano" class="ticker-news-title">Xenobots, computación neuromórfica, IA, biotecnología… el principio del fin del ser humano</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-fadsp-ante-el-plan-de-accion-de-atencion-primaria-y-comunitaria-2022-2023-17-12-2021/" title="La FADSP ante el Plan de Acción de Atención Primaria y Comunitaria 2022-2023 (17/12/2021)" class="ticker-news-title">La FADSP ante el Plan de Acción de Atención Primaria y Comunitaria 2022-2023 (17/12/2021)</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-18d-nos-vamos-a-madrid/" title="El 18D Nos vamos a Madrid" class="ticker-news-title">El 18D Nos vamos a Madrid</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Cantabria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/refugiados-haitianos-en-tapachula-exigen-alto-a-discriminacion-y-racismo/" title="Refugiados haitianos en Tapachula exigen alto a discriminación y racismo" class="ticker-news-title">Refugiados haitianos en Tapachula exigen alto a discriminación y racismo</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/basta-ya-de-represion/" title="Basta ya de represiÓn" class="ticker-news-title">Basta ya de represiÓn</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/libro-internacional-individual-y-grupo-anarquista-escrito-de-gerasimos-tsakalos/" title="(Libro) Internacional. Individual y Grupo anarquista. Escrito de Gerasimos Tsakalos" class="ticker-news-title">(Libro) Internacional. Individual y Grupo anarquista. Escrito de Gerasimos Tsakalos</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/wallmapu-comunicado-de-presos-politicos-mapuche-elicurache-en-la-carcel-de-lebu-ante-la-finalizacion-del-proceso-en-su-contra/" title="Wallmapu. Comunicado de presos políticos mapuche Elicurache en la Cárcel de Lebu ante la finalización del proceso en su contra" class="ticker-news-title">Wallmapu. Comunicado de presos políticos mapuche Elicurache en la Cárcel de Lebu ante la finalización del proceso en su contra</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/solidaridad-con-los-detenidos-por-participar-en-las-movilizaciones-de-la-huelga-del-metal/" title="Solidaridad con los detenidos por participar en las movilizaciones de la huelga del Metal" class="ticker-news-title">Solidaridad con los detenidos por participar en las movilizaciones de la huelga del Metal</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/surge-nueva-escuela-autonoma-en-resistencia-en-la-sierra-mazateca/" title="Surge nueva escuela autónoma en resistencia en la sierra Mazateca" class="ticker-news-title">Surge nueva escuela autónoma en resistencia en la sierra Mazateca</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lanzadera-ferroviaria-entre-miranda-de-ebro-y-aranda-de-duero/" title="Lanzadera ferroviaria entre Miranda de Ebro y Aranda de Duero" class="ticker-news-title">Lanzadera ferroviaria entre Miranda de Ebro y Aranda de Duero</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-combatientes-olvidados-voluntarios-anarquistas-estadounidenses-en-la-guerra-civil-espanola/" title="Los combatientes olvidados: Voluntarios anarquistas estadounidenses en la Guerra Civil española" class="ticker-news-title">Los combatientes olvidados: Voluntarios anarquistas estadounidenses en la Guerra Civil española</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/negociacion-futuros-acuerdos-jornada-intensiva-avanade-quiere-reducir-el-comite-a-4-miembros/" title="Negociación futuros acuerdos jornada intensiva: Avanade quiere reducir el comité a 4 miembros" class="ticker-news-title">Negociación futuros acuerdos jornada intensiva: Avanade quiere reducir el comité a 4 miembros</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT El Avanico
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-jornada-intensiva-en-peligro-cgt-no-ha-firmado-el-acuerdo-de-compensacion-de-2021/" title="La jornada intensiva en peligro. CGT no ha firmado el acuerdo de compensación de 2021" class="ticker-news-title">La jornada intensiva en peligro. CGT no ha firmado el acuerdo de compensación de 2021</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT El Avanico
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/locura-y-transexualidad-un-dialogo-entre-disidentes-de-la-cordura-y-el-genero/" title="Locura y transexualidad. Un diálogo entre disidentes de la cordura y el género" class="ticker-news-title">Locura y transexualidad. Un diálogo entre disidentes de la cordura y el género</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italiala-sibilla-prevee-tormenta1/" title="Italia¿LA SIBILLA PREVEE TORMENTA?[1]" class="ticker-news-title">Italia¿LA SIBILLA PREVEE TORMENTA?[1]</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/antonio-gramsci-y-el-balotaje-en-chile/" title="Antonio Gramsci y el balotaje en Chile" class="ticker-news-title">Antonio Gramsci y el balotaje en Chile</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/saludamos-el-digno-ejemplo-de-nuestro-hermano-gerardo-cni_cig/" title="«Saludamos el digno ejemplo de nuestro hermano Gerardo» CNI_CIG" class="ticker-news-title">«Saludamos el digno ejemplo de nuestro hermano Gerardo» CNI_CIG</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chubut-sancionaron-irregularmente-la-ley-que-impone-la-megamineria-con-represion-y-detenciones/" title="Chubut: sancionaron irregularmente la ley que impone la megaminería, con represión y detenciones" class="ticker-news-title">Chubut: sancionaron irregularmente la ley que impone la megaminería, con represión y detenciones</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-atos-spain-el-despido-de-tu-madre-padre-lo-dibujas-tu/" title="En AtoS Spain el Despido de tu madre/padre lo dibujas tú" class="ticker-news-title">En AtoS Spain el Despido de tu madre/padre lo dibujas tú</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-ait-cadiz-chiclana-comunicado-ante-los-detenidos-por-las-movilizaciones-en-la-huelga-del-metal/" title="CNT-AIT, Cádiz / Chiclana: comunicado ante los detenidos por las movilizaciones, en la Huelga del Metal" class="ticker-news-title">CNT-AIT, Cádiz / Chiclana: comunicado ante los detenidos por las movilizaciones, en la Huelga del Metal</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ls-carters-de-la-provincia-de-barcelona-salen-a-la-calle-contra-el-nuevo-modelo-de-carteria/" title="L@s carter@s de la provincia de barcelona salen a la calle contra el nuevo modelo de carterÍa" class="ticker-news-title">L@s carter@s de la provincia de barcelona salen a la calle contra el nuevo modelo de carterÍa</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Correos Barcelona
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ls-carters-salen-a-la-calle-contra-el-nuevo-modelo-de-carteria/" title="L@s carter@s salen a la calle contra el nuevo modelo de carterÍa" class="ticker-news-title">L@s carter@s salen a la calle contra el nuevo modelo de carterÍa</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Correos Barcelona
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hoja-del-jueves-no229-16-de-diciembre-de-2021-seccion-sindical-de-cgt-en-psa-madrid/" title="Hoja del jueves Nº229, 16 de Diciembre de 2021 (Sección Sindical de CGT en PSA, Madrid)" class="ticker-news-title">Hoja del jueves Nº229, 16 de Diciembre de 2021 (Sección Sindical de CGT en PSA, Madrid)</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 175,036 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.no-gods-no-masters.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 175,036 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 175,036 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.no-gods-no-masters.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-143754" class="post-143754 post type-post status-publish format-standard hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/arsenal-y-bazar-nazi-incautado-en-viena-austria/" rel="bookmark" title="Arsenal y bazar nazi incautado en Viena (Austria)">Arsenal y bazar nazi incautado en Viena (Austria)</a></h1>
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
December 17, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/sare-antifaxista/">
Sare Antifaxista	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 58 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Arsenal y bazar nazi incautado en Viena (Austria)' data-link='https://www.federacionanarquista.net/arsenal-y-bazar-nazi-incautado-en-viena-austria/' data-app-id-name='post_above_content'></div><div class="separator"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhwZ4eU3NSfqACXGVdqRWvAhsSle8QtiS4fOx-OwXwaB6-AArMTdfZvyW3dIejsxCM-I3zRUvZg91Dse9-Sj9Hbk1-qf2jK9TtflvyDRBr-59qxyKCFLo9eKdj_A-rOzDPU1CLjKRzN_sApgzvYDAlhe4QnEDZPBEsVtf4yf8OvKZX-KnxRd0PH-RfgsA=s1102"><img loading="lazy" border="0" data-original-height="825" data-original-width="1102" height="240" src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/ximg_61bcc23f550f1.jpg.pagespeed.ic.Mb5CymcA1D.jpg" width="320"></a></div>
<p>&nbsp;Encontrado en Viena hoy en la casa de un elemento de 64 años&nbsp;</p>
<p>&#8211; 37 armas</p>
<p>&#8211; 9 granadas</p>
<p>&#8211; 35 dagas (algunas con grabados nazis)</p>
<p>&#8211; 13.000 cartuchos de munición</p>
<p>Variados artículos nazis (hebillas, banderas, colgantes, insignias&#8230;)&nbsp;&nbsp;</p>
<div class="separator"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhOReVaWxwL7otFlBPmCYozugqmRP6Tj64EiuIdhm07wur-pgmvTLVlQzfmEm4Y_5IlG9EXI30ONyiZuQTtB5EzMHXXxVJtQH8EMCJMc3aW3StP4kvwNwZLSB0H86PlJd9HhHk58po2IzXR1ogbwRCU4uUdibK92UDkP-hHdzzsf5AdH595Cws7T8pk8A=s701"><img loading="lazy" border="0" data-original-height="701" data-original-width="418" height="320" src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23fab82f.jpg" width="191"></a></div>
<div class="separator"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiQWx-fK7Mb-C88v4r3bpDR4EN0Tf-dwyqlBxT5bwhztZ4boZAznjH1TeZxoVx4t3NsFsPKlY5tRl1w7bq0LqQm-vkfcQtb70G0p8JA9Fj-znekHgogOpNM11VwRESKrYXh4Sr4S_Cyha8ydF8INmBDFXvEzewxUBtJ9wq6ZSH7kj57KEzONsdVLU3cJg=s756"><img loading="lazy" border="0" data-original-height="464" data-original-width="756" height="196" src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/img_61bcc23fe720b.jpg" width="320"></a></div>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://sareantifaxista.blogspot.com/2021/12/arsenal-y-bazar-nazi-incautado-en-viena.html' target='_blank' rel='nofollow'>Sareantifaxista.blogspot.com</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Arsenal y bazar nazi incautado en Viena (Austria)' data-link='https://www.federacionanarquista.net/arsenal-y-bazar-nazi-incautado-en-viena-austria/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Arsenal y bazar nazi incautado en Viena (Austria)' data-link='https://www.federacionanarquista.net/arsenal-y-bazar-nazi-incautado-en-viena-austria/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/arsenal-neonazi-en-austria-incautado/' title='Arsenal neonazi en Austria, incautado'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Arsenal neonazi en Austria, incautado</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/austria-incautan-arsenal-neonazi-listo-para-la-accion-terrorismo-ultraderecha/' title='Austria: incautan arsenal neonazi listo para la acción (Terrorismo Ultraderecha)'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/austria-incautan-arsenal-neonazi-listo-para-la-accion-terrorismo-ultraderecha-07-10-2021-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/austria-incautan-arsenal-neonazi-listo-para-la-accion-terrorismo-ultraderecha-07-10-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/austria-incautan-arsenal-neonazi-listo-para-la-accion-terrorismo-ultraderecha-07-10-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/austria-incautan-arsenal-neonazi-listo-para-la-accion-terrorismo-ultraderecha-07-10-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Austria: incautan arsenal neonazi listo para la acción (Terrorismo Ultraderecha)</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/un-vigilante-nazi-detenido-con-un-arsenal-en-2019/' title='Un vigilante nazi detenido con un arsenal en 2019'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/un-vigilante-nazi-detenido-con-un-arsenal-en-2019-11-02-2020-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/un-vigilante-nazi-detenido-con-un-arsenal-en-2019-11-02-2020-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Un vigilante nazi detenido con un arsenal en 2019</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/movilizacion-antifascista-en-viena-austria/' title='Movilización antifascista en Viena (Austria)'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/movilizacion-antifascista-en-viena-austria-01-17-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/movilizacion-antifascista-en-viena-austria-01-17-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/movilizacion-antifascista-en-viena-austria-01-17-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/movilizacion-antifascista-en-viena-austria-01-17-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Movilización antifascista en Viena (Austria)</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/incautan-armas-y-objetos-nazis-en-viena-austria/' title='Incautan armas y objetos nazis en Viena (Austria)'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/incautan-armas-y-objetos-nazis-en-viena-austria-01-30-2021-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/incautan-armas-y-objetos-nazis-en-viena-austria-01-30-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/incautan-armas-y-objetos-nazis-en-viena-austria-01-30-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/incautan-armas-y-objetos-nazis-en-viena-austria-01-30-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Incautan armas y objetos nazis en Viena (Austria)</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria/' title='«Nosotros queremos la vida», Subcomandante Moisés en Viena Austria'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria-09-14-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria-09-14-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria-09-14-2021-300x300.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria-09-14-2021-150x150.jpg 150w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria-09-14-2021-600x600.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria-09-14-2021-640x640.jpg 640w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria-09-14-2021.jpg 720w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/nosotros-queremos-la-vida-subcomandante-moises-en-viena-austria-09-14-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">«Nosotros queremos la vida», Subcomandante Moisés en Viena Austria</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/zapatistas-en-austria-se-unen-a-protestas-ante-la-embajada-mexicana-de-viena/' title='Zapatistas en Austria se unen a protestas ante la embajada mexicana de Viena'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/zapatistas-en-austria-se-unen-a-protestas-ante-la-embajada-mexicana-de-viena-09-17-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/zapatistas-en-austria-se-unen-a-protestas-ante-la-embajada-mexicana-de-viena-09-17-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/zapatistas-en-austria-se-unen-a-protestas-ante-la-embajada-mexicana-de-viena-09-17-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/zapatistas-en-austria-se-unen-a-protestas-ante-la-embajada-mexicana-de-viena-09-17-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Zapatistas en Austria se unen a protestas ante la embajada mexicana de Viena</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/ezln-cni-y-fpdta-en-la-protesta-de-la-huelga-climatica-en-viena-austria/' title='EZLN, CNI y FPDTA en la protesta de la huelga climática en Viena, Austria'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/ezln-cni-y-fpdta-en-la-protesta-de-la-huelga-climatica-en-viena-austria-09-25-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/ezln-cni-y-fpdta-en-la-protesta-de-la-huelga-climatica-en-viena-austria-09-25-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/ezln-cni-y-fpdta-en-la-protesta-de-la-huelga-climatica-en-viena-austria-09-25-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/ezln-cni-y-fpdta-en-la-protesta-de-la-huelga-climatica-en-viena-austria-09-25-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">EZLN, CNI y FPDTA en la protesta de la huelga climática en Viena, Austria</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/ezln-cni-y-fpdta-se-unen-a-la-protesta-de-la-huelga-climatica-en-viena-austria/' title='EZLN, CNI y FPDTA se unen a la protesta de la huelga climática en Viena, Austria'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/ezln-cni-y-fpdta-se-unen-a-la-protesta-de-la-huelga-climatica-en-viena-austria-09-25-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/ezln-cni-y-fpdta-se-unen-a-la-protesta-de-la-huelga-climatica-en-viena-austria-09-25-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/ezln-cni-y-fpdta-se-unen-a-la-protesta-de-la-huelga-climatica-en-viena-austria-09-25-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/ezln-cni-y-fpdta-se-unen-a-la-protesta-de-la-huelga-climatica-en-viena-austria-09-25-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">EZLN, CNI y FPDTA se unen a la protesta de la huelga climática en Viena, Austria</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/hay-una-mujer-contra-la-destruccion-de-la-naturaleza-austria-viena/' title='HAY UNA MUJER. Contra la destrucción de la Naturaleza. Austria, Viena'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/hay-una-mujer-contra-la-destruccion-de-la-naturaleza-austria-viena-09-27-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/hay-una-mujer-contra-la-destruccion-de-la-naturaleza-austria-viena-09-27-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/hay-una-mujer-contra-la-destruccion-de-la-naturaleza-austria-viena-09-27-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/hay-una-mujer-contra-la-destruccion-de-la-naturaleza-austria-viena-09-27-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">HAY UNA MUJER. Contra la destrucción de la Naturaleza. Austria, Viena</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/comunicado-zapatista-desde-viena-austria-hay-una-mujer-contra-la-destruccion-de-la-naturaleza/' title='Comunicado zapatista desde Viena, Austria: Hay una mujer. Contra la destrucción de la Naturaleza'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/comunicado-zapatista-desde-viena-austria-hay-una-mujer-contra-la-destruccion-de-la-naturaleza-09-27-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/comunicado-zapatista-desde-viena-austria-hay-una-mujer-contra-la-destruccion-de-la-naturaleza-09-27-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/comunicado-zapatista-desde-viena-austria-hay-una-mujer-contra-la-destruccion-de-la-naturaleza-09-27-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/comunicado-zapatista-desde-viena-austria-hay-una-mujer-contra-la-destruccion-de-la-naturaleza-09-27-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Comunicado zapatista desde Viena, Austria: Hay una mujer. Contra la destrucción de la Naturaleza</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/respuesta-del-movimiento-antifascista-ayer-en-viena-austria/' title='Respuesta del Movimiento Antifascista ayer en Viena (Austria)'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Respuesta del Movimiento Antifascista ayer en Viena (Austria)</span></a>
</div>
</div>
<style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/sare-antifaxista/" title="Posts by Sare Antifaxista" rel="author">Sare Antifaxista</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/sare-antifaxista/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">December 17, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/sare-antifaxista/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Feminismo y sindicalismo" href="https://www.federacionanarquista.net/feminismo-y-sindicalismo/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: 18 dic: Presentación del Informe Crímenes de lesa humanidad y violaciones graves a los DDHH contra comunidades del CIPOG-EZ" href="https://www.federacionanarquista.net/18-dic-presentacion-del-informe-crimenes-de-lesa-humanidad-y-violaciones-graves-a-los-ddhh-contra-comunidades-del-cipog-ez/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/bilbao-maule-gasteiz-txarlas-gatazka-ahaztuak/" style="margin-bottom:.5em!important">
Bilbao, Maule, Gasteiz&#8230; Txarlas &#8216;Gatazka Ahaztuak&#8217;	</a>
<div style="font-size:12px">
December 17, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/j-erkoreka-asegura-que-no-se-preven-medidas-disciplinarias-por-el-caso-inigo-cabacas/" style="margin-bottom:.5em!important">
J. Erkoreka asegura que &#8220;no se prevén medidas disciplinarias&#8221; por el caso Iñigo C	</a>
<div style="font-size:12px">
December 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/material-antifascista-pegatinas-antifascistas-lotes/" style="margin-bottom:.5em!important">
Material Antifascista: Pegatinas Antifascistas (Lotes)	</a>
<div style="font-size:12px">
December 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/terrorismo-ultraderecha-operacion-policial-en-alemania-contra-grupos-ultraderecha-antivacunas-por-planear-el-asesinato-del-primer-ministro-michael-kretschmer/" style="margin-bottom:.5em!important">
Terrorismo Ultraderecha: Operación policial en Alemania contra grupos ultraderecha/antivacunas	</a>
<div style="font-size:12px">
December 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/rusia-informe-sobre-la-situacion-con-la-glorificacion-del-nazismo-en-algunos-paises-incluye-espana/" style="margin-bottom:.5em!important">
Rusia: Informe sobre la situación con la glorificación del nazismo en algunos países. Incluy	</a>
<div style="font-size:12px">
December 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/el-estado-espanol-sigue-en-guerra-contra-el-movimiento-comunero-castellano-madrid/" style="margin-bottom:.5em!important">
El Estado español sigue en guerra contra el movimiento comunero castellano (Madrid)	</a>
<div style="font-size:12px">
December 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/agresion-fascista-en-xixon-asturies/" style="margin-bottom:.5em!important">
Agresion fascista en Xixon (Asturies)	</a>
<div style="font-size:12px">
December 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/terrorismo-ultraderecha-operacion-contra-terroristas-neonazis-en-rusia/" style="margin-bottom:.5em!important">
Terrorismo Ultraderecha: Operación contra terroristas neonazis en Rusia	</a>
<div style="font-size:12px">
December 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/protestar-contra-el-autoritarismo-contra-el-control-social-es-necesario-ayer-hoy-y-siempre/" style="margin-bottom:.5em!important">
Protestar contra el autoritarismo, contra el control social, es necesario &#8220;ayer, hoy y s	</a>
<div style="font-size:12px">
December 13, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/zaragoza-acto-de-la-organizacion-nazi-devenir-europeo-donde-se-intento-captar-a-nuevos-militantes-para-sus-filas/" style="margin-bottom:.5em!important">
Zaragoza: acto de la organización nazi &#8216;Devenir Europeo&#8217;, donde se intentó captar	</a>
<div style="font-size:12px">
December 13, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<br>
<div style='margin:0 auto;text-align:center'>
<style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a href='https://www.no-gods-no-masters.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifascista-no-borders-no-nations-D013168637P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifascista-no-borders-no-nations-D013168637P0210.png" alt="Antifascista! No borders, no nations." title="Antifascista! No borders, no nations." style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-fuck-the-law-squat-the-world-D01001189801P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-fuck-the-law-squat-the-world-D01001189801P0210.png" alt="Fuck the law squat the world" title="Fuck the law squat the world" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-football-against-racism-D012748371P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-football-against-racism-D012748371P0210.png" alt="Football against racism" title="Football against racism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt--D01004136364P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt--D01004136364P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-decolonize-mohawk-D012739519P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-decolonize-mohawk-D012739519P0210.png" alt="Decolonize Mohawk" title="Decolonize Mohawk" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifascist-fighting-club-D012195693P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifascist-fighting-club-D012195693P0210.png" alt="Antifascist fighting club" title="Antifascist fighting club" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-brigada-anti-fascista-D012748417P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-brigada-anti-fascista-D012748417P0210.png" alt="Brigada anti fascista" title="Brigada anti fascista" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-think-for-yourself-question-everything-D012746161P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-think-for-yourself-question-everything-D012746161P0210.png" alt="Think for yourself question everything" title="Think for yourself question everything" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-housing-is-a-human-right-D012745616P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-housing-is-a-human-right-D012745616P0210.png" alt="Housing is a human right" title="Housing is a human right" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-no-borders-no-nations-D01008037214P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-no-borders-no-nations-D01008037214P0210.png" alt="No borders no nations" title="No borders no nations" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-tv-brainwash-D012757178P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-tv-brainwash-D012757178P0210.png" alt="TV Brainwash" title="TV Brainwash" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifascista-siempre-D012080439P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifascista-siempre-D012080439P0210.png" alt="Antifascista siempre" title="Antifascista siempre" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-brigada-anti-fascista-D012748417P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-brigada-anti-fascista-D012748417P0210.png" alt="Brigada anti fascista" title="Brigada anti fascista" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-nazi-punks-fuck-off-D012030558P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-nazi-punks-fuck-off-D012030558P0210.png" alt="Nazi punks fuck off!" title="Nazi punks fuck off!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifa-flags-splash-D012570705P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifa-flags-splash-D012570705P0210.png" alt="Antifa Flags Splash" title="Antifa Flags Splash" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-no-borders-no-nations-stop-deportations-D01004136374P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-no-borders-no-nations-stop-deportations-D01004136374P0210.png" alt="No borders no nations stop deportations" title="No borders no nations stop deportations" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-quand-le-gouvernement-viole-les-droits-du-peuple-linsurrection-est-pour-le-peuple-et-pour-chaque-portion-du-peuple-le-plus-sacre-des-droits-et-le-D01004136268P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-quand-le-gouvernement-viole-les-droits-du-peuple-linsurrection-est-pour-le-peuple-et-pour-chaque-portion-du-peuple-le-plus-sacre-des-droits-et-le-D01004136268P0210.png" alt="Quand le gouvernement viole les droits du peuple, l'insurrection est pour le peuple et pour chaque portion du peuple, le plus sacré des droits et le " title="Quand le gouvernement viole les droits du peuple, l'insurrection est pour le peuple et pour chaque portion du peuple, le plus sacré des droits et le " style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-illusion-of-democracy-D012744847P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-illusion-of-democracy-D012744847P0210.png" alt="Illusion of democracy" title="Illusion of democracy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<br />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" /><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.no-gods-no-masters.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/anti-capitalist-chronicles-how-do-we-break-from-neoliberalism/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anti-capitalist-chronicles-how-do-we-break-from-neoliberalism'>Anti-Capitalist Chronicles: How Do We Break From Neoliberalism?</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/france-revolts-in-the-migrant-detention-centres/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=france-revolts-in-the-migrant-detention-centres'>France: Revolts in the migrant detention centres</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/the-1-2-3-toolbox-of-mainstream-economicspromising-everything-delivering-nothing/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-1-2-3-toolbox-of-mainstream-economicspromising-everything-delivering-nothing'>The 1-2-3 toolbox of mainstream economics:Promising everything, delivering nothing</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/help-us-recover-from-the-fire-that-destroyed-our-mailorder-space-burnt-down-but-not-out/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=help-us-recover-from-the-fire-that-destroyed-our-mailorder-space-burnt-down-but-not-out'>Help Us Recover from the Fire that Destroyed Our Mailorder Space : Burnt Down—But Not Out!</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/flyeractie-evacuation-to-safety-now-steun-de-vluchtelingen-in-tripoli-libie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=flyeractie-evacuation-to-safety-now-steun-de-vluchtelingen-in-tripoli-libie'>Flyeractie ‘Evacuation To Safety Now! – Steun de vluchtelingen in Tripoli (Libië)’</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/they-wont-ever-find-us-because-our-love-is-bound-to-the-rocks/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=they-wont-ever-find-us-because-our-love-is-bound-to-the-rocks'>They Won’t Ever Find Us Because Our Love Is Bound to the Rocks</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/why-we-must-defend-julian-assange/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=why-we-must-defend-julian-assange'>Why We Must Defend Julian Assange</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/covid-and-the-pandemic-of-colonisation/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid-and-the-pandemic-of-colonisation'>Covid and the pandemic of colonisation</a> <span class="rss-date">December 17, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Federação Anarquista (Português)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/visuels-solidaires-pour-la-greve-salaires-du-27-janvier/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=visuels-solidaires-pour-la-greve-salaires-du-27-janvier'>Visuels Solidaires pour la grève salaires du 27 janvier</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/un-code-de-la-fonction-publique-le-liberalisme-de-macron-applique-a-ladministration/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-code-de-la-fonction-publique-le-liberalisme-de-macron-applique-a-ladministration'>Un code de la fonction publique : le libéralisme de Macron appliqué à l’administration</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/parution-du-livre-de-christian-riechers-gramsci-et-le-marxisme-italien-face-aux-ideologies-de-lepoque/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=parution-du-livre-de-christian-riechers-gramsci-et-le-marxisme-italien-face-aux-ideologies-de-lepoque'>Parution du livre de Christian Riechers : Gramsci et le marxisme italien face aux idéologies de l’époque</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/nous-refusons-une-laicite-detournee-contre-nos-libertes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nous-refusons-une-laicite-detournee-contre-nos-libertes'>Nous refusons une laïcité détournée contre nos libertés</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/communique-du-comite-de-soutien-a-leo-verdict-et-perspectives/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=communique-du-comite-de-soutien-a-leo-verdict-et-perspectives'>Communiqué du comité de soutien à Léo : verdict et perspectives !</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/victoire-au-tribunal-pour-le-chene-de-castelnau/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=victoire-au-tribunal-pour-le-chene-de-castelnau'>Victoire au tribunal pour le chêne de Castelnau</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/frederic-martel-refuse-lasile-politique-a-julian-assange-sur-france-culture/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=frederic-martel-refuse-lasile-politique-a-julian-assange-sur-france-culture'>Frédéric Martel refuse l’asile politique à Julian Assange sur France Culture</a> <span class="rss-date">December 17, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/permanence-syndicale-de-solidaires-21/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=permanence-syndicale-de-solidaires-21'>Permanence syndicale de Solidaires 21</a> <span class="rss-date">December 17, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/badentv-protestaktion-solibuendnis-fordert-zuschusserhoehungen-an-sozial-und-erziehungsdienste/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=badentv-protestaktion-solibuendnis-fordert-zuschusserhoehungen-an-sozial-und-erziehungsdienste'>[badenTV]| Protestaktion – Solibündnis fordert Zuschusserhöhungen an Sozial- und Erziehungsdienste</a> <span class="rss-date">December 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/eine-unterschrift-fuer-die-streichung-der-pkk-von-den-terrorlisten-ist-eine-unterschrift-fuer-den-frieden/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=eine-unterschrift-fuer-die-streichung-der-pkk-von-den-terrorlisten-ist-eine-unterschrift-fuer-den-frieden'>Eine Unterschrift für die Streichung der PKK von den Terrorlisten ist eine Unterschrift für den Frieden!</a> <span class="rss-date">December 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/solidaritaet-ist-unsere-waffe-ein-radiointerview-mit-der-grupo-internacional-zur-repression-gegen-die-internationalistin-maria/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=solidaritaet-ist-unsere-waffe-ein-radiointerview-mit-der-grupo-internacional-zur-repression-gegen-die-internationalistin-maria'>Solidarität ist unsere Waffe – Ein Radiointerview mit der “Grupo Internacional” zur Repression gegen die Internationalistin Maria</a> <span class="rss-date">December 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/polemik-am-selbsthass-erstickt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=polemik-am-selbsthass-erstickt'>Polemik am Selbsthass erstickt</a> <span class="rss-date">December 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/angriff-auf-queerfeministisches-squat-syrena-in-warschau/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=angriff-auf-queerfeministisches-squat-syrena-in-warschau'>Angriff auf queerfeministisches squat syrena in warschau</a> <span class="rss-date">December 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/still-not-loving-police/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=still-not-loving-police'>Still not loving police</a> <span class="rss-date">December 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/ziq-fuck-your-red-revolution-gegen-den-oekozid-fuer-die-anarchie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ziq-fuck-your-red-revolution-gegen-den-oekozid-fuer-die-anarchie'>ziq – Fuck Your Red Revolution: Gegen den Ökozid, für die Anarchie</a> <span class="rss-date">December 15, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/ohne-aufbau-keine-zerstoerung/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ohne-aufbau-keine-zerstoerung'>Ohne Aufbau keine Zerstörung!</a> <span class="rss-date">December 15, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/colombia-poliziotti-e-civili-armati-unalleanza-criminale-a-cali/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=colombia-poliziotti-e-civili-armati-unalleanza-criminale-a-cali'>Colombia: Poliziotti e civili armati, un’alleanza criminale a Cali</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/troia-brucia-un-articolo-di-wolf-bukowski-sulla-deriva-sbirresca/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=troia-brucia-un-articolo-di-wolf-bukowski-sulla-deriva-sbirresca'>Troia Brucia. Un articolo di Wolf Bukowski sulla deriva sbirresca</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/le-arance-di-rosarno-per-la-colonna-solidale-autogestita/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-arance-di-rosarno-per-la-colonna-solidale-autogestita'>Le arance di Rosarno per la Colonna Solidale Autogestita!</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/una-partecipe-biografia-letteraria-sugli-anni-del-gulag/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=una-partecipe-biografia-letteraria-sugli-anni-del-gulag'>Una partecipe biografia letteraria sugli anni del gulag</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/in-conflitto-con-lo-stato-coniugare-il-territorio-e-le-affinita-durante-la-rivolta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=in-conflitto-con-lo-stato-coniugare-il-territorio-e-le-affinita-durante-la-rivolta'>In conflitto con lo Stato: Coniugare il territorio e le affinità durante la rivolta</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/operazione-sibilla-annullate-tutte-le-misure-cautelari/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=operazione-sibilla-annullate-tutte-le-misure-cautelari'>Operazione Sibilla: Annullate tutte le misure cautelari</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/david-graeber-dopo-la-pandemia-non-possiamo-tornare-a-dormire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=david-graeber-dopo-la-pandemia-non-possiamo-tornare-a-dormire'>David Graeber – Dopo la pandemia, non possiamo tornare a dormire</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/scritto-di-alfredo-cospito-in-merito-alloperazione-sibilla/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=scritto-di-alfredo-cospito-in-merito-alloperazione-sibilla'>Scritto di Alfredo Cospito in merito all’Operazione Sibilla</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/la-de-girona-es-la-segona-demarcacio-de-lestat-espanyol-amb-mes-proporcio-dhabitatge-turistic/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-de-girona-es-la-segona-demarcacio-de-lestat-espanyol-amb-mes-proporcio-dhabitatge-turistic'>La de Girona és la segona demarcació de l’Estat espanyol amb més proporció d’habitatge turístic</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/a-girona-suspes-lenderroc-al-carrer-universitat-de-montpeller-perque-hi-ha-un-propietari-dun-habitatge-que-hi-resideix/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-girona-suspes-lenderroc-al-carrer-universitat-de-montpeller-perque-hi-ha-un-propietari-dun-habitatge-que-hi-resideix'>A Girona suspès l’enderroc al carrer Universitat de Montpeller perquè hi ha un propietari d’un habitatge que hi resideix</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/hi-ha-una-pandemia-dins-la-pandemia-que-te-a-veure-amb-la-desigualtat-la-manca-de-suport-social-i-la-por/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hi-ha-una-pandemia-dins-la-pandemia-que-te-a-veure-amb-la-desigualtat-la-manca-de-suport-social-i-la-por'>“Hi ha una pandèmia dins la pandèmia que té a veure amb la desigualtat, la manca de suport social i la por”</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/un-nou-dispositiu-policial-contra-la-picaresca-popular-electrica-al-barri-de-sant-joan-de-figueres/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-nou-dispositiu-policial-contra-la-picaresca-popular-electrica-al-barri-de-sant-joan-de-figueres'>Un nou dispositiu policial contra la picaresca popular elèctrica al barri de Sant Joan de Figueres</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/luchas-confrontadas-en-tiempos-de-virus/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=luchas-confrontadas-en-tiempos-de-virus'>Luchas confrontadas en tiempos de virus</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-iac-amb-lugtsario-sahraui/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-iac-amb-lugtsario-sahraui'>La IAC amb l’UGTSARIO sahrauí</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/estem-obligades-a-ser-optimistes-i-pensar-que-la-democracia-tornara-a-ruanda-la-lluita-no-violenta-pot-canviar-les-coses/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=estem-obligades-a-ser-optimistes-i-pensar-que-la-democracia-tornara-a-ruanda-la-lluita-no-violenta-pot-canviar-les-coses'>“Estem obligades a ser optimistes i pensar que la democràcia tornarà a Ruanda, la lluita no-violenta pot canviar les coses”</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/es-dispara-el-risc-de-rebrot-de-covid-19-tant-a-la-regio-sanitaria-de-girona-com-al-principat-de-catalunya/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=es-dispara-el-risc-de-rebrot-de-covid-19-tant-a-la-regio-sanitaria-de-girona-com-al-principat-de-catalunya'>Es dispara el risc de rebrot de covid-19 tant a la Regió Sanitària de Girona com al Principat de Catalunya</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0aff6ef6ec","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.2.5+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.8.2+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.8.2+wp-content,_themes,_baskerville,_js,_global.js,qver==5.8.2.pagespeed.jc.K3x4pReWwh.js"></script><script>eval(mod_pagespeed_4ybjhd7pO6);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_WoHLxn0nT8);</script>
<script>eval(mod_pagespeed_u3p6LyGPw3);</script>
<script>eval(mod_pagespeed_vrDSaNEMWO);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qminify==false,aver==2d4bf43f398489795f1893179047a63c.pagespeed.jc.7_OFDOVR4C.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_UlgEZ47mSA);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==1c8bb5930b723e669774487342a8fa98+wp-includes,_js,_wp-embed.min.js,qver==5.8.2+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.NroONoANvi.js"></script><script>eval(mod_pagespeed_zDi8jMKqov);</script>
<script>eval(mod_pagespeed_HBfWinEeYD);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.4',blog:'183927774',post:'143754',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','143754']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
<style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}</style>
</body>
</html>
