<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"01","day":"17","hour":"12","minute":"58","second":"13","post_id":"149512","postname":"cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-01-17T12:58:13+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-01-17T12:58:13+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='CGT' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.2' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-640x427.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-1024x683.jpg' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false" src="https://www.federacionanarquista.net/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/_.pagespeed.jo.2LIs-q_41B.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.19.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.8.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.8.3.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.8.3.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all' />
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.2.6.pagespeed.ce.eXQqwBEZYE.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.6.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.8.3.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.5.pagespeed.cf.9MbNO56VQ0.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.8.3.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20","v4_id":""};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=8.3.0.pagespeed.jm.xVIJcwA0zV.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.8.3.pagespeed.jc.saxK7vTYz6.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_N2pPZ7A8HU);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.8.3.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":149512,"token":"2f434f1113","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.5.1.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/149512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=149512' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fcgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fcgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022.jpg">
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Jan 17, 2022 - De parte de CGT - Los anarcosindicalistas denuncian la realización, por parte del Ejército español, de actos de exaltación militar a “los caídos por Dios y por la Patria” junto a una fosa de víctimas del franquismo en CórdobaCGT considera que estos actos demuestran, una vez más, que el Ejército sigue ten&#8230;" />
<meta name="twitter:title" content="CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía" />
</head>
<body class="post-template-default single single-post postid-149512 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/continua-la-campana-contra-el-desalojo-de-la-nirva-se-viene-un-festival-solidario-y-una-movilizacion/" title="Continúa la campaña contra el desalojo de la Nirva: se viene un festival solidario y una movilización" class="ticker-news-title">Continúa la campaña contra el desalojo de la Nirva: se viene un festival solidario y una movilización</a>
<span class="date">Hace 14 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/" title="CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía" class="ticker-news-title">CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía</a>
<span class="date">Hace 57 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/modificacion-del-sistema-publico-de-pensiones-medidas-incluidas/" title="Modificación del sistema público de pensiones | Medidas incluidas" class="ticker-news-title">Modificación del sistema público de pensiones | Medidas incluidas</a>
<span class="date">Hace 60 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mar-del-plata-movilizan-nuevamente-por-un-mar-libre-de-petroleras-y-apuntan-contra-el-rol-de-la-anses/" title="Mar del Plata: movilizan nuevamente por un mar libre de petroleras y apuntan contra el rol de la ANSES" class="ticker-news-title">Mar del Plata: movilizan nuevamente por un mar libre de petroleras y apuntan contra el rol de la ANSES</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-clasismo-mallorquin-segun-los-fascistas/" title="El clasismo mallorquín, según los fascistas" class="ticker-news-title">El clasismo mallorquín, según los fascistas</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tejiendo Historia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/semana-tragica-cronica-de-una-ofensiva-revolucionaria/" title="SEMANA TRÁGICA. Crónica de una ofensiva revolucionaria" class="ticker-news-title">SEMANA TRÁGICA. Crónica de una ofensiva revolucionaria</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Nacional De Medios Alternativos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sabado-22-de-enero-recital-y-presentacion-de-la-rebeldia-de-tartaruga-en-poemas/" title="Sábado 22 de enero: Recital y presentación de ‘La rebeldía de Tartaruga en poemas’" class="ticker-news-title">Sábado 22 de enero: Recital y presentación de ‘La rebeldía de Tartaruga en poemas’</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT FAL - Fundación Anselmo Lorenzo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-estado-profundo-y-el-complejo-digital-financiero/" title="El estado profundo y el complejo digital – financiero" class="ticker-news-title">El estado profundo y el complejo digital – financiero</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cronica-antifascistas-madrilenos-en-pie-ni-un-paso-atras/" title="Crónica antifascistas madrileños: " en pie, ni un paso atrás"" class="ticker-news-title">Crónica antifascistas madrileños: "En pie, ni un paso atrás"</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/villarejo-y-el-estado-de-las-cloacas/" title="Villarejo y El Estado de las cloacas" class="ticker-news-title">Villarejo y El Estado de las cloacas</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Socialismo Libertario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-lunes-17-empieza-la-huelga-indefinida-en-el-puerto-de-barcelona/" title="El Lunes 17 empieza la Huelga Indefinida en el Puerto  de Barcelona" class="ticker-news-title">El Lunes 17 empieza la Huelga Indefinida en el Puerto de Barcelona</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bajas-por-covid-19-un-caos-interesado/" title="Bajas por Covid-19: Un caos interesado" class="ticker-news-title">Bajas por Covid-19: Un caos interesado</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuatro-anos-de-protestas-por-las-pensiones-los-derechos-no-se-tienen-que-mendigar-se-consiguen-luchando-17-01-2022/" title="Cuatro años de protestas por las pensiones: “Los derechos no se tienen que mendigar, se consiguen luchando”  (17/01/2022)." class="ticker-news-title">Cuatro años de protestas por las pensiones: “Los derechos no se tienen que mendigar, se consiguen luchando” (17/01/2022).</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-negacionismo-del-inss-con-las-sanitarias-enfermas-de-covid-persistente-17-01-2022/" title="El negacionismo del INSS con las sanitarias enfermas de covid persistente  (17/01/2022)." class="ticker-news-title">El negacionismo del INSS con las sanitarias enfermas de covid persistente (17/01/2022).</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/interinos-espana-no-podra-frenar-la-nueva-estrategia-judicial-que-se-planteara-en-europa-17-01-2022/" title="Interinos: España no podrá frenar la nueva estrategia judicial que se planteará en Europa (17/01/2022)." class="ticker-news-title">Interinos: España no podrá frenar la nueva estrategia judicial que se planteará en Europa (17/01/2022).</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-departamento-interior-de-lakua-intento-reventar-la-manifestacion-de-15-000-pensionistas-vascos-por-bilbao-autorizando-la-colocacion-de-una-carpa-del-fascista-vox-en-el-recorrido/" title="¿El Departamento interior de Lakua intento reventar la manifestación de 15.000 pensionistas vascos por Bilbao autorizando la colocación de una carpa del fascista Vox en el recorrido?" class="ticker-news-title">¿El Departamento interior de Lakua intento reventar la manifestación de 15.000 pensionistas vascos por Bilbao autorizando la colocación de una carpa del fascista Vox en el recorrido?</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/domusvi-saco-provecho-de-la-hecatombe-en-sus-residencias-al-actuar-como-comisionista-de-las-funerarias-17-01-2022/" title="DomusVi sacó provecho de la hecatombe en sus residencias al actuar como comisionista de las funerarias (17/01/2022)." class="ticker-news-title">DomusVi sacó provecho de la hecatombe en sus residencias al actuar como comisionista de las funerarias (17/01/2022).</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/2022-holokaustoren-biktimak-oroitzeko-nazioarteko-eguna/" title="2022  Holokaustoren biktimak oroitzeko nazioarteko eguna" class="ticker-news-title">2022 Holokaustoren biktimak oroitzeko nazioarteko eguna</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desesperacion-en-la-residencia-de-mayores-a-raiola-los-internos-se-pasaron-trece-horas-meados-y-cagados-hasta-el-cuello-17-01-2022/" title="Desesperación en la residencia de mayores A Raiola: " los internos se pasaron trece horas meados y cagados hasta el cuello" (17 01 2022)." class="ticker-news-title">Desesperación en la residencia de mayores A Raiola: "Los internos se pasaron trece horas meados y cagados hasta el cuello" (17/01/2022).</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/diego-antonio-torro-pardo/" title="Diego antonio torro pardo" class="ticker-news-title">Diego antonio torro pardo</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-homenaje-al-criminal-franquista-martin-villa/" title="Madrid: Homenaje al criminal franquista Martin Villa" class="ticker-news-title">Madrid: Homenaje al criminal franquista Martin Villa</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-estudio-avanza-que-la-mitad-de-las-mujeres-encuestadas-tuvo-alteraciones-del-ciclo-menstrual-tras-la-vacuna-contra-la-covid-17-01-2022/" title="Un estudio avanza que la mitad de las mujeres encuestadas tuvo alteraciones del ciclo menstrual tras la vacuna contra la COVID (17/01/2022)." class="ticker-news-title">Un estudio avanza que la mitad de las mujeres encuestadas tuvo alteraciones del ciclo menstrual tras la vacuna contra la COVID (17/01/2022).</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-ascenso-de-los-robots-asesinos/" title="El ascenso de los robots asesinos" class="ticker-news-title">El ascenso de los robots asesinos</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-pandemia-recrudece-la-desigualdad-global-una-muerte-cada-cuatro-segundos-un-milmillonario-nuevo-cada-26-horas-17-01-2022/" title="La pandemia recrudece la desigualdad global: una muerte cada cuatro segundos, un milmillonario nuevo cada 26 horas (17/01/2022)." class="ticker-news-title">La pandemia recrudece la desigualdad global: una muerte cada cuatro segundos, un milmillonario nuevo cada 26 horas (17/01/2022).</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-limitaciones-de-la-estrategia-de-las-vacunas-de-refuerzo-hasta-cuando-17-01-2022/" title="Las limitaciones de la estrategia de las vacunas de refuerzo: ¿hasta cuándo? (17/01/2022)." class="ticker-news-title">Las limitaciones de la estrategia de las vacunas de refuerzo: ¿hasta cuándo? (17/01/2022).</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presencia-militar-y-venta-espanola-de-armas-en-los-conflictos-casi-olvidados/" title="Presencia militar y venta espaÑola de armas en los conflictos casi olvidados" class="ticker-news-title">Presencia militar y venta espaÑola de armas en los conflictos casi olvidados</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/libro-las-buenas-familias-de-bilbao-y-el-poder-local-en-el-primer-franquismo-1937-1959/" title="Libro: Las buenas familias de Bilbao y el poder local en el primer franquismo (1937-1959)" class="ticker-news-title">Libro: Las buenas familias de Bilbao y el poder local en el primer franquismo (1937-1959)</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reforma-laboral-una-derrota-para-la-clase-trabajadora-un-regalo-a-la-patronal/" title="Reforma laboral: Una derrota para la clase trabajadora, un regalo a la patronal" class="ticker-news-title">Reforma laboral: Una derrota para la clase trabajadora, un regalo a la patronal</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Todo Por Hacer
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comienza-la-huelga-indefinida-en-el-puerto-de-barcelona/" title="Comienza la huelga indefinida en el puerto de barcelona" class="ticker-news-title">Comienza la huelga indefinida en el puerto de barcelona</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Mary Y Puertos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mad-calendario-confederal-2022/" title="[MAD] Calendario Confederal 2022" class="ticker-news-title">[MAD] Calendario Confederal 2022</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-las-calles-y-en-la-web-el-no-132-de-todo-por-hacer-enero-de-2022/" title="En las calles y en la web el nº 132 de Todo por Hacer (enero de 2022)" class="ticker-news-title">En las calles y en la web el nº 132 de Todo por Hacer (enero de 2022)</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Todo Por Hacer
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-iglesia-catolica-pederasta-impune-con-psoe-y-unidas-podemos/" title="La iglesia católica pederasta impune con PSOE y Unidas Podemos" class="ticker-news-title">La iglesia católica pederasta impune con PSOE y Unidas Podemos</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Oiradilos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/capitalismo-dependiente-y-pandemia-venezuela-en-la-encrucijada-nuestroamericana/" title="Capitalismo dependiente y pandemia: Venezuela en la encrucijada nuestroamericana" class="ticker-news-title">Capitalismo dependiente y pandemia: Venezuela en la encrucijada nuestroamericana</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rosa-luxemburgo-la-fuerza-de-las-ideas-revolucionarias/" title="Rosa Luxemburgo, la fuerza de las ideas revolucionarias" class="ticker-news-title">Rosa Luxemburgo, la fuerza de las ideas revolucionarias</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/peligro-de-division-en-el-mas-tras-ofensiva-racista-contra-choquehuanca/" title="Peligro de división en el MAS, tras ofensiva ¿racista? contra Choquehuanca" class="ticker-news-title">Peligro de división en el MAS, tras ofensiva ¿racista? contra Choquehuanca</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/brasil-adios-2021-no-te-echaremos-de-menos/" title="Brasil: Adiós 2021, no te echaremos de menos" class="ticker-news-title">Brasil: Adiós 2021, no te echaremos de menos</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-perspectiva-militante-sobre-la-cuestion-de-la-organizacion-socialista/" title="Una perspectiva militante sobre la cuestión de la organización socialista" class="ticker-news-title">Una perspectiva militante sobre la cuestión de la organización socialista</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guenahente-nuevo-disco-de-cadipsonians/" title="Güenahente, nuevo disco de Cadipsonians" class="ticker-news-title">Güenahente, nuevo disco de Cadipsonians</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Topo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estado-colombiano-en-guerra-contra-el-pueblo-araucano/" title="Estado colombiano en guerra contra el pueblo Araucano" class="ticker-news-title">Estado colombiano en guerra contra el pueblo Araucano</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/semana-10-01-22-a-16-01-22-temas-desde-las-radios-populares/" title="Semana 10/01/22 a 16/01/22 – Temas desde las radios populares" class="ticker-news-title">Semana 10/01/22 a 16/01/22 – Temas desde las radios populares</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/opinion-del-comandante-del-eln-antonio-garcia-sobre-la-confrontacion-en-arauca/" title="Opinión del Comandante del ELN Antonio García sobre la confrontación en Arauca" class="ticker-news-title">Opinión del Comandante del ELN Antonio García sobre la confrontación en Arauca</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-camarada-osvaldo/" title="El camarada Osvaldo" class="ticker-news-title">El camarada Osvaldo</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/doce-generales-y-almirantes-han-recibido-autorizacion-para-trabajar-en-la-industria-militar-en-los-ultimos-seis-anos/" title="Doce generales y almirantes han recibido autorización para trabajar en la industria militar en los últimos seis años" class="ticker-news-title">Doce generales y almirantes han recibido autorización para trabajar en la industria militar en los últimos seis años</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/llegan-siete-toneladas-de-leche-en-polvo-para-hospitales-pediatricos-de-la-habana-enviadas-por-grupos-antibloqueo-de-eeuu-fotos/" title="Llegan siete toneladas de leche en polvo para hospitales pediátricos de La Habana enviadas por grupos antibloqueo de EEUU (+Fotos)" class="ticker-news-title">Llegan siete toneladas de leche en polvo para hospitales pediátricos de La Habana enviadas por grupos antibloqueo de EEUU (+Fotos)</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tras-22-dias-de-huelga-los-barrenderos-de-salt-logran-un-buen-acuerdo-entrevista/" title="Tras 22 días de huelga los barrenderos de Salt logran un buen acuerdo (entrevista)" class="ticker-news-title">Tras 22 días de huelga los barrenderos de Salt logran un buen acuerdo (entrevista)</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-inflacion-en-2021-termina-en-el-65-y-los-salarios-por-los-suelos/" title="La inflación en 2021 termina en el 6,5% y los salarios por los suelos" class="ticker-news-title">La inflación en 2021 termina en el 6,5% y los salarios por los suelos</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-negacionismo-del-inss-con-las-sanitarias-enfermas-de-covid-persistente/" title="El negacionismo del INSS con las sanitarias enfermas de covid persistente" class="ticker-news-title">El negacionismo del INSS con las sanitarias enfermas de covid persistente</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-feminicidi-fora-de-la-parella-buits-informatius-en-el-cas-del-matricidi-de-ripoll/" title="El feminicidi fora de la parella: buits informatius en el cas del matricidi de Ripoll" class="ticker-news-title">El feminicidi fora de la parella: buits informatius en el cas del matricidi de Ripoll</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/otra-vuelta-de-tuerka-de-asegurar-que-iba-a-asaltar-los-cielos-a-impartir-clases-de-liderazgo-en-la-ceoe/" title="Otra vuelta de Tuerka: De asegurar que iba a “asaltar los cielos” a impartir clases de liderazgo en la CEOE" class="ticker-news-title">Otra vuelta de Tuerka: De asegurar que iba a “asaltar los cielos” a impartir clases de liderazgo en la CEOE</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-guinda-de-la-guerra-sucia-posfranquista-contra-el-anarquismo/" title="La guinda de la guerra sucia posfranquista contra el anarquismo" class="ticker-news-title">La guinda de la guerra sucia posfranquista contra el anarquismo</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cajon-de-sastre-enero-2022-6/" title="Cajón de sastre (enero 2022/6)" class="ticker-news-title">Cajón de sastre (enero 2022/6)</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nada-que-aprender-del-desastre-de-afganistan/" title="¿Nada que aprender del desastre de Afganistán?" class="ticker-news-title">¿Nada que aprender del desastre de Afganistán?</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-tenista-cantabra-cristina-bucsa-jugara-en-el-cuadro-principal-del-open-de-australia/" title="La tenista cántabra Cristina Bucșa  jugará en el cuadro principal del Open de Australia" class="ticker-news-title">La tenista cántabra Cristina Bucșa jugará en el cuadro principal del Open de Australia</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nos-alegramos-de-que-olga-aguero-sea-la-primera-decana-del-colegio-de-periodistas-de-cantabria/" title="Nos alegramos de que Olga Agüero sea la primera Decana del Colegio de Periodistas de Cantabria" class="ticker-news-title">Nos alegramos de que Olga Agüero sea la primera Decana del Colegio de Periodistas de Cantabria</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/necesitamos-acabar-con-esto/" title="Necesitamos acabar con ésto" class="ticker-news-title">Necesitamos acabar con ésto</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/40-anos-de-la-ley-de-autonomia-de-cantabria/" title="40 años de la Ley de Autonomía de Cantabria" class="ticker-news-title">40 años de la Ley de Autonomía de Cantabria</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/14-y-15-ene-ataques-paramilitares-contra-comunidades-de-aldama-chiapas/" title="14 y 15 ene: Ataques paramilitares contra comunidades de Aldama, Chiapas" class="ticker-news-title">14 y 15 ene: Ataques paramilitares contra comunidades de Aldama, Chiapas</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-privatizacion-de-los-antigenos-en-castilla-y-leon-y-el-caos-de-los-contratos-de-personas-haciendo-test-a-tecnicos-de-emergencias-17-01-2022/" title="La privatización de los antígenos en Castilla y León y el caos de los contratos: de “personas” haciendo test a “técnicos de emergencias” (17/01/2022)" class="ticker-news-title">La privatización de los antígenos en Castilla y León y el caos de los contratos: de “personas” haciendo test a “técnicos de emergencias” (17/01/2022)</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/todos-vacunados-y-todos-contagiados/" title="Todos vacunados y todos contagiados" class="ticker-news-title">Todos vacunados y todos contagiados</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/martin-villa-el-mejor-exponente-de-la-criminal-dictadura-franquista-y-su-transicion/" title="Martín Villa, el mejor exponente de la criminal dictadura franquista y su transición" class="ticker-news-title">Martín Villa, el mejor exponente de la criminal dictadura franquista y su transición</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hotel-abismo-las-apariencias-y-mas-alla-de-las-apariencias/" title="Hotel Abismo: Las apariencias y más allá de las apariencias" class="ticker-news-title">Hotel Abismo: Las apariencias y más allá de las apariencias</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/granada-contra-la-reforma-laboral/" title="Granada contra la reforma laboral" class="ticker-news-title">Granada contra la reforma laboral</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Granada
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fin-del-conflicto-con-frankfurt-bocanegra/" title="Fin del conflicto con Frankfurt Bocanegra" class="ticker-news-title">Fin del conflicto con Frankfurt Bocanegra</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Granada
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fin-del-conflicto-con-granacasa/" title="Fin del conflicto con Granacasa" class="ticker-news-title">Fin del conflicto con Granacasa</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Granada
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-defensa-de-la-pornografia/" title="En defensa de la pornografía" class="ticker-news-title">En defensa de la pornografía</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jose-luis-elipe-lopez-historico-militante-comunista-y-expreso-politico-del-pcer-fallecio-ayer/" title="José Luis Elipe López, histórico militante comunista y expreso político del PCE(r), falleció ayer" class="ticker-news-title">José Luis Elipe López, histórico militante comunista y expreso político del PCE(r), falleció ayer</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-solidaridad-no-para-tercer-piquete-en-el-hotel-avenida/" title="La solidaridad no para: tercer piquete en el Hotel Avenida" class="ticker-news-title">La solidaridad no para: tercer piquete en el Hotel Avenida</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Las Palmas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/coronavirus-impacto-entre-vacunados-y-no-vacunados/" title="Coronavirus: Impacto entre vacunados y no vacunados" class="ticker-news-title">Coronavirus: Impacto entre vacunados y no vacunados</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ante-el-eventual-despliegue-ruso-de-infraestructura-militar-en-cuba/" title="Ante el eventual despliegue ruso de «infraestructura militar» en Cuba" class="ticker-news-title">Ante el eventual despliegue ruso de «infraestructura militar» en Cuba</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobre-esos-fantasmas-virtuales-se-erige-el-mundo-que-habitamos-luis-britto-garcia/" title="“Sobre esos fantasmas virtuales se erige el mundo que habitamos” — Luis Britto García" class="ticker-news-title">“Sobre esos fantasmas virtuales se erige el mundo que habitamos” — Luis Britto García</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/paulette-brupbacher-vida-y-obra/" title="Paulette Brupbacher (Vida y obra)" class="ticker-news-title">Paulette Brupbacher (Vida y obra)</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Jjmlsm
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-economia-en-su-laberinto-colapso-climatico-y-capitaloceno/" title="La economía en su laberinto: colapso climático y capitaloceno" class="ticker-news-title">La economía en su laberinto: colapso climático y capitaloceno</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hablemos-de-infecciones-de-transmision-sexual/" title="Hablemos de Infecciones de Transmisión Sexual" class="ticker-news-title">Hablemos de Infecciones de Transmisión Sexual</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ecologia-social-pueden-convivir-el-modelo-del-agronegocio-y-la-soberania-alimentaria/" title="Ecología Social. ¿Pueden convivir el modelo del agronegocio y la soberanía alimentaria?" class="ticker-news-title">Ecología Social. ¿Pueden convivir el modelo del agronegocio y la soberanía alimentaria?</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eeuu-la-extrema-derecha-una-amenaza-real/" title="Eeuu: la extrema derecha, una amenaza real" class="ticker-news-title">Eeuu: la extrema derecha, una amenaza real</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rusia-en-africa-mercenarios-y-depredacion/" title="Rusia en África: mercenarios y depredaciÓn" class="ticker-news-title">Rusia en África: mercenarios y depredaciÓn</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pujada-salarial-empleats-publics-per-al-2022/" title="Pujada salarial empleats públics per al 2022" class="ticker-news-title">Pujada salarial empleats públics per al 2022</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Treball
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gamonal-resiste-en-radio-onda-expansiva/" title="“Gamonal resiste” en Radio Onda Expansiva" class="ticker-news-title">“Gamonal resiste” en Radio Onda Expansiva</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Diario De Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/siria-los-malos-tiempos-pasaran/" title="Siria: Los malos tiempos pasarán" class="ticker-news-title">Siria: Los malos tiempos pasarán</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dos-siglos-de-conflictos-sobre-las-deudas-soberanas/" title="Dos siglos de conflictos sobre las deudas soberanas" class="ticker-news-title">Dos siglos de conflictos sobre las deudas soberanas</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-en-el-horno/" title="Argentina en el horno" class="ticker-news-title">Argentina en el horno</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-bomba-yanqui-viene-para-europa-a-partir-%e2%80%8ede-mayo%e2%80%8e/" title="La Bomba yanqui viene para Europa a partir ‎de mayo‎" class="ticker-news-title">La Bomba yanqui viene para Europa a partir ‎de mayo‎</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-cierre-de-nissan-un-aprendizaje-para-el-conjunto-de-la-clase-obrera/" title="El cierre de Nissan: un aprendizaje para el conjunto de la clase obrera" class="ticker-news-title">El cierre de Nissan: un aprendizaje para el conjunto de la clase obrera</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-listado-preliminar-de-muertes-laborales-de-trabajadores-y-trabajadoras-del-salmon-durante-el-2021/" title="CHILE: Listado preliminar de muertes laborales de trabajadores y trabajadoras del salmón durante el 2021" class="ticker-news-title">CHILE: Listado preliminar de muertes laborales de trabajadores y trabajadoras del salmón durante el 2021</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-conflicto-en-la-frontera-con-venezuela/" title="El conflicto en la frontera con Venezuela" class="ticker-news-title">El conflicto en la frontera con Venezuela</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/r-dominicana-asesoramiento-de-policias-corruptas-y-asesinas-de-chile-y-colombia/" title="R. Dominicana: Asesoramiento de policías corruptas y asesinas de Chile y Colombia" class="ticker-news-title">R. Dominicana: Asesoramiento de policías corruptas y asesinas de Chile y Colombia</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mexico_%e2%80%8bchiapas-familias-zapatistas-resisten-denuncian-y-convocan-a-la-solidaridad/" title="Mèxico_​Chiapas: Familias zapatistas resisten, denuncian y convocan a la solidaridad" class="ticker-news-title">Mèxico_​Chiapas: Familias zapatistas resisten, denuncian y convocan a la solidaridad</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-14-de-enero-de-1959-se-produjo-la-toma-del-frigorifico-lisandro-de-la-torre/" title="El 14 de enero de 1959 se produjo la toma del frigorífico Lisandro de la Torre" class="ticker-news-title">El 14 de enero de 1959 se produjo la toma del frigorífico Lisandro de la Torre</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/15-motivos-para-decirle-no-a-las-petroleras-en-el-mar-argentino/" title="15 motivos para decirle No a las petroleras en el Mar Argentino" class="ticker-news-title">15 motivos para decirle No a las petroleras en el Mar Argentino</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-iglesia-catolica-espanola-sigue-encubriendo-miles-de-casos-de-pederastia/" title="La Iglesia Católica española sigue encubriendo miles de casos de pederastia" class="ticker-news-title">La Iglesia Católica española sigue encubriendo miles de casos de pederastia</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-ultima-ofensiva-para-evitar-la-burla-de-la-ley-de-vivienda-del-gobierno/" title="Una última ofensiva para evitar la “burla” de la Ley de Vivienda del Gobierno" class="ticker-news-title">Una última ofensiva para evitar la “burla” de la Ley de Vivienda del Gobierno</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-rosas-de-paterna-valencia-20-republicanas-asesinadas-por-matones-franquistas-entre-1939-y-1941/" title="Las Rosas de Paterna (Valencia), 20 REPUBLICANAS ASESINADAS por matones franquistas entre 1939 y 1941" class="ticker-news-title">Las Rosas de Paterna (Valencia), 20 REPUBLICANAS ASESINADAS por matones franquistas entre 1939 y 1941</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/305-femicidios-y-trans-travesticidios/" title="305 femicidios y trans/travesticidios" class="ticker-news-title">305 femicidios y trans/travesticidios</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/medio-centenar-de-entidades-se-oponen-al-reconocimiento-facial-en-la-frontera-sur-es-automatizar-el-racismo/" title="Medio centenar de entidades se oponen al reconocimiento facial en la frontera sur: “Es automatizar el racismo”" class="ticker-news-title">Medio centenar de entidades se oponen al reconocimiento facial en la frontera sur: “Es automatizar el racismo”</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-izquierda-del-siglo-xxi-en-colombia/" title="La Izquierda del siglo XXI en Colombia" class="ticker-news-title">La Izquierda del siglo XXI en Colombia</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lo-que-la-prensa-occidental-oculta-brutal-represion-israeli-contra-periodistas-palestinos/" title="Lo que la prensa occidental oculta: Brutal represión israelí contra periodistas palestinos" class="ticker-news-title">Lo que la prensa occidental oculta: Brutal represión israelí contra periodistas palestinos</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ee-uu-la-extrema-derecha-una-amenaza-real/" title="EE UU: la extrema derecha, una amenaza real" class="ticker-news-title">EE UU: la extrema derecha, una amenaza real</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-guarros-de-la-linea-en-valenciano/" title="Los guarros de la línea en valenciano" class="ticker-news-title">Los guarros de la línea en valenciano</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-s-s-ale-hop-nos-venden-precariedad/" title="Entrevista S.S. Ale-Hop: «Nos venden precariedad»" class="ticker-news-title">Entrevista S.S. Ale-Hop: «Nos venden precariedad»</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/absolucion-cnt-xixon/" title="¡Absolución CNT Xixón!" class="ticker-news-title">¡Absolución CNT Xixón!</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 183,580 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.no-gods-no-masters.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 183,580 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 183,580 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.no-gods-no-masters.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-149512" class="post-149512 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/" rel="bookmark" title="CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía">CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía</a></h1>
</div>
<div class="featured-media">
<img width="945" height="630" src="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-945x630.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-945x630.jpg 945w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-300x200.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-1024x683.jpg 1024w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-768x512.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-600x400.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-640x427.jpg 640w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022.jpg 1374w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-exige-explicaciones-al-gobierno-de-psoeup-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia-01-17-2022-945x630.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
January 17, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/CGT/">
CGT	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 17 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía' data-link='https://www.federacionanarquista.net/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/' data-app-id-name='post_above_content'></div><div><img src="" class="ff-og-image-inserted"></div>
<p><strong>Los anarcosindicalistas denuncian la realización, por parte del Ejército español, de actos de exaltación militar a “los caídos por Dios y por la Patria” junto a una fosa de víctimas del franquismo en Córdoba</strong></p>
<p><strong>CGT considera que estos actos demuestran, una vez más, que el Ejército sigue teniendo un claro posicionamiento ideológico que nunca varió tras la muerte del dictador</strong></p>
<p>La Confederación General del Trabajo (CGT) ha remitido un escrito al presidente del Gobierno del Estado español, Pedro Sánchez al ministro de la Presidencia, Félix Bolaños, y a la ministra de Defensa, Margarita Robles, exigiéndole explicaciones por los actos de homenaje que el pasado 1 de noviembre se realizaron en un par de cementerios de Córdoba por parte del Ejército en recuerdo a “los caídos por Dios y la Patria”, es decir, el bando de los fascistas que tras un golpe militar desencadenaron una Guerra Civil cuyas consecuencias todavía se están padeciendo hoy y a pesar de haber transcurrido más de ocho décadas.</p>
<p>La organización anarcosindicalista considera que es intolerable que en un Estado de Derecho, como supuestamente es el español, en una “democracia” que en teoría ha dejado atrás el revanchismo y el odio, se continúe permitiendo a una institución como el Ejército la celebración de actos oficiales en honor a quienes sembraron el caos, la muerte y la destrucción del pueblo al que tienen el deber de proteger. Los anarcosindicalistas han manifestado en su comunicado que conocen que los militares españoles depositan flores en aquellos lugares donde están enterrados compañeros que murieron en “las guerras de España”, pero califican de “vergüenza” que los mismos aprovechen para reconocer las “hazañas” de militares que jugaron un papel fundamental y determinante en la guerra contra el pueblo en 1936 y en la posterior dictadura tras la victoria de Franco.</p>
<p>En concreto, la CGT ha denunciado los actos del camposanto de Córdoba, donde también se depositaron ornamentos sobre tumbas de destacados militares fascistas como es el caso del general Ciriaco Cascajo Ruiz, cuya participación en el bando de los sublevados fue determinante en la provincia de Córdoba en el 36. Además, fue conocida la represión atroz que emprendió una vez terminado el conflicto en 1939. Según la CGT, a escasos metros existe una fosa común donde continúan los restos de quienes fueron asesinados por estos golpistas que hoy son recordados con honores por el Ejército “democrático” español, y que además, estaba siendo objeto de una exhumación para la recuperación de los restos de las víctimas del golpe.</p>
<p>La CGT además ha aportado pruebas gráficas de estos actos, y se las ha hecho llegar al Gobierno de PSOE-UP para que tome conciencia de una vez de la urgente necesidad de frenar este tipo de actos que continúan sumando humillaciones a las víctimas y a sus familiares, a la vez que exige que se aclaren los hechos por parte de la responsable de Defensa y se tomen medidas para que no vuelvan a producirse en ningún camposanto del Estado español por parte de una institución que se vanagloria de ser democrática y “moderna”.</p>
<p>La CGT siempre ha dejado clara su postura sobre los cuerpos y fuerzas de seguridad del Estado, y en concreto la que mantiene respecto a todos los ejércitos del planeta, pero en el caso español, los anarcosindicalistas consideran que no hubo ningún tipo de “limpieza” ideológica en este ente a la vista de los acontecimientos de los últimos años. Es por ello, que en la carta remitida a quienes dicen “velar” los intereses de “todos los españoles”, como “representantes” de toda la ciudadanía, han recordado que según la Ley Orgánica de Defensa Nacional de 2005, el papel de las Fuerzas Armadas españolas queda bien claro, estando los militares obligados a respetar el cumplimiento de la Constitución Española, las leyes vigentes, las libertades y los derechos inviolables de los ciudadanos. En base a esto, la CGT ha exigido al Gobierno español que investigue y aclare las razones de estos militares en este tipo de actos, en los que sin lugar a dudas sirven de exaltación al fascismo y a los golpistas. Igualmente, CGT recuerda a Sánchez y al resto de miembros del Gobierno español que las ideas que supuestamente dicen basar sus acciones como socialistas y obreros, fueron perseguidas en la persona de muchos de sus compañeros, aún en cunetas y fosas a lo largo y ancho de todo el Estado español.</p>
<p>CGT, por último, ha resaltado la necesidad de impedir que estos actos vuelvan a repetirse en un futuro por parte de las Fuerzas Armadas.</p>
<hr>
<p><strong>Fuente</strong>: Gabinete de Prensa del Comité Confederal de la CGT</p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://cgt.org.es/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/?pk_campaign=feed&pk_kwd=cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia' target='_blank' rel='nofollow'>Cgt.org.es</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía' data-link='https://www.federacionanarquista.net/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='CGT exige explicaciones al Gobierno de PSOE-UP tras saber que el Ejército ha realizado actos de homenaje a los golpistas del 36 en Andalucía' data-link='https://www.federacionanarquista.net/cgt-exige-explicaciones-al-gobierno-de-psoe-up-tras-saber-que-el-ejercito-ha-realizado-actos-de-homenaje-a-los-golpistas-del-36-en-andalucia/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cgt-exige-al-gobierno-de-psoe-up-la-aplicacion-del-articulo-35-2-del-e-t-sobre-supresion-de-las-horas-extras/' title='CGT exige al Gobierno de PSOE-UP la aplicación del artículo 35.2 del E.T. sobre supresión de las horas extras'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/cgt-exige-al-gobierno-de-psoeup-la-aplicacion-del-articulo-352-del-et-sobre-supresion-de-las-horas-extras-02-18-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/cgt-exige-al-gobierno-de-psoeup-la-aplicacion-del-articulo-352-del-et-sobre-supresion-de-las-horas-extras-02-18-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/cgt-exige-al-gobierno-de-psoeup-la-aplicacion-del-articulo-352-del-et-sobre-supresion-de-las-horas-extras-02-18-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/cgt-exige-al-gobierno-de-psoeup-la-aplicacion-del-articulo-352-del-et-sobre-supresion-de-las-horas-extras-02-18-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">CGT exige al Gobierno de PSOE-UP la aplicación del artículo 35.2 del E.T. sobre supresión de las horas extras</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-poder-del-ejercito-y-el-articulo-de-la-constitucion-que-hace-sonar-a-los-golpistas/' title='El poder del ejército y el artículo de la Constitución que hace soñar a los golpistas'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/xel-poder-del-ejercito-y-el-articulo-de-la-constitucion-que-hace-sonar-a-los-golpistas-01-13-2021-120x120.jpg.pagespeed.ic.VjzXOsuapk.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/el-poder-del-ejercito-y-el-articulo-de-la-constitucion-que-hace-sonar-a-los-golpistas-01-13-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/el-poder-del-ejercito-y-el-articulo-de-la-constitucion-que-hace-sonar-a-los-golpistas-01-13-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/el-poder-del-ejercito-y-el-articulo-de-la-constitucion-que-hace-sonar-a-los-golpistas-01-13-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">El poder del ejército y el artículo de la Constitución que hace soñar a los golpistas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/ataque-a-las-pensiones-el-gobierno-psoe-unidas-podemos-comienza-a-aplicar-la-agenda-de-recortes-que-exige-bruselas/' title='Ataque a las pensiones: el Gobierno PSOE-Unidas Podemos comienza a aplicar la agenda de recortes que exige Bruselas'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/xataque-a-las-pensiones-el-gobierno-psoeunidas-podemos-comienza-a-aplicar-la-agenda-de-recortes-que-exige-bruselas-12-27-2020-120x120.jpg.pagespeed.ic.SrsRHLgyb1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/ataque-a-las-pensiones-el-gobierno-psoeunidas-podemos-comienza-a-aplicar-la-agenda-de-recortes-que-exige-bruselas-12-27-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/ataque-a-las-pensiones-el-gobierno-psoeunidas-podemos-comienza-a-aplicar-la-agenda-de-recortes-que-exige-bruselas-12-27-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/ataque-a-las-pensiones-el-gobierno-psoeunidas-podemos-comienza-a-aplicar-la-agenda-de-recortes-que-exige-bruselas-12-27-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Ataque a las pensiones: el Gobierno PSOE-Unidas Podemos comienza a aplicar la agenda de recortes que exige Bruselas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/benedicto-lucas-garcia-acusado-de-genocidio-niega-que-el-ejercito-de-guatemala-haya-cometido-actos-al-margen-de-la-ley/' title='Benedicto Lucas García, Acusado de Genocidio, Niega que el Ejército de Guatemala Haya Cometido Actos al Márgen de la Ley.'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/benedicto-lucas-garcia-acusado-de-genocidio-niega-que-el-ejercito-de-guatemala-haya-cometido-actos-al-margen-de-la-ley-11-26-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/11/benedicto-lucas-garcia-acusado-de-genocidio-niega-que-el-ejercito-de-guatemala-haya-cometido-actos-al-margen-de-la-ley-11-26-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/11/benedicto-lucas-garcia-acusado-de-genocidio-niega-que-el-ejercito-de-guatemala-haya-cometido-actos-al-margen-de-la-ley-11-26-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/benedicto-lucas-garcia-acusado-de-genocidio-niega-que-el-ejercito-de-guatemala-haya-cometido-actos-al-margen-de-la-ley-11-26-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Benedicto Lucas García, Acusado de Genocidio, Niega que el Ejército de Guatemala Haya Cometido Actos al Márgen de la Ley.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/patagonia-rebelde-en-santa-cruz-se-realizaran-actos-en-homenaje-a-los-1500-peones-huelguistas-fusilados-en-1921/' title='Patagonia Rebelde: en Santa Cruz se realizarán actos en homenaje a los 1500 peones huelguistas fusilados en 1921'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/patagonia-rebelde-en-santa-cruz-se-realizaran-actos-en-homenaje-a-los-1500-peones-huelguistas-fusilados-en-1921-11-30-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/11/patagonia-rebelde-en-santa-cruz-se-realizaran-actos-en-homenaje-a-los-1500-peones-huelguistas-fusilados-en-1921-11-30-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/patagonia-rebelde-en-santa-cruz-se-realizaran-actos-en-homenaje-a-los-1500-peones-huelguistas-fusilados-en-1921-11-30-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/patagonia-rebelde-en-santa-cruz-se-realizaran-actos-en-homenaje-a-los-1500-peones-huelguistas-fusilados-en-1921-11-30-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Patagonia Rebelde: en Santa Cruz se realizarán actos en homenaje a los 1500 peones huelguistas fusilados en 1921</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cgt-advierte-que-la-negociacion-de-la-nueva-reforma-laboral-del-gobierno-de-psoe-up-es-solo-un-maquillaje-que-mantendra-las-mismas-condiciones-de-las-anteriores-de-2010-y-2012/' title='CGT advierte que la negociación de la “nueva” Reforma Laboral del Gobierno de PSOE-UP es solo un maquillaje que mantendrá las mismas condiciones de las anteriores de 2010 y 2012'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/cgt-advierte-que-la-negociacion-de-la-nueva-reforma-laboral-del-gobierno-de-psoeup-es-solo-un-maquillaje-que-mantendra-las-mismas-condiciones-de-las-anteriores-de-2010-y-2012-11-08-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/11/cgt-advierte-que-la-negociacion-de-la-nueva-reforma-laboral-del-gobierno-de-psoeup-es-solo-un-maquillaje-que-mantendra-las-mismas-condiciones-de-las-anteriores-de-2010-y-2012-11-08-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/cgt-advierte-que-la-negociacion-de-la-nueva-reforma-laboral-del-gobierno-de-psoeup-es-solo-un-maquillaje-que-mantendra-las-mismas-condiciones-de-las-anteriores-de-2010-y-2012-11-08-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/cgt-advierte-que-la-negociacion-de-la-nueva-reforma-laboral-del-gobierno-de-psoeup-es-solo-un-maquillaje-que-mantendra-las-mismas-condiciones-de-las-anteriores-de-2010-y-2012-11-08-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">CGT advierte que la negociación de la “nueva” Reforma Laboral del Gobierno de PSOE-UP es solo un maquillaje que mantendrá las mismas condiciones de las anteriores de 2010 y 2012</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-situacion-exige-valentia-para-saber-permanecer-en-ella-sin-perder-la-actitud-y-el-deseo-revolucionario/' title='&#8220;La situación exige valentía para saber permanecer en ella sin perder la actitud y el deseo revolucionario&#8221;'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/la-situacion-exige-valentia-para-saber-permanecer-en-ella-sin-perder-la-actitud-y-el-deseo-revolucionario-03-14-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/03/la-situacion-exige-valentia-para-saber-permanecer-en-ella-sin-perder-la-actitud-y-el-deseo-revolucionario-03-14-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/la-situacion-exige-valentia-para-saber-permanecer-en-ella-sin-perder-la-actitud-y-el-deseo-revolucionario-03-14-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/la-situacion-exige-valentia-para-saber-permanecer-en-ella-sin-perder-la-actitud-y-el-deseo-revolucionario-03-14-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">&#8220;La situación exige valentía para saber permanecer en ella sin perder la actitud y el deseo revolucionario&#8221;</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/up-y-socios-del-gobierno-presionan-al-psoe-tras-registrar-una-ley-para-regular-los-alquileres-02-10-2021/' title='UP y socios del Gobierno presionan al PSOE tras registrar una ley para regular los alquileres (02/10/2021).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/10/up-y-socios-del-gobierno-presionan-al-psoe-tras-registrar-una-ley-para-regular-los-alquileres-02102021-10-02-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/10/up-y-socios-del-gobierno-presionan-al-psoe-tras-registrar-una-ley-para-regular-los-alquileres-02102021-10-02-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/10/up-y-socios-del-gobierno-presionan-al-psoe-tras-registrar-una-ley-para-regular-los-alquileres-02102021-10-02-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/10/up-y-socios-del-gobierno-presionan-al-psoe-tras-registrar-una-ley-para-regular-los-alquileres-02102021-10-02-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">UP y socios del Gobierno presionan al PSOE tras registrar una ley para regular los alquileres (02/10/2021).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cgt-fesim-considera-insuficiente-la-partida-presupuestaria-de-los-fondos-europeos-destinada-a-las-victimas-del-amianto-y-exige-al-gobierno-la-aplicacion-de-los-coeficientes-reductores/' title='CGT FESIM considera insuficiente la partida presupuestaria de los Fondos Europeos destinada a las víctimas del amianto y exige al Gobierno la aplicación de los coeficientes reductores'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-fesim-considera-insuficiente-la-partida-presupuestaria-de-los-fondos-europeos-destinada-a-las-victimas-del-amianto-y-exige-al-gobierno-la-aplicacion-de-los-coeficientes-reductores-04-13-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-fesim-considera-insuficiente-la-partida-presupuestaria-de-los-fondos-europeos-destinada-a-las-victimas-del-amianto-y-exige-al-gobierno-la-aplicacion-de-los-coeficientes-reductores-04-13-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-fesim-considera-insuficiente-la-partida-presupuestaria-de-los-fondos-europeos-destinada-a-las-victimas-del-amianto-y-exige-al-gobierno-la-aplicacion-de-los-coeficientes-reductores-04-13-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-fesim-considera-insuficiente-la-partida-presupuestaria-de-los-fondos-europeos-destinada-a-las-victimas-del-amianto-y-exige-al-gobierno-la-aplicacion-de-los-coeficientes-reductores-04-13-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">CGT FESIM considera insuficiente la partida presupuestaria de los Fondos Europeos destinada a las víctimas del amianto y exige al Gobierno la aplicación de los coeficientes reductores</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/quiere-saber-como-funciona-el-ejercito-secreto-del-pentagono/' title='¿Quiere saber cómo funciona el ejercito secreto del Pentagono?'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/xquiere-saber-como-funciona-el-ejercito-secreto-del-pentagono-06-14-2021-120x120.jpeg.pagespeed.ic.V9-JaCKPHB.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/quiere-saber-como-funciona-el-ejercito-secreto-del-pentagono-06-14-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/quiere-saber-como-funciona-el-ejercito-secreto-del-pentagono-06-14-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/quiere-saber-como-funciona-el-ejercito-secreto-del-pentagono-06-14-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">¿Quiere saber cómo funciona el ejercito secreto del Pentagono?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cgt-denuncia-la-pervivencia-de-nombres-de-golpistas-falangistas-y-simpatizantes-de-la-dictadura-de-franco-en-centros-educativos-andaluces/' title='CGT denuncia la pervivencia de nombres de golpistas, falangistas y simpatizantes de la dictadura de Franco en centros educativos andaluces'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-denuncia-la-pervivencia-de-nombres-de-golpistas-falangistas-y-simpatizantes-de-la-dictadura-de-franco-en-centros-educativos-andaluces-04-13-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-denuncia-la-pervivencia-de-nombres-de-golpistas-falangistas-y-simpatizantes-de-la-dictadura-de-franco-en-centros-educativos-andaluces-04-13-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-denuncia-la-pervivencia-de-nombres-de-golpistas-falangistas-y-simpatizantes-de-la-dictadura-de-franco-en-centros-educativos-andaluces-04-13-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-denuncia-la-pervivencia-de-nombres-de-golpistas-falangistas-y-simpatizantes-de-la-dictadura-de-franco-en-centros-educativos-andaluces-04-13-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">CGT denuncia la pervivencia de nombres de golpistas, falangistas y simpatizantes de la dictadura de Franco en centros educativos andaluces</span></a>
</div>
</div>
<style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/CGT/" title="Posts by CGT" rel="author">CGT</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/CGT/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">January 17, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/CGT/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Modificación del sistema público de pensiones | Medidas incluidas" href="https://www.federacionanarquista.net/modificacion-del-sistema-publico-de-pensiones-medidas-incluidas/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Continúa la campaña contra el desalojo de la Nirva: se viene un festival solidario y una movilización" href="https://www.federacionanarquista.net/continua-la-campana-contra-el-desalojo-de-la-nirva-se-viene-un-festival-solidario-y-una-movilizacion/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/01/xel-lunes-17-empieza-la-huelga-indefinida-en-el-puerto-de-barcelona-01-17-2022-600x317.jpeg.pagespeed.ic.xGlqwIhbc0.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/el-lunes-17-empieza-la-huelga-indefinida-en-el-puerto-de-barcelona/" style="margin-bottom:.5em!important">
El Lunes 17 empieza la Huelga Indefinida en el Puerto de Barcelona	</a>
<div style="font-size:12px">
January 17, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/01/xbajas-por-covid19-un-caos-interesado-01-17-2022-600x338.jpg.pagespeed.ic.QTJm-cbkgA.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/bajas-por-covid-19-un-caos-interesado/" style="margin-bottom:.5em!important">
Bajas por Covid-19: Un caos interesado	</a>
<div style="font-size:12px">
January 17, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/01/xrntv-61-amordazadas-01-12-2022-600x335.jpg.pagespeed.ic.NCpXK66-0U.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/rntv-61-amordazadas/" style="margin-bottom:.5em!important">
RNtv 61. Amordazadas	</a>
<div style="font-size:12px">
January 12, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/01/xpromo-rntv-amordazadas-01-11-2022-600x330.jpg.pagespeed.ic.IFtITFmFvn.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/promo-rntv-amordazadas/" style="margin-bottom:.5em!important">
Promo RNtv Amordazadas	</a>
<div style="font-size:12px">
January 11, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/01/cgt-acusa-a-intelcia-y-carrefour-de-deshacerse-de-las-personas-trabajadoras-que-han-contraido-el-coronavirus-01-04-2022-600x480.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/cgt-acusa-a-intelcia-y-carrefour-de-deshacerse-de-las-personas-trabajadoras-que-han-contraido-el-coronavirus/" style="margin-bottom:.5em!important">
CGT acusa a Intelcia y Carrefour de deshacerse de las personas trabajadoras que han contraído </a>
<div style="font-size:12px">
January 4, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/12/xrntvlucha67-12-29-2021-600x338.jpg.pagespeed.ic.2C7Bt66BOy.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/rntvlucha67/" style="margin-bottom:.5em!important">
#RNtvLucha67	</a>
<div style="font-size:12px">
December 29, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/12/xcgt-aclara-que-la-nueva-reforma-laboral-de-yolanda-diaz-no-retorna-a-la-situacion-de-2012-ni-mucho-menos-a-la-de-2010-12-24-2021-600x400.png.pagespeed.ic.nZ9hPPuK01.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/cgt-aclara-que-la-nueva-reforma-laboral-de-yolanda-diaz-no-retorna-a-la-situacion-de-2012-ni-mucho-menos-a-la-de-2010/" style="margin-bottom:.5em!important">
CGT aclara que la “nueva” Reforma Laboral de Yolanda Díaz no retorna a la situación de 20	</a>
<div style="font-size:12px">
December 24, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/12/xcgt-llama-a-ocupar-las-calles-el-proximo-18-de-diciembre-ante-la-situacion-de-crisis-generalizada-que-soporta-la-clase-trabajadora-y-a-la-amenaza-de-la-extrema-derecha-12-16-2021-600x848.png.pagespeed.ic.e30LC2J3x_.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/cgt-llama-a-ocupar-las-calles-el-proximo-18-de-diciembre-ante-la-situacion-de-crisis-generalizada-que-soporta-la-clase-trabajadora-y-a-la-amenaza-de-la-extrema-derecha/" style="margin-bottom:.5em!important">
CGT llama a ocupar las calles el próximo 18 de diciembre ante la situación de crisis generali	</a>
<div style="font-size:12px">
December 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/12/xrntv-60-aun-mas-desigualdades-12-15-2021.jpg.pagespeed.ic.Dq1YsUJKk7.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/rntv-60-aun-mas-desigualdades/" style="margin-bottom:.5em!important">
RNtv 60 Aún más desigualdades	</a>
<div style="font-size:12px">
December 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/12/promo-rntv-60-aun-mas-desigualdades-12-14-2021-600x337.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/promo-rntv-60-aun-mas-desigualdades/" style="margin-bottom:.5em!important">
Promo RNtv 60 Aún más desigualdades	</a>
<div style="font-size:12px">
December 14, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<br>
<div style='margin:0 auto;text-align:center'>
<style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a href='https://www.no-gods-no-masters.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-fight-fascism-D012748383P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-fight-fascism-D012748383P0210.png" alt="Fight fascism" title="Fight fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-an-injury-to-one-is-an-injury-to-all-D012041553P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-an-injury-to-one-is-an-injury-to-all-D012041553P0210.png" alt="An injury to one is an injury to all" title="An injury to one is an injury to all" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-molotov-cocktail-D013169680P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-molotov-cocktail-D013169680P0210.png" alt="Molotov cocktail" title="Molotov cocktail" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-si-tu-veux-la-paix-prepare-la-guerre-leila-khaled-D012321185P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-si-tu-veux-la-paix-prepare-la-guerre-leila-khaled-D012321185P0210.png" alt="Si tu veux la paix prépare la guerre (Leïla Khaled)" title="Si tu veux la paix prépare la guerre (Leïla Khaled)" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-anti-racist-action-since-1988-D01004470929P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-anti-racist-action-since-1988-D01004470929P0210.png" alt="Anti-racist action, since 1988" title="Anti-racist action, since 1988" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt--D01001220933P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt--D01001220933P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt--D010438156P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt--D010438156P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-revolutionary-fist-D01008037176P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-revolutionary-fist-D01008037176P0210.png" alt="Revolutionary fist" title="Revolutionary fist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-vivre-libre-ou-mourir-D01001189645P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-vivre-libre-ou-mourir-D01001189645P0210.png" alt="Vivre libre ou mourir" title="Vivre libre ou mourir" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-nestor-makhno-D01001189686P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-nestor-makhno-D01001189686P0210.png" alt="Nestor Makhno" title="Nestor Makhno" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-la-hierarchie-cest-comme-les-etageres-plus-cest-haut-moins-ca-sert-D012744870P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-la-hierarchie-cest-comme-les-etageres-plus-cest-haut-moins-ca-sert-D012744870P0210.png" alt="La hiérarchie c'est comme les étagères: plus c'est haut, moins ça sert!" title="La hiérarchie c'est comme les étagères: plus c'est haut, moins ça sert!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-sometimes-anti-social-but-always-anti-fascist-D01004471165P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-sometimes-anti-social-but-always-anti-fascist-D01004471165P0210.png" alt="Sometimes anti-social, but always anti-fascist" title="Sometimes anti-social, but always anti-fascist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-makhnovtchina-death-to-all-who-stand-in-the-way-of-obtaining-the-freedom-of-working-people-D01001189694P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-makhnovtchina-death-to-all-who-stand-in-the-way-of-obtaining-the-freedom-of-working-people-D01001189694P0210.png" alt="Makhnovtchina - Death to all who stand in the way of obtaining the freedom of working people!" title="Makhnovtchina - Death to all who stand in the way of obtaining the freedom of working people!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt--D012745588P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt--D012745588P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-no-gods-no-masters-D012744879P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-no-gods-no-masters-D012744879P0210.png" alt="No gods no masters" title="No gods no masters" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-tv-brainwash-D012757178P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-tv-brainwash-D012757178P0210.png" alt="TV Brainwash" title="TV Brainwash" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-pas-de-fachos-dans-mon-quartier-pas-de-quartier-pour-les-fachos-D012738807P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-pas-de-fachos-dans-mon-quartier-pas-de-quartier-pour-les-fachos-D012738807P0210.png" alt="Pas de fachos dans mon quartier pas de quartier pour les fachos" title="Pas de fachos dans mon quartier pas de quartier pour les fachos" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-only-when-the-last-tree-has-died-the-last-river-has-been-caught-will-we-realize-that-we-cant-eat-money-D01004136479P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-only-when-the-last-tree-has-died-the-last-river-has-been-caught-will-we-realize-that-we-cant-eat-money-D01004136479P0210.png" alt="Only when the last tree has died, the last river has been caught, will we realize that we can't eat money" title="Only when the last tree has died, the last river has been caught, will we realize that we can't eat money" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<br />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" /><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.no-gods-no-masters.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/against-enclosure-the-commoners-fight-back/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=against-enclosure-the-commoners-fight-back'>Against Enclosure: The Commoners Fight Back</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/awsm-hui/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=awsm-hui'>AWSM Hui</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/protect-putiki-hikoi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=protect-putiki-hikoi'>Protect Pūtiki Hikoi</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/amsterdam-statement-squatting-action-waldeck-pyrmontlaan-8/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=amsterdam-statement-squatting-action-waldeck-pyrmontlaan-8'>Amsterdam: Statement Squatting action Waldeck Pyrmontlaan 8</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/in-the-latest-rights-of-nature-case-a-tribe-is-suing-seattle-on-behalf-of-salmon-in-the-skagit-river/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=in-the-latest-rights-of-nature-case-a-tribe-is-suing-seattle-on-behalf-of-salmon-in-the-skagit-river'>In The Latest Rights Of Nature Case, A Tribe Is Suing Seattle On Behalf Of Salmon In The Skagit River</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/bidens-failure-to-provide-at-home-covid-tests-looks-extra-ridiculous-arriving-from-the-u-k/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bidens-failure-to-provide-at-home-covid-tests-looks-extra-ridiculous-arriving-from-the-u-k'>Biden’s Failure To Provide At-Home Covid Tests Looks Extra Ridiculous Arriving From The U.K.</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/australian-trade-unions-demand-free-covid-testing-for-all-as-cases-surge/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=australian-trade-unions-demand-free-covid-testing-for-all-as-cases-surge'>Australian Trade Unions Demand Free COVID Testing For All As Cases Surge</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/what-was-washingtons-real-agenda-at-russia-meeting/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=what-was-washingtons-real-agenda-at-russia-meeting'>What Was Washington’s Real Agenda At Russia Meeting?</a> <span class="rss-date">January 16, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Federação Anarquista (Português)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/nouvelle-antenne-dans-la-benne/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nouvelle-antenne-dans-la-benne'>Nouvelle antenne dans la benne</a> <span class="rss-date">January 17, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-tete-dans-le-beton-projets-urbains-a-aubervilliers-et-alentours/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-tete-dans-le-beton-projets-urbains-a-aubervilliers-et-alentours'>La tête dans le béton : projets urbains à Aubervilliers et alentours</a> <span class="rss-date">January 17, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/atelier-gentrification-des-esprits-en-mixite-choisie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=atelier-gentrification-des-esprits-en-mixite-choisie'>Atelier « Gentrification des esprits » en mixité choisie</a> <span class="rss-date">January 17, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/tout-le-monde-devrait-etre-anti-capitaliste/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tout-le-monde-devrait-etre-anti-capitaliste'>Tout le monde devrait être anti-capitaliste</a> <span class="rss-date">January 17, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/des-traductions-sur-infokiosques-net/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=des-traductions-sur-infokiosques-net'>Des traductions sur infokiosques.net</a> <span class="rss-date">January 17, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/appel-a-la-longue-marche-2022-mettez-fin-a-lisolement-au-fascisme-et-a-loccupation-le-temps-de-la-liberte-est-venu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=appel-a-la-longue-marche-2022-mettez-fin-a-lisolement-au-fascisme-et-a-loccupation-le-temps-de-la-liberte-est-venu'>Appel à la longue marche 2022 : Mettez fin à l’isolement, au fascisme et à l’occupation ! Le temps de la liberté est venu !</a> <span class="rss-date">January 17, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/manolo-quelques-reflexions-sur-loeuvre-de-joao-bernardo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=manolo-quelques-reflexions-sur-loeuvre-de-joao-bernardo'>Manolo : Quelques réflexions sur l’œuvre de João Bernardo</a> <span class="rss-date">January 17, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/le-reseau-de-ravitaillement-soutient-les-luttes-de-rennes-a-beyrouth/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-reseau-de-ravitaillement-soutient-les-luttes-de-rennes-a-beyrouth'>Le Réseau de Ravitaillement soutient les luttes de Rennes à Beyrouth !</a> <span class="rss-date">January 17, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/zum-interim-vorwort-in-nr-825-vom-oktober-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=zum-interim-vorwort-in-nr-825-vom-oktober-2021'>Zum Interim Vorwort in Nr. 825 vom Oktober 2021</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/elany-und-eine-weitere-gefaehrtin-wurde-von-der-schweizer-regierung-gekidnapped-u-haft/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=elany-und-eine-weitere-gefaehrtin-wurde-von-der-schweizer-regierung-gekidnapped-u-haft'>Elany und eine weitere Gefährtin wurde von der Schweizer Regierung gekidnapped (U-haft).</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/wuppertal-am-29-01-auf-die-strasse-gegen-polizeigewalt-und-repression-jetzt-erst-recht/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wuppertal-am-29-01-auf-die-strasse-gegen-polizeigewalt-und-repression-jetzt-erst-recht'>Wuppertal: Am 29.01. auf die Straße gegen Polizeigewalt und Repression – Jetzt erst recht!</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/raise-your-voice-vernetzungstreffen-fuer-mehrsprachige-gewerkschafterinnen-und-alle-die-es-werden-wollen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=raise-your-voice-vernetzungstreffen-fuer-mehrsprachige-gewerkschafterinnen-und-alle-die-es-werden-wollen'>RAISE YOUR VOICE – Vernetzungstreffen für mehrsprachige Gewerkschafter*innen und alle, die es werden wollen</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/kritik-am-kollektiv-des-kopi-haus-waehrend-der-raeumung-des-wagenplatzes-von-der-interkiezionale-criticism-of-the-kop%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8B%E2%80%8Bi-haus-collective/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kritik-am-kollektiv-des-kopi-haus-waehrend-der-raeumung-des-wagenplatzes-von-der-interkiezionale-criticism-of-the-kop%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e2%2580%258b%25e2%2580%258bi-haus-collective'>Kritik am Kollektiv des Køpi Haus während der Räumung des Wagenplatzes von der Interkiezionale / Criticism of the Køp​​​​​​​i Haus collective during the eviction period of the Wagenplatz by Interkiezionale</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/alarm-aus-dem-osterholz-bei-wuppertal-raeumung-am-montag/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=alarm-aus-dem-osterholz-bei-wuppertal-raeumung-am-montag'>Alarm aus dem Osterholz bei Wuppertal: Räumung am Montag?</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/osterholz-hinweise-dass-raeumung-rodung-am-montag-den-17-januar-beginnen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=osterholz-hinweise-dass-raeumung-rodung-am-montag-den-17-januar-beginnen'>Osterholz: Hinweise, dass Räumung / Rodung am Montag, den 17.Januar beginnen</a> <span class="rss-date">January 16, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/solidaritaet-mit-emilio/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=solidaritaet-mit-emilio'>Solidarität mit Emilio!</a> <span class="rss-date">January 16, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/chiacchierata-su-autistici-inventati/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=chiacchierata-su-autistici-inventati'>Chiacchierata su AUTISTICI / INVENTATI</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/che-succede-al-rap-parla-ted-bee-con-la-pandemia-ne-aggregazione-ne-passaggio-del-testimone/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=che-succede-al-rap-parla-ted-bee-con-la-pandemia-ne-aggregazione-ne-passaggio-del-testimone'>Che succede al rap? Parla Ted Bee: “Con la pandemia né aggregazione, né passaggio del testimone”</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/cile-a-santiago-marcia-per-la-liberta-dei-prigionieri-della-rivolta-e-mapuche/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cile-a-santiago-marcia-per-la-liberta-dei-prigionieri-della-rivolta-e-mapuche'>Cile: A Santiago marcia per la libertà dei prigionieri della Rivolta e mapuche</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/napoli-la-salute-non-e-un-privilegio/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=napoli-la-salute-non-e-un-privilegio'>Napoli: la salute non è un privilegio</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/kropotkin-il-mutuo-appoggio/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kropotkin-il-mutuo-appoggio'>Kropotkin – “Il mutuo appoggio”</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/amos-gitai-rabin-linquieta-memoria-della-speranza-infranta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=amos-gitai-rabin-linquieta-memoria-della-speranza-infranta'>Amos Gitai, Rabin: l’inquieta memoria della speranza infranta</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/il-pianeta-si-salva-da-solo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-pianeta-si-salva-da-solo'>Il pianeta si salva da solo?</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/amadeus-atto-terzo-sanremo-fra-canzoni-suore-e-amori-carnali/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=amadeus-atto-terzo-sanremo-fra-canzoni-suore-e-amori-carnali'>Amadeus atto terzo. Sanremo fra canzoni, suore e amori carnali</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/un-projecte-de-mineria-de-cobalt-amenaca-el-municipi-de-baix-pallars/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-projecte-de-mineria-de-cobalt-amenaca-el-municipi-de-baix-pallars'>Un projecte de mineria de cobalt amenaça el municipi de Baix Pallars</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/divendres-de-tertulia-24-12-21/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=divendres-de-tertulia-24-12-21'>Divendres de tertúlia 24/12/21</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/el-forum-lescala-empuries-va-organitzar-ahir-dissabte-15-de-gener-una-reunio-informativa-al-cer-sobre-lestat-del-projecte-parc-eolic-mari-tramuntana-i-de-les-actuacions/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=el-forum-lescala-empuries-va-organitzar-ahir-dissabte-15-de-gener-una-reunio-informativa-al-cer-sobre-lestat-del-projecte-parc-eolic-mari-tramuntana-i-de-les-actuacions'>El Fòrum l’Escala-Empúries va organitzar ahir dissabte, 15 de gener, una reunió informativa al CER sobre l’estat del projecte «Parc Eòlic Marí Tramuntana» i de les actuacions dutes a terme per la Plataforma Stop Macro Parc Eòlic</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-familia-nazarbaiev-kazakhstan-continua-impedint-que-els-veins-i-els-turistes-passegin-pel-cami-de-ronda-de-lloret-de-mar/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-familia-nazarbaiev-kazakhstan-continua-impedint-que-els-veins-i-els-turistes-passegin-pel-cami-de-ronda-de-lloret-de-mar'>La família Nazarbàiev (Kazakhstan) continua impedint que els veïns i els turistes passegin pel camí de ronda de Lloret de Mar</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/shan-registrat-durant-les-darreres-hores-22-081-casos-nous-de-covid-19-al-principat-de-catalunya-tornen-a-creixer-el-risc-de-rebrot-a-5-253-i-la-velocitat-de-reproduccio-la-rt-a-122-els/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=shan-registrat-durant-les-darreres-hores-22-081-casos-nous-de-covid-19-al-principat-de-catalunya-tornen-a-creixer-el-risc-de-rebrot-a-5-253-i-la-velocitat-de-reproduccio-la-rt-a-122-els'>S’han registrat durant les darreres hores 22.081 casos nous de covid-19 al Principat de Catalunya, tornen a créixer el risc de rebrot, a 5.253 i la velocitat de reproducció, la Rt, a 1,22. Els darrers dies hi ha hagut 45 defuncions</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/primer-desnonament-de-lany-a-lescala-senyalat-pel-dimarts-25-de-gener-un-matrimoni-amb-dos-fills-menors/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=primer-desnonament-de-lany-a-lescala-senyalat-pel-dimarts-25-de-gener-un-matrimoni-amb-dos-fills-menors'>Primer desnonament de l’any a l’Escala senyalat pel dimarts 25 de gener: un matrimoni amb dos fills menors</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/mou-te-en-bici-organitza-el-23-de-gener-al-mati-un-tancament-reivindicatiu-als-angels-pel-seu-25e-aniversari/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mou-te-en-bici-organitza-el-23-de-gener-al-mati-un-tancament-reivindicatiu-als-angels-pel-seu-25e-aniversari'>Mou-te en Bici organitza el 23 de gener al matí un «tancament reivindicatiu» als Àngels pel seu 25è aniversari</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-reaccio-espanyolista-contra-56-municipis-de-lemporda/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-reaccio-espanyolista-contra-56-municipis-de-lemporda'>La reacció espanyolista contra 56 municipis de l’Empordà</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c52be826e7","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.2.6+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.8.3+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.8.3+wp-content,_themes,_baskerville,_js,_global.js,qver==5.8.3.pagespeed.jc.9tLNvI8-Pr.js"></script><script>eval(mod_pagespeed_75xAH98ITn);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_xJTd3ljkF3);</script>
<script>eval(mod_pagespeed_MpaKP1CIic);</script>
<script>eval(mod_pagespeed_HIi9fZ$D7i);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qminify==false,aver==6ae6d91d4b64fe31e32c2797e7c3dd42.pagespeed.jc.BYGtMAFBwK.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_TGDSVrip_z);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==22d8bb42bcd6edc9c8ef53eb9b087d17+wp-includes,_js,_wp-embed.min.js,qver==5.8.3+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.p_q642vfx8.js"></script><script>eval(mod_pagespeed_BDoOWN$CTd);</script>
<script>eval(mod_pagespeed_iWEW_3OcAi);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.5',blog:'183927774',post:'149512',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','149512']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
<style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}</style>
</body>
</html>
