<!DOCTYPE html>
<html lang="en-US">
<head><style>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</style><link href="https://fonts.googleapis.com/css2?family=Oswald&display=block" rel="stylesheet"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.2.0/css/all.min.css" integrity="sha512-xh6O/CkQoPOWDdYTDqeRdPCVd1SpvCA9XXcUnZS2FmJNp1coAFzvtCN9BmamE+4aHK8yyUHUSCcJHgXloTyT2A==" crossorigin="anonymous" referrerpolicy="no-referrer" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.22.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' /><link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=6.0.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' /><style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=6.0.3.pagespeed.cf.Qbv5seeGl8.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.2.0' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.2.0' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=6.0.3.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' /><link rel='stylesheet' id='hollerbox-popups-css' href='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/css/popups.css?ver=1666123001' type='text/css' media='all' /><style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style><link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=11.4.pagespeed.cf.jlrY3Mlcx1.css' type='text/css' media='all' /><link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=6.0.3.pagespeed.cf.tKGbiYkEsT.css' type='text/css' media='all' /><style id="hollerbox-frontend-styles">.no-click{cursor:not-allowed}</style><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>img#wpstats{display:none}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style><style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}.widget-title .rsswidget{font-size:21px}.footer h3{margin-bottom:10px!important}.footer .widget{padding-top:20px!important}</style><style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style><link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" /><style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style><style>.anar-es{color:#f0f0f0!important;font-weight:600}</style><style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style><style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style><style>.search_input{font-size:17px!important}</style><style>@media (max-width:1300px){#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}.ajax-hidden{visibility:hidden}</style><style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style><style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style><style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style><style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style><style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style><style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style><style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style><style>@media only screen and (max-width:1500px){.newsletter-bar-form{zoom:1.15!important}#newsletter-bar-title{font-size:22px!important}#newsletter-bar-text{font-size:16px!important}#newsletter-bar-inner-container{padding-left:3.5%!important;padding-right:3.5%!important}}@media only screen and (max-width:1000px){.newsletter-bar-form{zoom:1!important}#newsletter-bar-title{font-size:18px!important}#newsletter-bar{height:110px!important}#newsletter-bar-column1,#newsletter-bar-column2{width:100%!important;text-align:center}#newsletter-bar p,.newsletter-bar-form{text-align:center!important}.newsletter-bar-form{margin-top:0!important}#newsletter-bar-inner-container{padding-top:15px!important}#newsletter-bar-text{display:none!important}.shareaholic-share-buttons-container.shareaholic-floated{display:none!important}.newsletter-bar-mobile-only{display:block!important}.wysija-submit{padding:7px!important;margin-left:5px!important}}</style><script nonce="68e4deac-36e9-410c-8226-1760a1d8e54c">(function(w,d){!function(_,ba,bb,bc){_.zarazData=_.zarazData||{};_.zarazData.executed=[];_.zaraz={deferred:[],listeners:[]};_.zaraz.q=[];_.zaraz._f=function(bd){return function(){var be=Array.prototype.slice.call(arguments);_.zaraz.q.push({m:bd,a:be})}};for(const bf of["track","set","debug"])_.zaraz[bf]=_.zaraz._f(bf);_.zaraz.init=()=>{var bg=ba.getElementsByTagName(bc)[0],bh=ba.createElement(bc),bi=ba.getElementsByTagName("title")[0];bi&&(_.zarazData.t=ba.getElementsByTagName("title")[0].text);_.zarazData.x=Math.random();_.zarazData.w=_.screen.width;_.zarazData.h=_.screen.height;_.zarazData.j=_.innerHeight;_.zarazData.e=_.innerWidth;_.zarazData.l=_.location.href;_.zarazData.r=ba.referrer;_.zarazData.k=_.screen.colorDepth;_.zarazData.n=ba.characterSet;_.zarazData.o=(new Date).getTimezoneOffset();if(_.dataLayer)for(const bm of Object.entries(Object.entries(dataLayer).reduce(((bn,bo)=>({...bn[1],...bo[1]})))))zaraz.set(bm[0],bm[1],{scope:"page"});_.zarazData.q=[];for(;_.zaraz.q.length;){const bp=_.zaraz.q.shift();_.zarazData.q.push(bp)}bh.defer=!0;for(const bq of[localStorage,sessionStorage])Object.keys(bq||{}).filter((bs=>bs.startsWith("_zaraz_"))).forEach((br=>{try{_.zarazData["z_"+br.slice(7)]=JSON.parse(bq.getItem(br))}catch{_.zarazData["z_"+br.slice(7)]=bq.getItem(br)}}));bh.referrerPolicy="origin";bh.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(_.zarazData)));bg.parentNode.insertBefore(bh,bg)};["complete","interactive"].includes(ba.readyState)?zaraz.init():_.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<head>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<meta name="theme-color" content="#131313" />
<meta name="description" content="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
<title>“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta” &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"10","day":"18","hour":"14","minute":"03","second":"43","post_id":"207591","postname":"con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-10-18T14:03:43+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-10-18T14:03:43+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Indymedia Argentina' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.6' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-640x426.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg' />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==4.2.0.pagespeed.jc.3mUM0wGOHp.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_CtiGACnVE5);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=4.2.0.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":207591,"token":"ef2a7a7dc2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=6.0.5.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/207591" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=207591' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fcon-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fcon-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg">
<link rel="preload" as="image" href="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg" imagesrcset="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg 800w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-300x200.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-768x512.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-600x400.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-640x426.jpg 640w" imagesizes="(max-width: 676px) 100vw, 676px" />
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Oct 18, 2022 - De parte de Indymedia Argentina - “La flamante ministra comienza su gestión desconociendo los acuerdos”, denunciaron los movimientos sociales que integran la Unidad Piquetera tras una reunión sostenida este lunes en el Ministerio de Desarrollo Social. Además, señalaron la derechización del discurso de la titular de la cartera y se declararon en estado de alerta. Compartimos&#8230;" />
<meta name="twitter:title" content="“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”" />
<script nonce="68e4deac-36e9-410c-8226-1760a1d8e54c">(function(w,d){!function(_,ba,bb,bc){_.zarazData=_.zarazData||{};_.zarazData.executed=[];_.zaraz={deferred:[],listeners:[]};_.zaraz.q=[];_.zaraz._f=function(bd){return function(){var be=Array.prototype.slice.call(arguments);_.zaraz.q.push({m:bd,a:be})}};for(const bf of["track","set","debug"])_.zaraz[bf]=_.zaraz._f(bf);_.zaraz.init=()=>{var bg=ba.getElementsByTagName(bc)[0],bh=ba.createElement(bc),bi=ba.getElementsByTagName("title")[0];bi&&(_.zarazData.t=ba.getElementsByTagName("title")[0].text);_.zarazData.x=Math.random();_.zarazData.w=_.screen.width;_.zarazData.h=_.screen.height;_.zarazData.j=_.innerHeight;_.zarazData.e=_.innerWidth;_.zarazData.l=_.location.href;_.zarazData.r=ba.referrer;_.zarazData.k=_.screen.colorDepth;_.zarazData.n=ba.characterSet;_.zarazData.o=(new Date).getTimezoneOffset();if(_.dataLayer)for(const bm of Object.entries(Object.entries(dataLayer).reduce(((bn,bo)=>({...bn[1],...bo[1]})))))zaraz.set(bm[0],bm[1],{scope:"page"});_.zarazData.q=[];for(;_.zaraz.q.length;){const bp=_.zaraz.q.shift();_.zarazData.q.push(bp)}bh.defer=!0;for(const bq of[localStorage,sessionStorage])Object.keys(bq||{}).filter((bs=>bs.startsWith("_zaraz_"))).forEach((br=>{try{_.zarazData["z_"+br.slice(7)]=JSON.parse(bq.getItem(br))}catch{_.zarazData["z_"+br.slice(7)]=bq.getItem(br)}}));bh.referrerPolicy="origin";bh.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(_.zarazData)));bg.parentNode.insertBefore(bh,bg)};["complete","interactive"].includes(ba.readyState)?zaraz.init():_.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-207591 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},900);});});</script>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto;height:33px">
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<li>
<a href="https://www.federacionanarquista.net/conferencia-conversada-con-franco-bifo-berardi-proyecto-ballena-2022/" title="CONFERENCIA CONVERSADA CON FRANCO BIFO BERARDI // Proyecto Ballena 2022" class="ticker-news-title">CONFERENCIA CONVERSADA CON FRANCO BIFO BERARDI // Proyecto Ballena 2022</a>
<span class="date">Hace 51 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nuevo-sp-de-cgt-metal-madrid/" title="Nuevo SP de CGT Metal Madrid" class="ticker-news-title">Nuevo SP de CGT Metal Madrid</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/5a-mostra-del-llibre-anarquista-dalacant/" title="5ª Mostra del Llibre Anarquista d’Alacant" class="ticker-news-title">5ª Mostra del Llibre Anarquista d’Alacant</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Elche
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-se-adhiere-al-manifiesto-de-alianza-por-la-justicia-global-que-exige-una-ley-de-obligaciones-extraterritoriales-a-las-grandes-multinacionales-2/" title="CGT se adhiere al manifiesto de  ‘Alianza por la Justicia Global’ que exige una ley de obligaciones  extraterritoriales a las grandes multinacionales" class="ticker-news-title">CGT se adhiere al manifiesto de ‘Alianza por la Justicia Global’ que exige una ley de obligaciones extraterritoriales a las grandes multinacionales</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-es-no-a-todas-las-propuestas-por-la-igualdad-efectiva/" title="No es no a todas las propuestas por la igualdad efectiva" class="ticker-news-title">No es no a todas las propuestas por la igualdad efectiva</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-anarquista-de-sants-que-lucho-en-mallorca/" title="El anarquista de Sants que luchó en Mallorca" class="ticker-news-title">El anarquista de Sants que luchó en Mallorca</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tejiendo Historia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-convenio-no-a-las-propuestas-de-igualdad/" title="Comunicado convenio: no a las propuestas de igualdad" class="ticker-news-title">Comunicado convenio: no a las propuestas de igualdad</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT CITEL Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reunion-29-del-convenio-colectivo-contact-centerno-es-no-a-todas-las-propuestas-por-la-igualdad-efectiva/" title="Reunión 29 del Convenio Colectivo Contact Center:No es no a todas las propuestas por la igualdad efectiva" class="ticker-news-title">Reunión 29 del Convenio Colectivo Contact Center:No es no a todas las propuestas por la igualdad efectiva</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Sitel En Sevilla
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nueva-jornada-de-reclamo-por-los-fondos-que-financian-la-cultura-y-los-medios-comunitarios/" title="Nueva jornada de reclamo por los fondos que financian la cultura y los medios comunitarios" class="ticker-news-title">Nueva jornada de reclamo por los fondos que financian la cultura y los medios comunitarios</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/concentracion-en-defensa-da-crtvg/" title="Concentración en defensa da CRTVG" class="ticker-news-title">Concentración en defensa da CRTVG</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/puntualizaciones-de-daniel-pont-sobre-lo-sucedido-a-raiz-de-la-visita-de-garcia-valdes-al-penal-de-el-dueso-en-abril-de-1978/" title="Puntualizaciones De Daniel Pont Sobre Lo Sucedido A Raíz De La Visita De García Valdés Al Penal De El Dueso En Abril De 1978" class="ticker-news-title">Puntualizaciones De Daniel Pont Sobre Lo Sucedido A Raíz De La Visita De García Valdés Al Penal De El Dueso En Abril De 1978</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-dos-meses-del-desfinanciamiento-total-a-la-cultura-movilizan-para-evitar-el-apagon-cultural/" title="A dos meses del desfinanciamiento total a la Cultura movilizan para evitar el apagón cultural" class="ticker-news-title">A dos meses del desfinanciamiento total a la Cultura movilizan para evitar el apagón cultural</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/revuelta-cotidiana-hasta-romper-con-todo/" title="Revuelta cotidiana, hasta romper con todo" class="ticker-news-title">Revuelta cotidiana, hasta romper con todo</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-declara-nulo-el-despido-de-la-presidenta-del-comite-de-empresa-de-greenmed-sollana-por-vulneracion-de-derechos-fundamentales/" title="Se declara nulo el despido de la presidenta del comité de empresa de Greenmed Sollana por vulneración de derechos fundamentales" class="ticker-news-title">Se declara nulo el despido de la presidenta del comité de empresa de Greenmed Sollana por vulneración de derechos fundamentales</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Valencia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-del-dia-19-de-octubre-de-2022/" title="Comunicado del día 19 de octubre de 2022" class="ticker-news-title">Comunicado del día 19 de octubre de 2022</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Platforma Sindical Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/te-piden-que-realices-funciones-superiores-o-inferiores-a-tu-categoria/" title="¿Te piden que realices funciones superiores o inferiores a tu categoría?" class="ticker-news-title">¿Te piden que realices funciones superiores o inferiores a tu categoría?</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT El Picador
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-impunidad-con-pretension-cientifica-la-cuestion-forense-en-causas-de-represion-estatal/" title="«La impunidad con pretensión científica: la cuestión forense en causas de represión estatal»" class="ticker-news-title">«La impunidad con pretensión científica: la cuestión forense en causas de represión estatal»</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pronunciamiento-juanacatlan-pueblo-originario-libre-de-megaproyectos/" title="Pronunciamiento juanacatlÁn: pueblo originario libre de megaproyectos" class="ticker-news-title">Pronunciamiento juanacatlÁn: pueblo originario libre de megaproyectos</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-2/" title="«Con Tolosa Paz estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta»" class="ticker-news-title">«Con Tolosa Paz estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta»</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/diputados-aprobo-el-proyecto-que-reforma-la-ley-de-barrios-populares/" title="Diputados aprobó el proyecto que reforma la Ley de barrios populares" class="ticker-news-title">Diputados aprobó el proyecto que reforma la Ley de barrios populares</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/" title="“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”" class="ticker-news-title">“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marcelo-muneco-gallardo-mi-vinculo-con-river-es-para-toda-la-vida-2/" title="Marcelo «Muñeco» Gallardo: «mi vínculo con River es para toda la vida»" class="ticker-news-title">Marcelo «Muñeco» Gallardo: «mi vínculo con River es para toda la vida»</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-sol-acrata-n8-ejemplar-50-octubre-de-2022/" title="El Sol Ácrata, n°8 (ejemplar 50), Octubre de 2022" class="ticker-news-title">El Sol Ácrata, n°8 (ejemplar 50), Octubre de 2022</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/18-de-octubre-de-memoria-combativa/" title="18 de octubre de memoria combativa" class="ticker-news-title">18 de octubre de memoria combativa</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-rnma-se-solidarizo-con-oscar-moreno-comunicador-mapuche-allanado-en-bariloche/" title="La RNMA se solidarizó con Oscar Moreno, comunicador mapuche allanado en Bariloche" class="ticker-news-title">La RNMA se solidarizó con Oscar Moreno, comunicador mapuche allanado en Bariloche</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/francia-comienza-la-huelga-general-y-crece-la-tension-ante-la-falta-de-combustible/" title="Francia: comienza la huelga general y crece la tensión ante la falta de combustible" class="ticker-news-title">Francia: comienza la huelga general y crece la tensión ante la falta de combustible</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/17-de-octubre-en-plaza-de-mayo/" title="17 de Octubre en Plaza de Mayo" class="ticker-news-title">17 de Octubre en Plaza de Mayo</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornada-global-por-mumia/" title="Jornada Global por Mumia" class="ticker-news-title">Jornada Global por Mumia</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amigos De Mumia (Mexico)
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-arranca-el-juicio-a-los-neonazis-de-hsm-acusados-de-atacar-la-mezquita-de-la-m-30/" title="Madrid: Arranca el juicio a los neonazis de HSM acusados de atacar la mezquita de la M-30" class="ticker-news-title">Madrid: Arranca el juicio a los neonazis de HSM acusados de atacar la mezquita de la M-30</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-cgt-del-sector-ferroviario-convoca-concentraciones-el-20-de-octubre/" title="La CGT del sector ferroviario, convoca concentraciones el 20 de Octubre" class="ticker-news-title">La CGT del sector ferroviario, convoca concentraciones el 20 de Octubre</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Cantabria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-revolucionarias-iranies-aguantan-el-pulso/" title="Las revolucionarias iraníes aguantan el pulso" class="ticker-news-title">Las revolucionarias iraníes aguantan el pulso</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jin-jiyan-azadi-nao-e-um-hashtag/" title="“Jin, jiyan, azadi” não é um hashtag" class="ticker-news-title">“Jin, jiyan, azadi” não é um hashtag</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-se-adhiere-al-manifiesto-de-alianza-por-la-justicia-global-que-exige-una-ley-de-obligaciones-extraterritoriales-a-las-grandes-multinacionales/" title="CGT se adhiere al manifiesto de ‘Alianza por la Justicia Global’ que exige una ley de obligaciones extraterritoriales a las grandes multinacionales" class="ticker-news-title">CGT se adhiere al manifiesto de ‘Alianza por la Justicia Global’ que exige una ley de obligaciones extraterritoriales a las grandes multinacionales</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alemania-el-estado-italiano-condena-a-juan-a-28-anos-de-prision-afiche-en-solidaridad/" title="Alemania: el estado italiano condena a juan a 28 aÑos de prisiÓn – afiche en solidaridad." class="ticker-news-title">Alemania: el estado italiano condena a juan a 28 aÑos de prisiÓn – afiche en solidaridad.</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerrilla-kurda-confirma-que-en-seis-meses-2346-soldados-turcos-fueron-abatidos/" title="Guerrilla kurda confirma que en seis meses 2346 soldados turcos fueron abatidos" class="ticker-news-title">Guerrilla kurda confirma que en seis meses 2346 soldados turcos fueron abatidos</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/analisis-el-metaverso-como-el-mejor-de-todos-los-mundos-posibles/" title="[Analisis] El Metaverso como el mejor de todos los mundos posibles" class="ticker-news-title">[Analisis] El Metaverso como el mejor de todos los mundos posibles</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contra Todo Nocividad
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/analisis-resiliencia-adaptarse-a-un-mundo-toxico/" title="[Analisis] Resiliencia: adaptarse a un mundo tóxico" class="ticker-news-title">[Analisis] Resiliencia: adaptarse a un mundo tóxico</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contra Todo Nocividad
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rojava-buscamos-una-revolucion-que-ya-ha-empezado/" title="Rojava: “Buscamos una revolución que ya ha empezado”" class="ticker-news-title">Rojava: “Buscamos una revolución que ya ha empezado”</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desinfectarse-de-orientalismos-el-caso-sadhguru/" title="Desinfectarse de orientalismos: el caso sadhguru" class="ticker-news-title">Desinfectarse de orientalismos: el caso sadhguru</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-cara-oscura-del-transporte-maritimo/" title="La cara oscura del transporte marÍtimo" class="ticker-news-title">La cara oscura del transporte marÍtimo</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/oleada-de-huelgas-en-iran-al-estilo-de-las-protestas-que-tumbaron-al-sah/" title="Oleada de huelgas en Irán al estilo de las protestas que tumbaron al Sah" class="ticker-news-title">Oleada de huelgas en Irán al estilo de las protestas que tumbaron al Sah</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-oposicion-armada-kurda-irani-bajo-el-fuego-en-irak/" title="La oposición armada kurda iraní, bajo el fuego en Irak" class="ticker-news-title">La oposición armada kurda iraní, bajo el fuego en Irak</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/llamamiento-internacional-para-detener-los-ataques-quimicos/" title="Llamamiento internacional para detener los ataques químicos" class="ticker-news-title">Llamamiento internacional para detener los ataques químicos</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ojala-palabras-sobre-okupacion-intoxicacion-mediatica-y-guerra-entre-pobres/" title="Ojalá. Palabras sobre okupación, intoxicación mediática y guerra entre pobres" class="ticker-news-title">Ojalá. Palabras sobre okupación, intoxicación mediática y guerra entre pobres</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/zaborra-nazi-faxista-bnp-galdakao/" title="Zaborra nazi-faxista BNP (Galdakao)" class="ticker-news-title">Zaborra nazi-faxista BNP (Galdakao)</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mexico-no-sentimos-verguenza-o-arrepentimiento-por-nuestra-causa/" title="MÉxico: no sentimos verguenza o arrepentimiento por nuestra causa." class="ticker-news-title">MÉxico: no sentimos verguenza o arrepentimiento por nuestra causa.</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trabajadores-de-sabadell-se-movilizaran-el-martes-para-pedir-mejoras-laborales/" title="Trabajadores de Sabadell se movilizarán el martes para pedir mejoras laborales" class="ticker-news-title">Trabajadores de Sabadell se movilizarán el martes para pedir mejoras laborales</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Fesi Bac
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/accion-trans-callejeraoctubre-trans-migra/" title="AcciÓn trans callejera:octubre trans migra" class="ticker-news-title">AcciÓn trans callejera:octubre trans migra</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Traficantes
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tesalonica-grecia-reivindicacion-del-ataque-a-los-pelotones-de-la-mat-dentro-de-la-universidad-aristoteles-de-salonica/" title="TesalÓnica, grecia: reivindicaciÓn del ataque a los pelotones de la mat dentro de la universidad aristÓteles de salÓnica" class="ticker-news-title">TesalÓnica, grecia: reivindicaciÓn del ataque a los pelotones de la mat dentro de la universidad aristÓteles de salÓnica</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/huelga-interprofesional-este-martes-en-francia-el-gobierno-de-macron-bajo-presion/" title="Huelga interprofesional este martes en Francia: el Gobierno de Macron bajo presión" class="ticker-news-title">Huelga interprofesional este martes en Francia: el Gobierno de Macron bajo presión</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Valencia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cambio-climatico-mentiras-peligrosas/" title="Cambio climÁtico: mentiras peligrosas" class="ticker-news-title">Cambio climÁtico: mentiras peligrosas</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ecofascismo-una-rapida-conclusion/" title="Ecofascismo. una rÁpida conclusiÓn" class="ticker-news-title">Ecofascismo. una rÁpida conclusiÓn</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/1936-la-revolucion-camuflada/" title="1936: la revoluciÓn camuflada" class="ticker-news-title">1936: la revoluciÓn camuflada</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/europa-en-guerra-es-europa-en-crisis/" title="Europa en guerra es europa en crisis" class="ticker-news-title">Europa en guerra es europa en crisis</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rojo-y-negro-371-octubre-2022/" title="Rojo y Negro 371 (Octubre 2022)" class="ticker-news-title">Rojo y Negro 371 (Octubre 2022)</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/solidaridad-de-la-rnma-con-oscar-moreno-comunicador-mapuche/" title="Solidaridad de la RNMA con Oscar Moreno, comunicador mapuche" class="ticker-news-title">Solidaridad de la RNMA con Oscar Moreno, comunicador mapuche</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Nacional De Medios Alternativos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dimite-la-gerente-de-atencion-primaria-de-la-comunidad-de-madrid-18-10-2022/" title="Dimite la gerente de Atención Primaria de la Comunidad de Madrid (18/10/2022)" class="ticker-news-title">Dimite la gerente de Atención Primaria de la Comunidad de Madrid (18/10/2022)</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/paicil-antriao-allanamientos-para-buscar-marcadores-color-negro/" title="Paicil Antriao: allanamientos para buscar marcadores color negro" class="ticker-news-title">Paicil Antriao: allanamientos para buscar marcadores color negro</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conclave-politico-judicial-secreto-en-lago-escondido-para-garantizar-la-impunidad-de-mauricio-macri/" title="Cónclave político judicial secreto en Lago Escondido para garantizar la impunidad de Mauricio Macri" class="ticker-news-title">Cónclave político judicial secreto en Lago Escondido para garantizar la impunidad de Mauricio Macri</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mexico-nuevo-libro-poeticas-de-la-resistencia-arte-zapatista-estetica-y-decolonialidad/" title="México: nuevo libro “Poéticas de la resistencia: Arte zapatista, estética y decolonialidad”" class="ticker-news-title">México: nuevo libro “Poéticas de la resistencia: Arte zapatista, estética y decolonialidad”</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/uit-ci-la-contraofensiva-ucraniana-crea-una-crisis-politica-a-putin-peligro-de-uso-de-armas-nucleares-huelgas-y-protestas-en-el-mundo/" title="UIT-CI: La contraofensiva ucraniana crea una crisis política a Putin. Peligro de uso de armas nucleares. Huelgas y protestas en el mundo" class="ticker-news-title">UIT-CI: La contraofensiva ucraniana crea una crisis política a Putin. Peligro de uso de armas nucleares. Huelgas y protestas en el mundo</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/elisa-carrio-denuncio-que-fue-espiada-durante-el-macrismo-el-dano-fue-irreparable/" title="Elisa Carrió denunció que fue espiada durante el macrismo: “El daño fue irreparable”" class="ticker-news-title">Elisa Carrió denunció que fue espiada durante el macrismo: “El daño fue irreparable”</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marcelo-muneco-gallardo-mi-vinculo-con-river-es-para-toda-la-vida/" title="Marcelo “Muñeco” Gallardo: “Mi vínculo con River es para toda la vida”" class="ticker-news-title">Marcelo “Muñeco” Gallardo: “Mi vínculo con River es para toda la vida”</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/%c2%93israel-encarcela-a-menores-para-impedir-que-las-nuevas-generaciones-inicien-una-revolucion%c2%94/" title="Israel encarcela a menores para impedir que las nuevas generaciones inicien una revolución" class="ticker-news-title">Israel encarcela a menores para impedir que las nuevas generaciones inicien una revolución</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-una-ley-que-exija-obligaciones-extraterritoriales-a-las-grandes-empresas/" title="Por una ley que exija obligaciones extraterritoriales a las grandes empresas" class="ticker-news-title">Por una ley que exija obligaciones extraterritoriales a las grandes empresas</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/finaliza-la-exhumacion-de-la-fosa-comun-de-candemuela-con-tres-cuerpos-recuperados/" title="Finaliza la exhumación de la fosa común de Candemuela con tres cuerpos recuperados" class="ticker-news-title">Finaliza la exhumación de la fosa común de Candemuela con tres cuerpos recuperados</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-jornadas-por-la-memoria-de-cnt-homenajearan-al-guerrillero-martin-arnal/" title="Las ‘Jornadas por la memoria' de CNT homenajearán al guerrillero Martín Arnal" class="ticker-news-title">Las ‘Jornadas por la memoria' de CNT homenajearán al guerrillero Martín Arnal</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/historia-de-la-domesticacion-y-diversificacion-de-las-semillas/" title="Historia de la domesticación y diversificación de las semillas" class="ticker-news-title">Historia de la domesticación y diversificación de las semillas</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ii-jornadas-feministas-claves-y-estrategias/" title="II JORNADAS FEMINISTAS: claves y estrategias" class="ticker-news-title">II JORNADAS FEMINISTAS: claves y estrategias</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/noam-chomsky-la-guerra-de-clases-nunca-termina-los-amos-nunca-ceden/" title="Noam Chomsky: “La guerra de clases nunca termina, los amos nunca ceden”" class="ticker-news-title">Noam Chomsky: “La guerra de clases nunca termina, los amos nunca ceden”</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-bloqueo-informativo-es-un-arma-belica-mas-como-la-censura-alimenta-la-guerra/" title="El bloqueo informativo es un arma bélica más: Cómo la censura alimenta la guerra" class="ticker-news-title">El bloqueo informativo es un arma bélica más: Cómo la censura alimenta la guerra</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/silenciar-a-los-corderos-como-funciona-la-propaganda/" title="Silenciar a los corderos: Cómo funciona la propaganda" class="ticker-news-title">Silenciar a los corderos: Cómo funciona la propaganda</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/acuerdo-union-europea-mercosur-asi-se-construye-la-transicion-energetica-desigual/" title="Acuerdo Unión Europea-Mercosur: así se construye la transición energética desigual" class="ticker-news-title">Acuerdo Unión Europea-Mercosur: así se construye la transición energética desigual</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/20-y-21-de-octubre-presentaciones-en-canarias-de-actuar-aqui-y-ahora-de-floreal-m-romero/" title="20 y 21 de octubre. Presentaciones en Canarias de «Actuar aqui y ahora» de Floreal M. Romero" class="ticker-news-title">20 y 21 de octubre. Presentaciones en Canarias de «Actuar aqui y ahora» de Floreal M. Romero</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/22-de-octubre-presentacion-del-documental-el-entusiasmo-una-historia-de-la-transicion/" title="22 de Octubre. Presentación del documental ‘El entusiasmo. Una historia de la Transición’" class="ticker-news-title">22 de Octubre. Presentación del documental ‘El entusiasmo. Una historia de la Transición’</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/opinion-sobre-actos-de-la-copel-matizaciones-de-agustin-moreno-sobre-lo-ocurrido-despues-de-la-visita-del-director-general-carcelero-al-penal-de-el-dueso-en-abril-de-1978/" title="Opinión Sobre Actos De La COPEL. Matizaciones de Agustín Moreno Sobre Lo Ocurrido Después De La Visita Del Director General Carcelero Al Penal De El Dueso En Abril De 1978" class="ticker-news-title">Opinión Sobre Actos De La COPEL. Matizaciones de Agustín Moreno Sobre Lo Ocurrido Después De La Visita Del Director General Carcelero Al Penal De El Dueso En Abril De 1978</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ope-sermas-celador-a-fechas-y-procedimiento-para-la-eleccion-de-plazas-se-publica-la-relacion-de-plazas-ofertadas-y-se-determina-la-entrega-de-documentacion-acreditativa-18-10-2022/" title="OPE SERMAS. Celador/a. Fechas y procedimiento para la elección de plazas, se publica la relación de plazas ofertadas y se determina la entrega de documentación acreditativa (18/10/2022)." class="ticker-news-title">OPE SERMAS. Celador/a. Fechas y procedimiento para la elección de plazas, se publica la relación de plazas ofertadas y se determina la entrega de documentación acreditativa (18/10/2022).</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-gana-las-elecciones-en-teleperformance-madrid/" title="CGT gana las elecciones en Teleperformance Madrid" class="ticker-news-title">CGT gana las elecciones en Teleperformance Madrid</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-con-un-anarquista-brasileno-sobre-lula-bolsonaro-y-la-lucha-social/" title="Entrevista con un anarquista brasileño sobre Lula, Bolsonaro y la lucha social" class="ticker-news-title">Entrevista con un anarquista brasileño sobre Lula, Bolsonaro y la lucha social</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/leyendas-negras/" title="Leyendas negras" class="ticker-news-title">Leyendas negras</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Acracia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hay-un-gobierno-de-la-ciudad-y-una-cartera-como-la-educativa-que-quiere-imponer-y-disciplinar-sin-escuchar/" title="“Hay un gobierno de la Ciudad y una cartera como la educativa que quiere imponer y disciplinar sin escuchar”" class="ticker-news-title">“Hay un gobierno de la Ciudad y una cartera como la educativa que quiere imponer y disciplinar sin escuchar”</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-muerte-de-la-pena-de-muerte/" title="La Muerte de la Pena de Muerte" class="ticker-news-title">La Muerte de la Pena de Muerte</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/etapa-final-en-el-juicio-contra-juan-darthes-declarara-por-primera-vez-en-la-causa-por-abuso-sexual/" title="Etapa final en el juicio contra Juan Darthés: declarará por primera vez en la causa por abuso sexual" class="ticker-news-title">Etapa final en el juicio contra Juan Darthés: declarará por primera vez en la causa por abuso sexual</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/libro-el-anarquismo-de-rodolfo-gonzalez-pacheco-un-ensayo-critico-sobre-carteles/" title="[Libro] El anarquismo de Rodolfo González Pacheco. Un ensayo crítico sobre Carteles" class="ticker-news-title">[Libro] El anarquismo de Rodolfo González Pacheco. Un ensayo crítico sobre Carteles</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dia-de-lealtad-a-la-impunidad/" title="«Día de Lealtad a la Impunidad»" class="ticker-news-title">«Día de Lealtad a la Impunidad»</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/es-declara-nul-lacomiadament-de-la-presidenta-del-comite-dempresa-de-greenmed-sollana-per-vulneracio-de-drets-fonamentals/" title="Es declara nul l’acomiadament de la presidenta del comité d’empresa de Greenmed Sollana per vulneració de drets fonamentals" class="ticker-news-title">Es declara nul l’acomiadament de la presidenta del comité d’empresa de Greenmed Sollana per vulneració de drets fonamentals</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-largos-idus-de-marzo-de-aldo-moro/" title="Los largos Idus de marzo de Aldo Moro" class="ticker-news-title">Los largos Idus de marzo de Aldo Moro</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mesa-redonda-mas-alla-de-la-autoria-la-creacion-grafica-anarquista-como-proceso-colectivo/" title="Mesa redonda: ‘Más allá de la autoría. La creación gráfica anarquista como proceso colectivo’" class="ticker-news-title">Mesa redonda: ‘Más allá de la autoría. La creación gráfica anarquista como proceso colectivo’</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/video-mexico-hackeo-y-su-inutilidad/" title="[Vídeo] México: Hackeo y su inutilidad" class="ticker-news-title">[Vídeo] México: Hackeo y su inutilidad</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kantea-organiza-un-curso-gratuito-de-esperanto-en-santander/" title="KantEA organiza un curso gratuito de Esperanto en Santander" class="ticker-news-title">KantEA organiza un curso gratuito de Esperanto en Santander</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-fal-entrevista-a-los-autores-de-canteros-de-piedras-negras-adoquines-y-sindicalistas-en-la-cantera-de-la-mola-benissa-calp-1926-1936/" title="La FAL entrevista a los autores de «Canteros de piedras negras. Adoquines y sindicalistas en la cantera de La Mola (Benissa-Calp, 1926-1936)»" class="ticker-news-title">La FAL entrevista a los autores de «Canteros de piedras negras. Adoquines y sindicalistas en la cantera de La Mola (Benissa-Calp, 1926-1936)»</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/v-mostra-del-llibre-anarquista-dalacant-21-y-22-de-octubre/" title="V Mostra del Llibre Anarquista d’Alacant: 21 y 22 de octubre" class="ticker-news-title">V Mostra del Llibre Anarquista d’Alacant: 21 y 22 de octubre</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cambios-en-la-conferencia-de-antonio-turiel/" title="Cambios en la conferencia de Antonio Turiel" class="ticker-news-title">Cambios en la conferencia de Antonio Turiel</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Granada
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/contra-la-subida-asfixiante-de-precios-y-el-encarecimiento-de-la-vida-todas-a-la-calle-el-proximo-dia-19-de-noviembre/" title="Contra la subida asfixiante de precios y el encarecimiento de la vida, todas a la calle el prÓximo dÍa 19 de noviembre" class="ticker-news-title">Contra la subida asfixiante de precios y el encarecimiento de la vida, todas a la calle el prÓximo dÍa 19 de noviembre</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Araba
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/massera-argentina-1985-y-nosotros-diego-sztulwark/" title="Massera, Argentina 1985 y nosotros // Diego Sztulwark" class="ticker-news-title">Massera, Argentina 1985 y nosotros // Diego Sztulwark</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/miles-de-personas-llegan-a-madrid-para-exigir-pensiones-dignas-y-el-aumento-de-los-salarios/" title="Miles de personas llegan a Madrid para exigir pensiones dignas y el aumento de los salarios" class="ticker-news-title">Miles de personas llegan a Madrid para exigir pensiones dignas y el aumento de los salarios</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Araba
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nuevo-ataque-a-la-prensa-en-la-patagonia-repudian-allanamiento-al-comunicador-mapuche-oscar-moreno/" title="Nuevo ataque a la prensa en la Patagonia: repudian allanamiento al comunicador mapuche Oscar Moreno" class="ticker-news-title">Nuevo ataque a la prensa en la Patagonia: repudian allanamiento al comunicador mapuche Oscar Moreno</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-del-libro-armadas-con-la-pluma-y-la-palabra-el-dia-28-de-octubre-en-la-libreria-la-esquina-del-zorro-madrid/" title="Presentación del libro: «Armadas con la Pluma y la Palabra» el día 28 de Octubre en la Librería La Esquina del Zorro, Madrid." class="ticker-news-title">Presentación del libro: «Armadas con la Pluma y la Palabra» el día 28 de Octubre en la Librería La Esquina del Zorro, Madrid.</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Editorial Imperdible
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-relacion-actual-entre-estados-unidos-y-las-fuerzas-democraticas-sirias/" title="La relación actual entre Estados Unidos y las Fuerzas Democráticas Sirias" class="ticker-news-title">La relación actual entre Estados Unidos y las Fuerzas Democráticas Sirias</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comienza-el-juicio-por-la-masacre-de-wilde/" title="Comienza el juicio por la Masacre de Wilde" class="ticker-news-title">Comienza el juicio por la Masacre de Wilde</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/header_federacionanarquista.net.png" class="header-logo-img" alt="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" width="1531" height="508">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">gr</a> /
<a style="color:#b2b2b2" class="anar-tr tooltipz" title="Anarşist Haberler" href="https://www.anarsisthaberler.net/">tr</a>
</span>
</div>
</div>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/header_federacionanarquista.net.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 258,560 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="top-navbar navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-166309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 258,560 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 258,560 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%!important" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
456	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<div class="wrapper section medium-padding" style="padding:60px 0">
<div class="section-inner">
<div class="content fleft">
<div id="post-207591" class="post-207591 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/" rel="bookmark" title="“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”">“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”</a></h1>
</div>
<div class="featured-media">
<img width="800" height="533" src="https://www.federacionanarquista.net/wp-content/uploads/2022/10/xcon-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg.pagespeed.ic.GO3NV28lES.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg 800w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-300x200.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-768x512.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-600x400.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022-640x426.jpg 640w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/10/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta-10-18-2022.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
October 18, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">
Indymedia Argentina	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 296 puntos de vista	</div>
</div>
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”' data-link='https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/' data-app-id-name='post_above_content'></div><p>“La flamante ministra comienza su gestión desconociendo los acuerdos”, denunciaron los movimientos sociales que integran la Unidad Piquetera tras una reunión sostenida este lunes en el Ministerio de Desarrollo Social. Además, señalaron la derechización del discurso de la titular de la cartera y se declararon en estado de alerta.</p>
<p><img class="aligncenter size-full wp-image-80904 jetpack-lazy-image" src="https://www.federacionanarquista.net/wp-content/uploads/2022/10/xpermanencia_acampe_unidad_piquetera_10agosto2022_005.jpg.pagespeed.ic.GO3NV28lES.jpg" alt width="800" height="533" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/10/permanencia_acampe_unidad_piquetera_10agosto2022_005.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-80904" src="https://www.federacionanarquista.net/wp-content/uploads/2022/10/xpermanencia_acampe_unidad_piquetera_10agosto2022_005.jpg.pagespeed.ic.GO3NV28lES.jpg" alt width="800" height="533"/></noscript></p>
<p><em>Compartimos el comunicado de prensa de la Unidad Piquetera:</em></p>
<p>“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”</p>
<p><em>17 de octubre de 2022</em></p>
<p>Luego de la reunión de hoy por la tarde, con funcionarios del Ministerio de Desarrollo Social, comprobamos que la flamante Ministra comienza su gestión desconociendo los acuerdos._</p>
<p>Como informamos hace 10 dias, la UP y el ahora ex Ministro Zabaleta habíamos llegado a puntuales acuerdos en un aumento de los alimentos&nbsp; y la entrega de herramientas para los espacios de trabajo, dejando para una nueva reunión los temas pendientes como aperturas y aumento del programa Potenciar Trabajo.</p>
<p>Sin embargo el día de hoy, la propuesta del refuerzo de alimentos fue sensiblemente reducida, y no hay fechas para la entrega de las herramientas.</p>
<p>Lo que en algún momento caracterizamos como un paso adelante, hoy es lo contrario: UN PASO ATRÁS.</p>
<p>Por otro lado, la Ministra se niega a establecer una fecha para una reunión que venimos solicitando desde su asunción. Mientras, realiza declaraciones cada vez más reaccionarias como las que acaba de hacer en medios de comunicación. Según Tolosa Paz, “No podemos tener a una población activa que piense que es lo mismo trabajar que no trabajar”. Desde los barrios más empobrecidos de la Argentina le decimos a la Ministra que nadie piensa que es lo mismo trabajar que no hacerlo, y que la desocupación y sub ocupación en la Argentina es responsabilidad de los gobiernos, no de lxs desocupadxs. Sus dichos revelan un enorme desconocimiento de la realidad de millones de personas y un prejuicio que nada tiene que envidiarle a los Milei y las Bullrich.</p>
<p>Por ese camino, desconociendo la realidad y los compromisos mínimos que su ministerio hizo, y sin abrir un diálogo con las organizaciones, nos pone en estado de alerta en todo el país.</p>
<p>El plan del FMI de redoblar el ajuste, se hace carne en el Ministerio que dirige Tolosa Paz ahora.</p>
<p>Desde la Unidad Piquetera reafirmamos nuestro reclamo de una reunión en forma urgente.</p>
<p>Firmas</p>
<p>POLO OBRERO- MTR VOTAMOS LUCHAR – C.U.Ba.☆M.T.R./MIDO – MAR – M29 – BLOQUE PIQUETERO NACIONAL(T.Or.Re- AGRUPACION ARMANDO CONCIENCIA- O.T.L.)- MTR 12 DE ABRIL – FDU – BUEL – A TRABAJAR – ORGANIZACIÓN 17 DE NOVIEMBRE (M.D.L&nbsp; MUJERES EN LUCHA) – MTL REBELDE – M.B.T – FRENTE DE de LA RESISTENCIA-LA WILLIAM COOKE- R.U.P.&nbsp; COORDINADORA POR EL CAMBIO SOCIAL: FOL (FRENTE DE ORGANIZACIONES EN LUCHA) -MOVIMIENTO DE LOS PUEBLOS (FRENTE POPULAR DARÍO SANTILLÁN CORRIENTE PLURINACIONAL; MULCS MOVIMIENTO POR LA UNIDAD LATINOAMERICANA Y EL CAMBIO SOCIAL; MOVIMIENTO 8 DE ABRIL; IGUALDAD SOCIAL) – FAR Y COPA EN MARABUNTA – FOB AUTÓNOMA (FEDERACIÓN DE ORGANIZACIONES DE BASE, AUTÓNOMA) – OLP RESISTIR Y LUCHAR.&nbsp; BARRIOS DE PIE – LIBRES DEL SUR MST TERESA VIVE</p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://argentina.indymedia.org/2022/10/18/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/' target='_blank' rel='nofollow'>Argentina.indymedia.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”' data-link='https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='“Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta”' data-link='https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/organizaciones-sociales-denuncian-que-el-ministro-daniel-arroyo-desconoce-los-acuerdos-alcanzados/' title='Organizaciones sociales denuncian que el ministro Daniel Arroyo desconoce los acuerdos alcanzados'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/xorganizaciones-sociales-denuncian-que-el-ministro-daniel-arroyo-desconoce-los-acuerdos-alcanzados-12-01-2020-120x120.jpg.pagespeed.ic.Qbya1zCr8i.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/organizaciones-sociales-denuncian-que-el-ministro-daniel-arroyo-desconoce-los-acuerdos-alcanzados-12-01-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/organizaciones-sociales-denuncian-que-el-ministro-daniel-arroyo-desconoce-los-acuerdos-alcanzados-12-01-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/organizaciones-sociales-denuncian-que-el-ministro-daniel-arroyo-desconoce-los-acuerdos-alcanzados-12-01-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Organizaciones sociales denuncian que el ministro Daniel Arroyo desconoce los acuerdos alcanzados</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid-19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-der/' title='América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022.  “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento.  El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022.  Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial.  De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”.  Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades.  “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe.  Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud.  “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza  De acuerdo con la Comisión Económica para América Latina y el Caribe  (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019.  La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza.  El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia  Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global.  “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.'>
<img width="1" height="1" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022. “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento. El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022. Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial. De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”. Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades. “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe. Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud. “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza De acuerdo con la Comisión Económica para América Latina y el Caribe (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019. La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza. El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global. “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/organizaciones-sociales-se-reunen-con-el-ministro-juan-zabaleta-y-anuncian-posterior-conferencia-de-prensa/' title='Organizaciones sociales se reúnen con el ministro Juan Zabaleta y anuncian posterior conferencia de prensa'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/organizaciones-sociales-se-reunen-con-el-ministro-juan-zabaleta-y-anuncian-posterior-conferencia-de-prensa-09-03-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/organizaciones-sociales-se-reunen-con-el-ministro-juan-zabaleta-y-anuncian-posterior-conferencia-de-prensa-09-03-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/organizaciones-sociales-se-reunen-con-el-ministro-juan-zabaleta-y-anuncian-posterior-conferencia-de-prensa-09-03-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/organizaciones-sociales-se-reunen-con-el-ministro-juan-zabaleta-y-anuncian-posterior-conferencia-de-prensa-09-03-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Organizaciones sociales se reúnen con el ministro Juan Zabaleta y anuncian posterior conferencia de prensa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/movimientos-sociales-suspenden-medidas-y-se-reunen-con-el-ministro-de-desarrollo-social-zabaleta/' title='Movimientos sociales suspenden medidas y se reúnen con el ministro de Desarrollo Social Zabaleta'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/10/movimientos-sociales-suspenden-medidas-y-se-reunen-con-el-ministro-de-desarrollo-social-zabaleta-10-21-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/10/movimientos-sociales-suspenden-medidas-y-se-reunen-con-el-ministro-de-desarrollo-social-zabaleta-10-21-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/10/movimientos-sociales-suspenden-medidas-y-se-reunen-con-el-ministro-de-desarrollo-social-zabaleta-10-21-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/10/movimientos-sociales-suspenden-medidas-y-se-reunen-con-el-ministro-de-desarrollo-social-zabaleta-10-21-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Movimientos sociales suspenden medidas y se reúnen con el ministro de Desarrollo Social Zabaleta</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/acampe-por-48-horas-de-la-unidad-piquetera-ante-el-fracaso-de-la-reunion-con-el-ministro-juan-zabaleta/' title='Acampe por 48 horas de la Unidad Piquetera ante el fracaso de la reunión con el ministro Juan Zabaleta'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/acampe-por-48-horas-de-la-unidad-piquetera-ante-el-fracaso-de-la-reunion-con-el-ministro-juan-zabaleta-03-29-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/03/acampe-por-48-horas-de-la-unidad-piquetera-ante-el-fracaso-de-la-reunion-con-el-ministro-juan-zabaleta-03-29-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/03/acampe-por-48-horas-de-la-unidad-piquetera-ante-el-fracaso-de-la-reunion-con-el-ministro-juan-zabaleta-03-29-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/03/acampe-por-48-horas-de-la-unidad-piquetera-ante-el-fracaso-de-la-reunion-con-el-ministro-juan-zabaleta-03-29-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Acampe por 48 horas de la Unidad Piquetera ante el fracaso de la reunión con el ministro Juan Zabaleta</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-historia-se-repite-los-libros-duhaldistas-del-ministro-zabaleta/' title='¿La historia se repite?: los libros duhaldistas del ministro Zabaleta'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/la-historia-se-repite-los-libros-duhaldistas-del-ministro-zabaleta-09-01-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/la-historia-se-repite-los-libros-duhaldistas-del-ministro-zabaleta-09-01-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/la-historia-se-repite-los-libros-duhaldistas-del-ministro-zabaleta-09-01-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/la-historia-se-repite-los-libros-duhaldistas-del-ministro-zabaleta-09-01-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">¿La historia se repite?: los libros duhaldistas del ministro Zabaleta</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/proceso-de-paz-un-paso-adelante-dos-atras-una-ilusion-que-se-convirtio-en-desastre/' title='Proceso de Paz: un paso adelante, dos atrás. Una ilusión que se convirtió en desastre'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">Proceso de Paz: un paso adelante, dos atrás. Una ilusión que se convirtió en desastre</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/en-que-consiste-el-plan-contra-la-desocupacion-que-la-unidad-piquetera-presento-al-ministro-zabaleta/' title='¿En qué consiste el plan contra la desocupación que la Unidad Piquetera presentó al ministro Zabaleta?'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/en-que-consiste-el-plan-contra-la-desocupacion-que-la-unidad-piquetera-presento-al-ministro-zabaleta-09-08-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/en-que-consiste-el-plan-contra-la-desocupacion-que-la-unidad-piquetera-presento-al-ministro-zabaleta-09-08-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/en-que-consiste-el-plan-contra-la-desocupacion-que-la-unidad-piquetera-presento-al-ministro-zabaleta-09-08-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/en-que-consiste-el-plan-contra-la-desocupacion-que-la-unidad-piquetera-presento-al-ministro-zabaleta-09-08-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">¿En qué consiste el plan contra la desocupación que la Unidad Piquetera presentó al ministro Zabaleta?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-unidad-piquetera-moviliza-a-desarrollo-social-el-ministro-zabaleta-vuelve-a-mentir-a-las-organizaciones-y-a-todo-el-pueblo/' title='La Unidad Piquetera moviliza a Desarrollo Social: «el ministro Zabaleta vuelve a mentir a las organizaciones y a todo el pueblo»'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/la-unidad-piquetera-moviliza-a-desarrollo-social-el-ministro-zabaleta-vuelve-a-mentir-a-las-organizaciones-y-a-todo-el-pueblo-06-16-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/06/la-unidad-piquetera-moviliza-a-desarrollo-social-el-ministro-zabaleta-vuelve-a-mentir-a-las-organizaciones-y-a-todo-el-pueblo-06-16-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/la-unidad-piquetera-moviliza-a-desarrollo-social-el-ministro-zabaleta-vuelve-a-mentir-a-las-organizaciones-y-a-todo-el-pueblo-06-16-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/la-unidad-piquetera-moviliza-a-desarrollo-social-el-ministro-zabaleta-vuelve-a-mentir-a-las-organizaciones-y-a-todo-el-pueblo-06-16-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">La Unidad Piquetera moviliza a Desarrollo Social: «el ministro Zabaleta vuelve a mentir a las organizaciones y a todo el pueblo»</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados/' title='Informe anual sobre los derechos LGTBI en Europa: la pandemia de la COVID-19 pone de manifiesto la debilidad de los derechos alcanzados'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/xinforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados-03-03-2021-120x120.jpg.pagespeed.ic.a84XUnq3X_.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados-03-03-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados-03-03-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados-03-03-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Informe anual sobre los derechos LGTBI en Europa: la pandemia de la COVID-19 pone de manifiesto la debilidad de los derechos alcanzados</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras/' title='Estado español. Con la huelga indefinida del Metal de Cádiz. Ni un paso atrás'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/xestado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-120x120.png 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-300x300.png 300w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021.png 1024w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-150x150.png 150w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-768x768.png 768w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-600x600.png 600w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-640x640.png 640w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-945x945.png 945w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/estado-espanol-con-la-huelga-indefinida-del-metal-de-cadiz-ni-un-paso-atras-11-18-2021-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Estado español. Con la huelga indefinida del Metal de Cádiz. Ni un paso atrás</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Indymedia_Argentina/" title="Posts by Indymedia Argentina" rel="author">Indymedia Argentina</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">October 18, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Marcelo «Muñeco» Gallardo: «mi vínculo con River es para toda la vida»" href="https://www.federacionanarquista.net/marcelo-muneco-gallardo-mi-vinculo-con-river-es-para-toda-la-vida-2/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Diputados aprobó el proyecto que reforma la Ley de barrios populares" href="https://www.federacionanarquista.net/diputados-aprobo-el-proyecto-que-reforma-la-ley-de-barrios-populares/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
</div>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact" style="margin-left:0;margin-right:0;padding:0">
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/xnueva-jornada-de-reclamo-por-los-fondos-que-financian-la-cultura-y-los-medios-comunitarios-10-18-2022-120x120.jpg.pagespeed.ic.ljbFV9JV70.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/nueva-jornada-de-reclamo-por-los-fondos-que-financian-la-cultura-y-los-medios-comunitarios/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Nueva jornada de reclamo por los fondos que financian la cultura y los medios comunitarios	</a>
<div style="font-size:12px">
October 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/x17-de-octubre-en-plaza-de-mayo-10-18-2022-120x120.jpg.pagespeed.ic.WZ2CQX6Y9i.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/17-de-octubre-en-plaza-de-mayo/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
17 de Octubre en Plaza de Mayo	</a>
<div style="font-size:12px">
October 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/xpaicil-antriao-allanamientos-para-buscar-marcadores-color-negro-10-18-2022-120x120.jpg.pagespeed.ic.07RBX_plgo.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/paicil-antriao-allanamientos-para-buscar-marcadores-color-negro/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Paicil Antriao: allanamientos para buscar marcadores color negro	</a>
<div style="font-size:12px">
October 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/xconclave-politico-judicial-secreto-en-lago-escondido-para-garantizar-la-impunidad-de-mauricio-macri-10-18-2022-120x120.jpeg.pagespeed.ic._TXNTJ1h51.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/conclave-politico-judicial-secreto-en-lago-escondido-para-garantizar-la-impunidad-de-mauricio-macri/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Cónclave político judicial secreto en Lago Escondido para garantizar la impunidad de Mauricio	</a>
<div style="font-size:12px">
October 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/xmexico-nuevo-libro-poeticas-de-la-resistencia-arte-zapatista-estetica-y-decolonialidad-10-18-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/mexico-nuevo-libro-poeticas-de-la-resistencia-arte-zapatista-estetica-y-decolonialidad/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
México: nuevo libro “Poéticas de la resistencia: Arte zapatista, estética y decolonialidad	</a>
<div style="font-size:12px">
October 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/xuitci-la-contraofensiva-ucraniana-crea-una-crisis-politica-a-putin-peligro-de-uso-de-armas-nucleares-huelgas-y-protestas-en-el-mundo-10-18-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/uit-ci-la-contraofensiva-ucraniana-crea-una-crisis-politica-a-putin-peligro-de-uso-de-armas-nucleares-huelgas-y-protestas-en-el-mundo/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
UIT-CI: La contraofensiva ucraniana crea una crisis política a Putin. Peligro de uso de armas </a>
<div style="font-size:12px">
October 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/xelisa-carrio-denuncio-que-fue-espiada-durante-el-macrismo-el-dano-fue-irreparable-10-17-2022-120x120.jpg.pagespeed.ic.7q1ty_rCyW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/elisa-carrio-denuncio-que-fue-espiada-durante-el-macrismo-el-dano-fue-irreparable/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Elisa Carrió denunció que fue espiada durante el macrismo: “El daño fue irreparable”	</a>
<div style="font-size:12px">
October 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/marcelo-muneco-gallardo-mi-vinculo-con-river-es-para-toda-la-vida-10-17-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/marcelo-muneco-gallardo-mi-vinculo-con-river-es-para-toda-la-vida/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Marcelo “Muñeco” Gallardo: “Mi vínculo con River es para toda la vida”	</a>
<div style="font-size:12px">
October 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/xsemana-101022-a-161022-temas-desde-las-radios-populares-10-17-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/semana-10-10-22-a-16-10-22-temas-desde-las-radios-populares/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Semana 10/10/22 a 16/10/22 – Temas desde las radios populares	</a>
<div style="font-size:12px">
October 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/10/xmexico-aportaciones-del-movimiento-zapatista-a-la-lucha-por-la-democracia-y-a-las-luchas-populares-10-17-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/mexico-aportaciones-del-movimiento-zapatista-a-la-lucha-por-la-democracia-y-a-las-luchas-populares/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
México: Aportaciones del movimiento zapatista a la lucha por la democracia y a las luchas popu	</a>
<div style="font-size:12px">
October 17, 2022	</div>
</div>
</li>
</ul>
</div>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'/></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<br>
<div style='margin:0 auto;text-align:center'>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a rel='sponsored' href='https://www.ni-dios-ni-amo.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anti-capitalist-D012745577P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anti-capitalist-D012745577P0210.png" alt="Anti capitalist" title="Anti capitalist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-break-the-rules-D012916807P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-break-the-rules-D012916807P0210.png" alt="Break the rules !" title="Break the rules !" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-neither-master-nor-slave-D01004136376P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-neither-master-nor-slave-D01004136376P0210.png" alt="Neither master nor slave" title="Neither master nor slave" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-sabotage-the-system-create-anarchy-D011039989P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-sabotage-the-system-create-anarchy-D011039989P0210.png" alt="Sabotage the system create anarchy" title="Sabotage the system create anarchy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-no-tolerance-for-intolerance-fuck-hate-D01004470976P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-no-tolerance-for-intolerance-fuck-hate-D01004470976P0210.png" alt="No tolerance for intolerance - fuck hate! " title="No tolerance for intolerance - fuck hate! " style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-fuck-capitalism-D01001189791P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-fuck-capitalism-D01001189791P0210.png" alt="Fuck capitalism" title="Fuck capitalism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-D012744848P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-D012744848P0210.png" alt="Anarchy" title="Anarchy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-revolution-evolution-D012745575P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-revolution-evolution-D012745575P0210.png" alt="Revolution evolution" title="Revolution evolution" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-antifa-D012748420P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-antifa-D012748420P0210.png" alt="Antifa" title="Antifa" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-antifa-D01008017947P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-antifa-D01008017947P0210.png" alt="Antifa" title="Antifa" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-freedom-equality-anarcho-communism-D01004136459P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-freedom-equality-anarcho-communism-D01004136459P0210.png" alt="Freedom equality anarcho-communism" title="Freedom equality anarcho-communism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-when-injustice-becomes-law-rebellion-becomes-duty-D012924503P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-when-injustice-becomes-law-rebellion-becomes-duty-D012924503P0210.png" alt="When injustice becomes law rebellion becomes duty" title="When injustice becomes law rebellion becomes duty" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-star-D01001189790P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-star-D01001189790P0210.png" alt="Anarchy Star" title="Anarchy Star" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-enjoy-D01004136330P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-enjoy-D01004136330P0210.png" alt="Enjoy" title="Enjoy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-these-weapons-slay-tyrants-D013172749P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-these-weapons-slay-tyrants-D013172749P0210.png" alt="These weapons slay tyrants" title="These weapons slay tyrants" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-peace-love-D012745608P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-peace-love-D012745608P0210.png" alt="Anarchy peace love" title="Anarchy peace love" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-nazis-piss-off-D012748402P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-nazis-piss-off-D012748402P0210.png" alt="Nazis piss off!" title="Nazis piss off!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-refuse-resist-rebel-revolt-D01008037096P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-refuse-resist-rebel-revolt-D01008037096P0210.png" alt="Refuse resist rebel revolt" title="Refuse resist rebel revolt" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<a rel='sponsored' href="https://www.federacionanarquista.net" rel="noopener" style="color:#000;text-decoration:none">
</a>
<br />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
</div>
<br />
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacionanarquista.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacionanarquista.net/">Federación Anarquista (española)</a></h3><ul><li><a class='rsswidget' href='https://www.federacionanarquista.net/conferencia-conversada-con-franco-bifo-berardi-proyecto-ballena-2022/'>CONFERENCIA CONVERSADA CON FRANCO BIFO BERARDI // Proyecto Ballena 2022</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/nuevo-sp-de-cgt-metal-madrid/'>Nuevo SP de CGT Metal Madrid</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/5a-mostra-del-llibre-anarquista-dalacant/'>5ª Mostra del Llibre Anarquista d’Alacant</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/cgt-se-adhiere-al-manifiesto-de-alianza-por-la-justicia-global-que-exige-una-ley-de-obligaciones-extraterritoriales-a-las-grandes-multinacionales-2/'>CGT se adhiere al manifiesto de ‘Alianza por la Justicia Global’ que exige una ley de obligaciones extraterritoriales a las grandes multinacionales</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/no-es-no-a-todas-las-propuestas-por-la-igualdad-efectiva/'>No es no a todas las propuestas por la igualdad efectiva</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/el-anarquista-de-sants-que-lucho-en-mallorca/'>El anarquista de Sants que luchó en Mallorca</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/comunicado-convenio-no-a-las-propuestas-de-igualdad/'>Comunicado convenio: no a las propuestas de igualdad</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/reunion-29-del-convenio-colectivo-contact-centerno-es-no-a-todas-las-propuestas-por-la-igualdad-efectiva/'>Reunión 29 del Convenio Colectivo Contact Center:No es no a todas las propuestas por la igualdad efectiva</a> <span class="rss-date">October 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/presentation-of-the-prisoners-herbal-book-in-oakland/'>Presentation of The Prisoner’s Herbal Book in Oakland</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/fight-dont-starve/'>Fight–Don’t Starve</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/dave-troy-presents-libertarian-exit-with-raymond-craib/'>Dave Troy Presents— Libertarian Exit with Raymond Craib</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/preliminary-conference-program/'>Preliminary conference program</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/dispatch-from-khartoum-9-international/'>Dispatch from Khartoum #9 | International</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anews-podcast-284-10-14-22/'>ANews Podcast 284 – 10.14.22</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/yeah-nah-pasaran-137-w-gregor-wakounig-on-anti-fascism-in-japan-october-20-2022/'>Yeah Nah Pasaran! #137 w Gregor Wakounig on anti-fascism in Japan : October 20, 2022</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/london-squatting-opportunity-of-the-week-shop-will-eat-itself/'>London squatting opportunity of the week – shop will Eat itself</a> <span class="rss-date">October 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/retomar-o-sindicalismo-combativo-no-sinte-sc/'>Retomar o sindicalismo combativo no SINTE-SC</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-esquerda-fora-da-ucrania-se-acostumou-a-ouvir-somente-pessoas-de-moscou-entrevista-com-anarcossindicalistas-na-ucrania/'>“A ‘esquerda’ fora da Ucrânia se acostumou a ouvir somente pessoas de Moscou”: entrevista com anarcossindicalistas na Ucrânia</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/introducao-ao-fascismo-historico-minicurso-presencial-rj/'>Introdução ao fascismo histórico (minicurso presencial) – RJ</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/mapa-de-seguranca-digital-11/'>Mapa de Segurança Digital (11)</a> <span class="rss-date">October 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/joinville-dia-nacional-de-luta-contra-os-cortes-na-educacao/'>Joinville | Dia nacional de luta contra os cortes na educação</a> <span class="rss-date">October 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/cab-companheiro-juan-carlos-mechoso-presente/'>CAB | Companheiro Juan Carlos Mechoso PRESENTE!</a> <span class="rss-date">October 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/uma-pequena-homenagem-aos-saboteurs-do-cern/'>Uma Pequena Homenagem aos Saboteurs do CERN</a> <span class="rss-date">October 16, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/atualizada-a-cronologia-do-anarquismo-em-portugal-com-a-referencia-aos-fundadores-do-grupo-de-cultura-e-accao-libertaria-de-almada/'>Atualizada a cronologia do anarquismo em Portugal com a referência aos fundadores do Grupo de Cultura e Acção Libertária de Almada</a> <span class="rss-date">October 16, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/1er-entrainement-de-foot-bls-mixite-choisie/'>1er entraînement de foot BLS mixité choisie</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/montpellier-journee-de-greve-des-milliers-de-personnes-dans-la-rue/'>Montpellier : journée de grève, des milliers de personnes dans la rue</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/tribune-contre-le-projet-bridor/'>Tribune contre le projet Bridor</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/greve-du-18-octobre-la-mobilisation-monte-dun-cran/'>Grève du 18 octobre : la mobilisation monte d’un cran</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/segur-les-oublies-en-greve/'>Segur : “Les Oubliés” en grève</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/rencontre-debat-autour-de-louvrage-la-fabrique-du-progres-scientisme-systeme-technicien-et-capitalisme-vert-le-samedi-22-octobre/'>Rencontre débat autour de l’ouvrage « La fabrique du progrès – scientisme, système technicien et capitalisme vert » le samedi 22 octobre</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/reunion-dinformation-pas-une-bassine-de-plus-le-jeudi-20-octobre/'>Réunion d’information « Pas une bassine de plus » le jeudi 20 octobre</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/%E2%98%85-pour-lanarchisme-2/'>★ Pour l’anarchisme</a> <span class="rss-date">October 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/all-my-friends-are-bad-kids-ueber-ein-mittlerweile-eingestelltes-%C2%A7129-verfahren-gegen-anarchistinnen-in-hamburg-und-bremen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=all-my-friends-are-bad-kids-ueber-ein-mittlerweile-eingestelltes-%25c2%25a7129-verfahren-gegen-anarchistinnen-in-hamburg-und-bremen'>All my friends are bad kids! – über ein (mittlerweile eingestelltes) §129-Verfahren gegen Anarchist:innen in Hamburg und Bremen </a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/gegen-bullengewalt-in-griecheinland-bitte-unterstuetzt-das-fundraising-von-copwatchgr/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gegen-bullengewalt-in-griecheinland-bitte-unterstuetzt-das-fundraising-von-copwatchgr'>Gegen Bullengewalt in Griecheinland! – Bitte unterstützt das Fundraising von CopWatchGR</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/pressefreiheit-sachsen-eine-freie-berichterstattung-ist-ohne-begleitschutz-nicht-mehr-moeglich/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pressefreiheit-sachsen-eine-freie-berichterstattung-ist-ohne-begleitschutz-nicht-mehr-moeglich'>Pressefreiheit Sachsen: „Eine freie Berichterstattung ist ohne Begleitschutz nicht mehr möglich“</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/invitation-to-an-open-assembly-the-future-of-the-interkiezionale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=invitation-to-an-open-assembly-the-future-of-the-interkiezionale'>Invitation to an Open Assembly – The Future of the Interkiezionale</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/%E2%8F%8D-offene-versammlung-der-preis-ist-heiss/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=%25e2%258f%258d-offene-versammlung-der-preis-ist-heiss'>⏍ Offene Versammlung: »Der Preis ist heiß!«</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/femist-anti-war-resistance/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=femist-anti-war-resistance'>Femist Anti War Resistance</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/feminist-anti-war-resistance/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=feminist-anti-war-resistance'>Feminist Anti War Resistance</a> <span class="rss-date">October 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/interview-zum-arbeitskampf-beim-restaurant-gallo-negro/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=interview-zum-arbeitskampf-beim-restaurant-gallo-negro'>Interview zum Arbeitskampf beim Restaurant “Gallo Negro”</a> <span class="rss-date">October 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarsisthaberler.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarsisthaberler.net/">Anarşist Haberler (türk)</a></h3><ul><li><a class='rsswidget' href='https://www.anarsisthaberler.net/son-adim/'>Son Adım!..</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/sahin-alpay-gun-zilelinin-anilari-uzerine/'>Şahin Alpay / Gün Zileli’nin anıları üzerine</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/ozgur-bir-ulusu-savunmak/'>Özgür Bir Ulusu Savunmak</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/amasra-maden-katliami-kader-degil-kapitalizm/'>Amasra Maden Katliamı: Kader Değil Kapitalizm</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/serbest-piyasa-reformlari-ve-devletcilik-miktarindaki-dusus/'>Serbest Piyasa Reformları ve Devletçilik Miktarındaki Düşüş</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/spesifik-anarsist-orgutun-temel-kavramlari-1-tommy-lawson/'>Spesifik Anarşist Örgütün Temel Kavramları (1) – Tommy Lawson</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/guncel-anarsist-tartismalar-1-spesifik-anarsist-orgutun-temel-kavramlari-1/'>Güncel Anarşist Tartışmalar-1: Spesifik Anarşist Örgütün Temel Kavramları (1)</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/yunanistan-meselesi-tuhaf/'>Yunanistan Meselesi… Tuhaf…</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/verso-il-22-ottobre-consegna-collettiva-del-percorso-del-corteo-in-questura/'>Verso il 22 ottobre: consegna collettiva del percorso del corteo in Questura</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/moussa-balde-processo-agli-aggressori/'>Moussa Balde. Processo agli aggressori</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/punta-bianca-presidio-contro-le-esercitazioni-militari/'>Punta Bianca. Presidio contro le esercitazioni militari</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/capo-frasca-corteo-antimilitarista/'>Capo Frasca. Corteo antimilitarista</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/roma-manifestazione-contro-il-memorandum-italia-libia/'>Roma. Manifestazione contro il memorandum Italia Libia</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/di-nuovo-capo-frasca/'>Di nuovo Capo Frasca</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/roma-discussione-sul-regime-di-detenzione-speciale-41-bis-in-italia/'>Roma: Discussione sul regime di detenzione speciale 41 Bis in Italia</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/grecia-nessun-insabbiamento-per-i-torturatori-di-vassilis-mangos/'>Grecia: Nessun insabbiamento per i torturatori di Vassilis Mangos</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/les-diligencies-secretes-destapen-un-us-encara-mes-extens-de-pegasus-contra-lindependentisme/'>Les diligències secretes destapen un ús encara més extens de Pegasus contra l’independentisme</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-commemoracio-del-113e-aniversari-de-lafusellament-de-ferrer-i-guardia-es-converteix-en-una-crida-per-una-educacio-laica/'>La commemoració del 113è aniversari de l’afusellament de Ferrer i Guàrdia es converteix en una crida per una educació laica</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/un-operatiu-policial-de-la-llei-destrangeria-en-tres-bars-de-banyoles-acaba-amb-un-detingut/'>Un operatiu policial de la Llei d’Estrangeria en tres bars de Banyoles acaba amb un detingut</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/queixes-del-personal-de-neteja-dels-centres-sanitaris-per-la-gestio-de-la-paga-covid-19/'>Queixes del personal de neteja dels centres sanitaris per la gestió de la paga covid-19</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/acte-a-lescala-el-dissabte-al-migdia-per-presentar-alternatives-als-macro-projectes-denergies-renovables/'>Acte a l’Escala el dissabte al migdia per presentar alternatives als macro projectes d’energies renovables</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/27-i-28-doctubre-el-metall-de-la-provincia-de-barcelona-anem-a-la-vaga/'>27 i 28 d’octubre: El Metall de la província de Barcelona anem a la vaga!</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/detecten-microplastics-en-nou-de-cada-deu-corbs-marins-de-la-costa-catalana/'>Detecten microplàstics en nou de cada deu corbs marins de la costa catalana</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/cent-ingressos-mes-al-principat-de-catalunya-per-covid-19/'>Cent ingressos més al Principat de Catalunya per covid-19</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarxiki-omospondia.gr/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarxiki-omospondia.gr/">Αναρχικά Νέα (Ελληνικά)</a></h3><ul><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%BA%CE%AC%CF%84%CF%89-%CF%84%CE%B1-%CF%87%CE%AD%CF%81%CE%B9%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CE%B1%CE%BD%CF%84%CF%89%CE%BD%CE%AF%CE%B1-%CE%BB%CE%B5%CE%B3%CE%AC%CE%BA%CE%B7-%CF%83%CF%85/'>Κάτω τα χέρια από την Αντωνία Λεγάκη! Συγκέντρωση αλληλεγγύης στα γραφεία του ΔΣΑ, Τετάρτη 19/10, 16:00</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B1%CE%BD%CE%BF%CE%B9%CF%87%CF%84%CE%AE-%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CF%80%CE%BF%CE%BB%CF%85%CE%B9%CF%83%CE%BF%CE%B2%CE%B9%CF%84%CF%8E%CE%BD-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7/'>Ανοιχτή επιστολή πολυισοβιτών για την κατάργηση των αδειών</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B5%CE%BB%CE%B5%CF%8D%CE%B8%CE%B5%CF%81%CE%B5%CF%82-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B5%CF%82-%CE%BA%CE%B1%CF%86%CE%B5%CE%BD%CE%B5%CE%AF%CE%BF-%CE%B1%CE%BD%CE%BF%CE%B9%CF%87%CF%84/'>[Ελεύθερες Γυναίκες] Καφενείο &amp; Ανοιχτή Συνέλευση για τους βιασμούς στα Σεπόλια &amp; στο Α.Τ. Ομόνοιας</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/h-%CF%85%CF%80%CF%8C%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CE%BF%CF%81%CE%B6-%CE%B9%CE%BC%CF%80%CF%81%CE%B1%CE%AE%CE%BC-%CE%B1%CE%BC%CF%80%CE%BD%CF%84%CE%B1%CE%BB%CE%BB%CE%AC/'>H υπόθεση Ζορζ Ιμπραήμ Αμπνταλλά</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%BA%CE%B1%CE%BC%CE%B9%CE%B1-%CE%B3%CE%B5%CE%BD%CE%B9%CE%B1-%CE%B4%CE%B5%CE%BD-%CE%B5%CE%B9%CE%BD%CE%B1%CE%B9-%CF%87%CE%B1%CE%BC%CE%B5%CE%BD%CE%B7-%CE%BA%CE%B1%CE%BC%CE%B9%CE%B1-%CE%B5%CE%BE%CE%BF/'>ΚΑΜΙΑ ΓΕΝΙΑ ΔΕΝ ΕΙΝΑΙ ΧΑΜΕΝΗ, ΚΑΜΙΑ ΕΞΟΥΣΙΑ ΔΕΝ ΜΠΟΡΕΙ ΝΑ ΚΟΙΜΑΤΑΙ ΗΣΥΧΗ…</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9-%CF%84%CE%B7%CE%BD-%CF%84%CF%81%CE%AF%CF%84%CE%B7-18-%CE%BF%CE%BA%CF%84%CF%89%CE%B2%CF%81%CE%AF%CE%BF%CF%85-%CE%B7-%CE%B4%CE%AF%CE%BA/'>Συνεχίζεται την Τρίτη 18 Οκτωβρίου η δίκη για τη διαδήλωση της Νέας Σμύρνης</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B3%CF%81%CE%AC%CE%BC%CE%BC%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%84%CE%B7%CF%82-%CF%83%CF%84-%CE%BC%CF%80/'>Γράμμα από την φυλακή, της Στ. Μπ.</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B1%CE%BB%CE%BB%CE%B7%CE%BB%CE%B5%CE%B3%CE%B3%CF%8D%CE%B7-%CF%83%CF%84%CE%BF%CF%85%CF%82-2-%CF%83%CF%85%CE%BD%CF%84%CF%81%CF%8C%CF%86%CE%BF%CF%85%CF%82-%CF%83%CF%85%CE%BB%CE%BB%CE%B7%CF%86%CE%B8/'>Αλληλεγγύη στους 2 συντρόφους , συλληφθέντες της αντιφασιστικής διαδήλωσης 2/10/21</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script> <div id="hollerbox-popup-content">
</div>
<script type='text/javascript' id='image-sizes-js-extra'>//<![CDATA[
var IMAGE_SIZES={"version":"3.5","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","shareaholic-thumbnail","post-image"]};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.5' id='image-sizes-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a45d432f78","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='hollerbox-popups-js-before' src="https://www.federacionanarquista.net/con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/_.pagespeed.jo.JcSIm5i2fW.js"></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/js/popups.min.js?ver=1666123001' id='hollerbox-popups-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/imagesloaded.pkgd.js?ver=6.0.3' id='baskerville_imagesloaded-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/flexslider.min.js?ver=6.0.3' id='baskerville_flexslider-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/global.js?ver=6.0.3' id='baskerville_global-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.2.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==8767d0da914b289bd862+selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.Plv30fWVvz.js"></script><script>eval(mod_pagespeed_yY$IZPpD2A);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.4',blog:'183927774',post:'207591',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','207591']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a> |
<a href='https://www.anarsisthaberler.net/'>Anarşist Haberler</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<br /><br />
<div style="width:100%;height:130px;background:rgba(0,0,0,.92);position:fixed;bottom:0;z-index:999999" id="newsletter-bar">
<div style="position:absolute;top:5px;right:10px">
<a href='#' onclick='closeNewsletterBar()' style='color:#fff;font-weight:600'>x</a>
</div>
<div style="margin:0 auto;max-width:1000px;padding-top:25px" id="newsletter-bar-inner-container">
<div id="newsletter-bar-column1" style="float:left;width:50%">
<p style="color:#fff;font-size:24px" id="newsletter-bar-title">
🔥 ¡Suscríbete a nuestro boletín!	</p>
<p class="mobile-hide" style="margin-top:10px;color:#fff;font-size:17px;padding-bottom:10px;line-height:25px;font-weight:300" id="newsletter-bar-text">
Resumen semanal de noticias anarquistas.<br>
Garantizado sin spam, cancelación de suscripción fácil	</p>
</div>
<div id="newsletter-bar-column2" style="float:left;width:50%">
<form id="form-wysija-html5fbf77ce178d9-1" method="post" onsubmit="NewsletterBarSubmitForm()" action="#wysija" class="newsletter-bar-form widget_wysija html_wysija" style="margin-top:10px;zoom:1.25">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Seu email" value="" style="border:1.5px solid #c8c8c8;background-color:#000;color:#efefef;padding:7px 15px;border-radius:4px" id="form-validation-field-0">
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscriu-te!" style="border:1.5px solid #c8c8c8;background-color:#000;color:#efefef;padding:7px 20px;border-radius:4px;margin-left:10px;margin-top:10px">
<input type="hidden" name="form_id" value="1" style="user-select:auto">
<input type="hidden" name="action" value="save" style="user-select:auto">
<input type="hidden" name="controller" value="subscribers" style="user-select:auto">
<input type="hidden" value="1" name="wysija-page" style="user-select:auto">
<input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="hidden" value="5">
<div class="newsletter-bar-wysija-msg ajax"></div>
<div class="newsletter-bar-mobile-only" style="display:none;color:#fff;font-weight:300;font-size:12px;text-align:center;margin-top:10px">
Resumen semanal de noticias anarquistas.	</div>
</form>
</div>
</div>
</div>
<script>document.querySelector(".newsletter-bar-form").addEventListener("submit",function(e){});function NewsletterBarSubmitForm(){var vv=document.getElementsByClassName('widget_custom_html')[0];closeNewsletterBar();vv.scrollIntoView();}function closeNewsletterBar(){document.getElementById("newsletter-bar").style.display='none';setCookie("closeNewsletterBar","1","31")}function setCookie(name,value,days){var expires="";if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toUTCString();}document.cookie=name+"="+(value||"")+expires+"; path=/";}</script>
</body>
</html>
