<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>Cuba resiste &#8211; Federación Anarquista 🏴</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"07","day":"15","hour":"00","minute":"11","second":"34","post_id":"103042","postname":"cuba-resiste","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/cuba-resiste/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-07-15T00:11:34+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-07-15T00:11:34+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Haine' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.0' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false" src="https://www.federacionanarquista.net/cuba-resiste/_.pagespeed.jo.cvzE-NuLTP.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.14.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.6.4.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.4.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.1.12.pagespeed.ce.sX04O2GMEJ.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.1.12.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.6.4.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=9.8.1.pagespeed.cf.sE7alhYdhI.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.6.4.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=7.17.0.pagespeed.jm.kcqBTkJGZ6.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.6.4.pagespeed.jc.DEXG_s3-uT.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_NVmTXdU5L9);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.6.4.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":103042,"token":"012966ef20","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.3.5.pagespeed.jm.HI9WMoRhMy.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/103042" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://www.federacionanarquista.net/cuba-resiste/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=103042' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fcuba-resiste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fcuba-resiste%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg">
<style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }@keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Jul 15, 2021 - De parte de La Haine - Pocos ignoran mi solidaridad con la Revolución cubana. Durante 40 años he visitado con frecuencia la isla por compromisos de trabajo e invitaciones a eventos. Durante un largo período, medié en la reanudación del diálogo entre los obispos católicos y el gobierno cubano, como se describe en mi&#8230;" />
<meta name="twitter:title" content="Cuba resiste" />
</head>
<body class="post-template-default single single-post postid-103042 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/folleto-no-queremos-una-mejor-policia/" title="[Folleto] No queremos una mejor policía" class="ticker-news-title">[Folleto] No queremos una mejor policía</a>
<span class="date">Hace 4 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-esta-gestando-una-nueva-crisis-de-los-misiles-en-cuba/" title="¿Se está gestando una nueva Crisis de los Misiles en Cuba?" class="ticker-news-title">¿Se está gestando una nueva Crisis de los Misiles en Cuba?</a>
<span class="date">Hace 24 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-iniciativa-plazaz-plaza-llega-a-tafalla-con-una-mirada-critica-sobre-la-pandemia/" title="La iniciativa " plazaz plaza!" llega a tafalla con una mirada crítica sobre la pandemia" class="ticker-news-title">La iniciativa "Plazaz Plaza!" llega a Tafalla con una mirada crítica sobre la pandemia</a>
<span class="date">Hace 24 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-la-espera-de-una-reunion-con-el-consejero-de-transportes-para-hablar-de-la-prolongacion-de-la-line/" title="A la espera de una reunión con el Consejero de Transportes para hablar de la prolongación de la líne" class="ticker-news-title">A la espera de una reunión con el Consejero de Transportes para hablar de la prolongación de la líne</a>
<span class="date">Hace 24 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/puntualizando-a-arnaldo-otegi/" title="Puntualizando a Arnaldo Otegi" class="ticker-news-title">Puntualizando a Arnaldo Otegi</a>
<span class="date">Hace 24 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuba-resiste/" title="Cuba resiste" class="ticker-news-title">Cuba resiste</a>
<span class="date">Hace 24 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-huelga-del-ctr-de-abajas-continua/" title="La huelga del CTR de Abajas continua" class="ticker-news-title">La huelga del CTR de Abajas continua</a>
<span class="date">Hace 32 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/santiago-carnaval-lucha-y-jornada-cultural-17-julio/" title="Santiago: Carnaval, lucha y jornada cultural – 17 julio" class="ticker-news-title">Santiago: Carnaval, lucha y jornada cultural – 17 julio</a>
<span class="date">Hace 44 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rebelion-no17-otono-2021/" title="Rebelion, Nº17, otoño 2021" class="ticker-news-title">Rebelion, Nº17, otoño 2021</a>
<span class="date">Hace 44 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/audiencia-de-reformalizacion-de-monica-caballero-y-francisco-solar/" title="Audiencia de reformalización de Mónica Caballero y Francisco Solar" class="ticker-news-title">Audiencia de reformalización de Mónica Caballero y Francisco Solar</a>
<span class="date">Hace 44 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuba-acusa-a-eeuu-de-ejecutar-una-operacion-comunicacional-de-alta-envergadura/" title="Cuba acusa a EEUU de ejecutar una " operación comunicacional de alta envergadura"" class="ticker-news-title">Cuba acusa a EEUU de ejecutar una "operación comunicacional de alta envergadura"</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/contra-la-convalidacion-del-icetazo-en-defensa-de-los-servicios-publicos/" title="Contra la Convalidación del “Icetazo”, en defensa de los Servicios Públicos" class="ticker-news-title">Contra la Convalidación del “Icetazo”, en defensa de los Servicios Públicos</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Aytoleon
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/resistencias-y-analisis-feministas-frente-al-poder-corporativo/" title="Resistencias y análisis feministas frente al poder corporativo" class="ticker-news-title">Resistencias y análisis feministas frente al poder corporativo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/okupar-las-redes-sociales-del-amo/" title="Okupar las redes sociales del amo" class="ticker-news-title">Okupar las redes sociales del amo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-multinacional-del-telemarketing-emergia-contact-center-comunica-un-despido-colectivo-de-423-personas-2/" title="La multinacional del telemarketing, ‘Emergia Contact Center', comunica un despido colectivo de 423 personas" class="ticker-news-title">La multinacional del telemarketing, ‘Emergia Contact Center', comunica un despido colectivo de 423 personas</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-trabajador-de-subcontrata-en-estado-critico-tras-una-caida-al-romperse-un-poste-mientras-trabajaba-para-movistar/" title="Un trabajador de subcontrata en estado crítico tras una caída al romperse un poste mientras trabajaba para Movistar" class="ticker-news-title">Un trabajador de subcontrata en estado crítico tras una caída al romperse un poste mientras trabajaba para Movistar</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-hay-debate-hay-que-comer-menos-carne/" title="No hay debate: hay que comer menos carne" class="ticker-news-title">No hay debate: hay que comer menos carne</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/enfrentar-la-emergencia-climatica-exige-mas-ambicion-de-la-ue-en-la-revision-de-su-legislacion-energetica/" title="Enfrentar la emergencia climática exige más ambición de la UE en la revisión de su legislación energética" class="ticker-news-title">Enfrentar la emergencia climática exige más ambición de la UE en la revisión de su legislación energética</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/asociacion-sodepaz-de-espana-anuncia-el-envio-de-cuatro-millones-de-jeringuillas-para-cuba/" title="Asociación Sodepaz de España anuncia el envío de cuatro millones de jeringuillas para Cuba" class="ticker-news-title">Asociación Sodepaz de España anuncia el envío de cuatro millones de jeringuillas para Cuba</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/uruguay-mensaje-a-pepe-mujica-desde-euskal-herria-la-cagaste-companero/" title="Uruguay. Mensaje a Pepe Mújica desde Euskal Herria: «La cagaste compañero»" class="ticker-news-title">Uruguay. Mensaje a Pepe Mújica desde Euskal Herria: «La cagaste compañero»</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-sigue-creciendo/" title="CGT sigue creciendo" class="ticker-news-title">CGT sigue creciendo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuba-cual-es-el-papel-de-eeuu-en-las-protestas/" title="Cuba: ¿cuál es el papel de EEUU en las protestas?" class="ticker-news-title">Cuba: ¿cuál es el papel de EEUU en las protestas?</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-los-problemas-del-crecimiento-y-la-inflacion/" title="Argentina: Los problemas del crecimiento y la inflación" class="ticker-news-title">Argentina: Los problemas del crecimiento y la inflación</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trabajadores-del-garrahan-llaman-a-un-nuevo-paro-y-movilizacion/" title="Trabajadores del Garrahan llaman a un nuevo paro y movilización" class="ticker-news-title">Trabajadores del Garrahan llaman a un nuevo paro y movilización</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-delegacion-catalana-encuentra-en-colombia-un-regimen-autoritario-encubierto-de-democracia/" title="Una delegación catalana encuentra en Colombia “un régimen autoritario encubierto de democracia”" class="ticker-news-title">Una delegación catalana encuentra en Colombia “un régimen autoritario encubierto de democracia”</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/difusion-de-la-carta-de-juan-ruiz-los-medios-de-comunicacion-les-sigue-el-juego-a-los-carceleros/" title="Difusión de la carta de Juan Ruiz. Los medios de comunicación les sigue el juego a los carceleros." class="ticker-news-title">Difusión de la carta de Juan Ruiz. Los medios de comunicación les sigue el juego a los carceleros.</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Llibertat Amadeu Casellas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuba-hoy-patria-pueblo-y-soberania-julio-cesar-guanche/" title="Cuba hoy: Patria, pueblo y soberanía // Julio César Guanche" class="ticker-news-title">Cuba hoy: Patria, pueblo y soberanía // Julio César Guanche</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fin-del-mundo-o-fin-de-los-paraisos-silvia-di-segni-1/" title="¿Fin del mundo o fin de los paraísos? // Silvia Di Segni [1]" class="ticker-news-title">¿Fin del mundo o fin de los paraísos? // Silvia Di Segni [1]</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-esencialidad-del-apoyo-social-y-comunitario/" title="La esencialidad del apoyo social y comunitario" class="ticker-news-title">La esencialidad del apoyo social y comunitario</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/con-6-anos-de-demora-la-csjn-destrabo-el-proceso-para-juzgar-a-blaquier-y-lemos-por-delitos-de-lesa-humanidad/" title="Con 6 años de demora, la CSJN destrabó el proceso para juzgar a Blaquier y Lemos por delitos de lesa humanidad" class="ticker-news-title">Con 6 años de demora, la CSJN destrabó el proceso para juzgar a Blaquier y Lemos por delitos de lesa humanidad</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-solidaridad-obrera-ait-iwa-ante-el-asesinato-del-peni-pablo-marchant/" title="Chile.  Solidaridad Obrera (AIT-IWA): Ante el asesinato del Peñi Pablo Marchant" class="ticker-news-title">Chile. Solidaridad Obrera (AIT-IWA): Ante el asesinato del Peñi Pablo Marchant</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ensenanza-e-intervencion-social-cnt-ait-madrid-medicos-sin-fronteras-discrimina-en-su-contratacion-a-trabajadoras-por-estar-sindicadas/" title="Enseñanza e Intervención Social CNT-AIT, Madrid: Médicos Sin Fronteras discrimina en su contratación a trabajadoras por estar sindicadas" class="ticker-news-title">Enseñanza e Intervención Social CNT-AIT, Madrid: Médicos Sin Fronteras discrimina en su contratación a trabajadoras por estar sindicadas</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/?p=102948" title="La igualdad, igual le da, a jesÚs vidal" class="ticker-news-title">La igualdad, igual le da, a jesÚs vidal</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/porque-he-robado/" title="Porque he robado" class="ticker-news-title">Porque he robado</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-cuba-se-grita-abajo-la-dictadura/" title="En Cuba se grita: “¡Abajo la dictadura!”" class="ticker-news-title">En Cuba se grita: “¡Abajo la dictadura!”</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Socialismo Libertario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carcel-al-ex-cura-abusador-avanzini/" title="¡Cárcel al ex cura abusador Avanzini!" class="ticker-news-title">¡Cárcel al ex cura abusador Avanzini!</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/agreden-a-comunicadores-populares-durante-la-detencion-de-genocidas/" title="Agreden a comunicadores populares durante la detención de genocidas" class="ticker-news-title">Agreden a comunicadores populares durante la detención de genocidas</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Nacional De Medios Alternativos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/campana-de-desinformacion-y-fake-news-contra-cuba/" title="Campaña de desinformación y fake news contra Cuba" class="ticker-news-title">Campaña de desinformación y fake news contra Cuba</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/de-salidas-y-esperanzas-marina-chena/" title="De salidas y esperanzas // Marina Chena" class="ticker-news-title">De salidas y esperanzas // Marina Chena</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/delegados-de-cgt-se-encierran-en-la-oficina-del-responsable-de-renfe-viajeros-en-malaga-ante-la-falta-de-personal-y-la-negativa-a-solucionarlo/" title="Delegados de CGT se encierran en la oficina del responsable de RENFE Viajeros en Málaga ante la falta de personal y la negativa a solucionarlo" class="ticker-news-title">Delegados de CGT se encierran en la oficina del responsable de RENFE Viajeros en Málaga ante la falta de personal y la negativa a solucionarlo</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/protocolos-de-violencia-de-genero-en-el-futbol-club-olimpo-de-bahia-blanca-ya-tiene-uno/" title="Protocolos de violencia de género en el fútbol:  Club Olimpo de Bahía Blanca ya tiene uno" class="ticker-news-title">Protocolos de violencia de género en el fútbol: Club Olimpo de Bahía Blanca ya tiene uno</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/realizaran-una-jornada-politico-cultural-por-tierra-para-vivir-y-autogestion-de-la-vivienda/" title="Realizarán una jornada político-cultural por «Tierra para vivir y autogestión de la vivienda»" class="ticker-news-title">Realizarán una jornada político-cultural por «Tierra para vivir y autogestión de la vivienda»</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/amenaza-de-desalojo-en-la-fabrica-recuperada-gotan/" title="Amenaza de desalojo en la fábrica recuperada Gotan" class="ticker-news-title">Amenaza de desalojo en la fábrica recuperada Gotan</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/choosing-the-best-research-paper-writing-service-for-your-needs/" title="Choosing the Best Research Paper Writing Service For Your Needs" class="ticker-news-title">Choosing the Best Research Paper Writing Service For Your Needs</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federacion Anarquista Uruguaya
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/xornadas-antifascistas-con-inaki-gil-de-san-vicente-galiza/" title="Xornadas Antifascistas con Iñaki Gil de San Vicente (Galiza)" class="ticker-news-title">Xornadas Antifascistas con Iñaki Gil de San Vicente (Galiza)</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/donde-esta-la-quinta-ola/" title="¿Dónde está la quinta ola?" class="ticker-news-title">¿Dónde está la quinta ola?</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marea-pensionista-se-concentra-para-protestar-ante-la-traicion-sindical-de-ugt-y-ccoo-en-barcelona/" title="Marea Pensionista se concentra para protestar ante la traición sindical de UGT y CCOO en Barcelona" class="ticker-news-title">Marea Pensionista se concentra para protestar ante la traición sindical de UGT y CCOO en Barcelona</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-hijos-de-las-ministras-de-educacion-a-la-escuela-privada-el-caso-celaa-alegria/" title="Los hijos de las ministras de Educación… a la escuela privada: el caso Celaá-Alegría" class="ticker-news-title">Los hijos de las ministras de Educación… a la escuela privada: el caso Celaá-Alegría</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-que-sanchez-no-derogara-la-ley-mordaza-ni-las-reformas-laborales/" title="¿Por qué Sánchez no derogará la “Ley Mordaza”, ni las Reformas Laborales?" class="ticker-news-title">¿Por qué Sánchez no derogará la “Ley Mordaza”, ni las Reformas Laborales?</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/40-urte-ovidio-ferreira-beti-gogoan/" title="40 Urte:  Ovidio Ferreira beti gogoan" class="ticker-news-title">40 Urte: Ovidio Ferreira beti gogoan</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rechazo-de-solicitudes-de-teletrabajo/" title="Rechazo de solicitudes de Teletrabajo" class="ticker-news-title">Rechazo de solicitudes de Teletrabajo</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/denuncia-de-detencion-a-integrante-del-cipog-ez/" title="Denuncia de detención a integrante del CIPOG-EZ" class="ticker-news-title">Denuncia de detención a integrante del CIPOG-EZ</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desahucian-con-intervencion-policial-a-una-pareja-y-sus-cuatro-hijos-de-un-piso-de-vallecas/" title="Desahucian con intervención policial a una pareja y sus cuatro hijos de un piso de Vallecas" class="ticker-news-title">Desahucian con intervención policial a una pareja y sus cuatro hijos de un piso de Vallecas</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-tribunales-espanoles-aprueban-una-ley-de-punto-final-cada-dia/" title="Los tribunales españoles aprueban una ley de punto final cada día" class="ticker-news-title">Los tribunales españoles aprueban una ley de punto final cada día</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-de-ricardo-piglia-a-rodolfo-walsh-no-concibo-el-arte-si-no-esta-relacionado-con-la-politica/" title="Entrevista de Ricardo Piglia a Rodolfo Walsh: «No concibo el arte si no está relacionado con la política»" class="ticker-news-title">Entrevista de Ricardo Piglia a Rodolfo Walsh: «No concibo el arte si no está relacionado con la política»</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guevara-rodolfo-walsh/" title="Guevara // Rodolfo Walsh" class="ticker-news-title">Guevara // Rodolfo Walsh</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-del-libro-%f0%9d%90%88%f0%9d%90%9b%f0%9d%90%9e%f0%9d%90%ab%f0%9d%90%a2%f0%9d%90%9a-%f0%9d%90%95%f0%9d%90%9a%f0%9d%90%9c%f0%9d%90%a2%f0%9d%90%9a%f0%9d%90%9d%f0%9d%90%9a-p-2/" title="Presentación del libro “?????? ???????” por su autor, ?????? ????? ?????, en Cartagena el 31 de mayo de 2021" class="ticker-news-title">Presentación del libro “?????? ???????” por su autor, ?????? ????? ?????, en Cartagena el 31 de mayo de 2021</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-peligros-de-la-vocacion/" title="Los peligros de la vocación" class="ticker-news-title">Los peligros de la vocación</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Nacional De Medios Alternativos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-proposito-del-pueblo-kurdo/" title="A propósito del pueblo kurdo" class="ticker-news-title">A propósito del pueblo kurdo</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kurdos-iranies-victimas-de-violaciones-de-los-derechos-humanos/" title="Kurdos iraníes víctimas de violaciones de los derechos humanos" class="ticker-news-title">Kurdos iraníes víctimas de violaciones de los derechos humanos</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-pasa-en-cuba/" title="¿Qué pasa en Cuba?" class="ticker-news-title">¿Qué pasa en Cuba?</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-que-protesta-el-pueblo-cubano/" title="¿Por qué protesta el pueblo cubano?" class="ticker-news-title">¿Por qué protesta el pueblo cubano?</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ikurra-bandera-euskal-herria-antifaxista/" title="Ikurra / Bandera " euskal herria antifaxista"" class="ticker-news-title">Ikurra / Bandera "Euskal Herria Antifaxista"</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-multinacional-del-telemarketing-emergia-contact-center-comunica-un-despido-colectivo-de-423-personas/" title="La multinacional del telemarketing, ‘Emergia Contact Center’, comunica un despido colectivo de 423 personas" class="ticker-news-title">La multinacional del telemarketing, ‘Emergia Contact Center’, comunica un despido colectivo de 423 personas</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-ayuntamiento-de-marinaleda-despide-a-quien-se-organiza-sindicalmente-y-alza-la-voz-en-un-procedimiento-plagado-de-irregularidades/" title="El Ayuntamiento de Marinaleda despide a quien se organiza sindicalmente y alza la voz, en un procedimiento plagado de irregularidades" class="ticker-news-title">El Ayuntamiento de Marinaleda despide a quien se organiza sindicalmente y alza la voz, en un procedimiento plagado de irregularidades</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-tarea-principal-es-defender-los-valores-de-la-revolucion/" title="“La tarea principal es defender los valores de la revolución”" class="ticker-news-title">“La tarea principal es defender los valores de la revolución”</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/iruna-uztailak-15-euskal-herria-kubarekin/" title="[Iruña] Uztailak 15: Euskal Herria Kubarekin" class="ticker-news-title">[Iruña] Uztailak 15: Euskal Herria Kubarekin</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-comienzos-de-la-campana-anti-cuba-se-hicieron-como-en-el-pasado-con-datos-manipulados/" title="" los comienzos de la campaña anti cuba se hicieron, como en el pasado, con datos manipulados"" class="ticker-news-title">"Los comienzos de la campaña anti Cuba se hicieron, como en el pasado, con datos manipulados"</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/barcelona-jornada-solidaria-con-los-pueblos-originarios-de-sudamerica/" title="Barcelona: Jornada solidaria con los Pueblos Originarios de Sudamérica." class="ticker-news-title">Barcelona: Jornada solidaria con los Pueblos Originarios de Sudamérica.</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/uvieu-las-prisas-de-canteli-por-comprar-pistolas-taser-alertan-a-amnistia-internacional/" title="[Uvieu] Las prisas de Canteli por comprar pistolas táser alertan a Amnistía Internacional" class="ticker-news-title">[Uvieu] Las prisas de Canteli por comprar pistolas táser alertan a Amnistía Internacional</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pontevedra-17j-marcha-en-quironsalud-por-un-convenio-y-salarios-dignos/" title="Pontevedra, 17J: Marcha en QuirónSalud – ¡Por un convenio y salarios dignos!" class="ticker-news-title">Pontevedra, 17J: Marcha en QuirónSalud – ¡Por un convenio y salarios dignos!</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-indra-si-indra-esta-vendiendo-nuestra-experiencia-que-pague-por-la-misma/" title="CGT Indra: Si Indra está vendiendo nuestra experiencia, que pague por la misma" class="ticker-news-title">CGT Indra: Si Indra está vendiendo nuestra experiencia, que pague por la misma</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/palabras-desde-las-prisiones-por-luisa-toledo-sepulveda-2/" title="Palabras desde las prisiones por Luisa Toledo Sepúlveda." class="ticker-news-title">Palabras desde las prisiones por Luisa Toledo Sepúlveda.</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anticarcelarias
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/akelarre-informativo-no23-tambien-es-violencia-iii-mono-volador/" title="Akelarre informativo Nº23 – También es violencia (III): Mono Volador" class="ticker-news-title">Akelarre informativo Nº23 – También es violencia (III): Mono Volador</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-trabajo-a-distancia-que-ha-cambiado-del-real-decreto-ley-28-2020-a-la-ley-10-2021/" title="El trabajo a distancia: ¿qué ha cambiado del Real Decreto-Ley 28/2020 a la Ley 10/2021?" class="ticker-news-title">El trabajo a distancia: ¿qué ha cambiado del Real Decreto-Ley 28/2020 a la Ley 10/2021?</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-excombatientes-del-15m-y-su-simulacro-mediatico/" title="Los excombatientes del 15M y su simulacro mediático" class="ticker-news-title">Los excombatientes del 15M y su simulacro mediático</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cultura Y Anarquismo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/125-aniversario-del-nacimiento-de-buenaventura-durruti/" title="125 aniversario del nacimiento de buenaventura durruti" class="ticker-news-title">125 aniversario del nacimiento de buenaventura durruti</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bench-cambiar-de-nombre-para-no-cambiar-nada/" title="Bench: Cambiar de nombre para no cambiar nada" class="ticker-news-title">Bench: Cambiar de nombre para no cambiar nada</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ola-joven-en-toda-espana-y-una-provincia-con-incidencia-superior-a-1-000-14-07-2021/" title="'Ola joven' en toda España y una provincia con incidencia superior a 1.000 (14/07/2021)." class="ticker-news-title">'Ola joven' en toda España y una provincia con incidencia superior a 1.000 (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eeuu-no-cree-necesaria-una-tercera-dosis-de-pfizer-y-espera-a-mas-datos-14-07-2021/" title="EEUU no cree necesaria una tercera dosis de Pfizer y espera a más datos  (14/07/2021)." class="ticker-news-title">EEUU no cree necesaria una tercera dosis de Pfizer y espera a más datos (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ayuso-cierra-la-puerta-a-nuevas-restricciones-en-madrid-por-ahora-vamos-bien-14-07-2021/" title="Ayuso cierra la puerta a nuevas restricciones en Madrid: “Por ahora vamos bien”  (14/07/2021)." class="ticker-news-title">Ayuso cierra la puerta a nuevas restricciones en Madrid: “Por ahora vamos bien” (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/solo-cinco-de-cada-100-jovenes-pasa-de-un-contrato-temporal-a-uno-indefinido-14-07-2021/" title="Solo cinco de cada 100 jóvenes pasa de un contrato temporal a uno indefinido  (14/07/2021)." class="ticker-news-title">Solo cinco de cada 100 jóvenes pasa de un contrato temporal a uno indefinido (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-error-de-reino-unido-de-priorizar-la-economia-a-la-salud-contagia-a-espana-y-amenaza-a-europa-otra-vez-14-07-2021/" title="El error de Reino Unido de priorizar la economía a la salud contagia a España y amenaza a Europa -otra vez-  (14/07/2021)." class="ticker-news-title">El error de Reino Unido de priorizar la economía a la salud contagia a España y amenaza a Europa -otra vez- (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-covid-castiga-a-las-rias-baixas-donde-se-preven-mas-restricciones-14-07-2021/" title="El covid castiga a las Rías Baixas, donde se prevén más restricciones (14/07/2021)." class="ticker-news-title">El covid castiga a las Rías Baixas, donde se prevén más restricciones (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-comunidades-vuelven-a-las-medidas-mas-duras-ante-una-incidencia-acumulada-que-se-triplica-en-un-mes-14-07-2021/" title="Las comunidades vuelven a las medidas más duras ante una incidencia acumulada que se triplica en un mes (14/07/2021)." class="ticker-news-title">Las comunidades vuelven a las medidas más duras ante una incidencia acumulada que se triplica en un mes (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-beneficios-de-las-vacunas-de-moderna-acaban-en-paraisos-fiscales-14-07-2021/" title="Los beneficios de las vacunas de Moderna acaban en paraísos fiscales (14/07/2021)." class="ticker-news-title">Los beneficios de las vacunas de Moderna acaban en paraísos fiscales (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sanidad-autorizara-el-proximo-martes-que-las-farmacias-puedan-vender-test-de-covid-sin-receta-14-07-2021/" title="Sanidad autorizará el próximo martes que las farmacias puedan vender test de Covid sin receta (14/07/2021)." class="ticker-news-title">Sanidad autorizará el próximo martes que las farmacias puedan vender test de Covid sin receta (14/07/2021).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cinismo-humanitario/" title="Cinismo humanitario" class="ticker-news-title">Cinismo humanitario</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-capitalistas-de-haiti-detras-del-asesinato-de-moise/" title="Los capitalistas de Haití detrás del asesinato de Moïse" class="ticker-news-title">Los capitalistas de Haití detrás del asesinato de Moïse</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trece-realidades-sobre-la-situacion-en-nicaragua/" title="Trece realidades sobre la situación en Nicaragua" class="ticker-news-title">Trece realidades sobre la situación en Nicaragua</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-y-la-sombra-del-islamoizquierdismo/" title="Chile y la sombra del islamoizquierdismo" class="ticker-news-title">Chile y la sombra del islamoizquierdismo</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/acciones-de-resistencia-y-sabotaje-se-multiplican-en-wallmapu-tras-asesinato-de-pablo-marchant/" title="Acciones de resistencia y sabotaje se multiplican en Wallmapu tras asesinato de Pablo Marchant" class="ticker-news-title">Acciones de resistencia y sabotaje se multiplican en Wallmapu tras asesinato de Pablo Marchant</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/juana-azurduy-heroina-de-los-pueblos-de-abya-yala-y-luchadora-por-la-liberacion-del-continente/" title="Juana Azurduy, heroína de los Pueblos de Abya Yala y luchadora por la liberación del continente" class="ticker-news-title">Juana Azurduy, heroína de los Pueblos de Abya Yala y luchadora por la liberación del continente</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-al-libramiento-sur-de-oaxaca/" title="No al libramiento sur de oaxaca" class="ticker-news-title">No al libramiento sur de oaxaca</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/despojo-y-militarizacion-en-texistepec-veracruz-como-parte-de-la-imposicion-del-corredor-interoceanico/" title="Despojo y militarizaciÓn en texistepec, veracruz como parte de la imposiciÓn del corredor interoceanico" class="ticker-news-title">Despojo y militarizaciÓn en texistepec, veracruz como parte de la imposiciÓn del corredor interoceanico</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-veracruz-desalojan-con-violencia-tierras-destinadas-al-corredor-interoceanico/" title="En Veracruz, desalojan con violencia tierras destinadas al Corredor Interoceánico" class="ticker-news-title">En Veracruz, desalojan con violencia tierras destinadas al Corredor Interoceánico</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-invasion-zapatista-comienza-linvasion-zapatiste-commence/" title="La invasión zapatista comienza//L’invasion zapatiste commence" class="ticker-news-title">La invasión zapatista comienza//L’invasion zapatiste commence</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/agreden-y-amenazan-al-equipo-de-la-retaguardia-durante-la-detencion-de-dos-genocidas/" title="Agreden y amenazan al equipo de La Retaguardia durante la detención de dos genocidas" class="ticker-news-title">Agreden y amenazan al equipo de La Retaguardia durante la detención de dos genocidas</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-guaranies-queremos-una-verdadera-representacion-en-el-inai/" title="Los Guaraníes queremos una verdadera representación en el INAI" class="ticker-news-title">Los Guaraníes queremos una verdadera representación en el INAI</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-publico-desde-pu-lof-pillumallin-con-respecto-a-desaparicion-de-su-machi/" title="Comunicado Público desde Pu Lof Pillumallin con respecto a desaparición de su machi" class="ticker-news-title">Comunicado Público desde Pu Lof Pillumallin con respecto a desaparición de su machi</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Capuche Informativa
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" href="https://www.AnarchistFederation.net" title="English">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 117,084 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 117,084 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 117,084 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-103042" class="post-103042 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/cuba-resiste/" rel="bookmark" title="Cuba resiste">Cuba resiste</a></h1>
</div>
<div class="featured-media">
<img width="580" height="330" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/xcuba-resiste-07-15-2021.jpg.pagespeed.ic.t2LIv-rfNh.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg 580w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021-300x171.jpg 300w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-resiste-07-15-2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
July 15, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/La_Haine/">
La Haine	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 4 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Cuba resiste' data-link='https://www.federacionanarquista.net/cuba-resiste/' data-app-id-name='post_above_content'></div><p>Pocos ignoran mi solidaridad con la Revolución cubana. Durante 40 años he visitado con frecuencia la isla por compromisos de trabajo e invitaciones a eventos. Durante un largo período, medié en la reanudación del diálogo entre los obispos católicos y el gobierno cubano, como se describe en mis libros <em>&#8216;Fidel y la religión&#8217;</em>&nbsp; y <em>&#8216;Paraíso perdido &#8211; Viajes al mundo socialista&#8217;</em>.</p>
<p>Actualmente, bajo contrato con la FAO, asesoro al gobierno cubano en la implementación del Plan de Soberanía Alimentaria y Educación Nutricional.</p>
<p>Conozco en detalle la vida cotidiana cubana, incluyendo las dificultades que enfrenta la población, los desafíos a la Revolución, las críticas de los intelectuales y artistas del país. Visité cárceles, hablé con opositores a la Revolución, conviví con sacerdotes y laicos cubanos opuestos al socialismo.</p>
<p>Cuando me dicen a mí, un brasileño, que en Cuba no hay democracia, desciendo de la abstracción de las palabras a la realidad.</p>
<p>¿Cuántas fotos o noticias se han visto o se ven de cubanos en la miseria, mendigos desparramados en las aceras, niños abandonados en las calles, familias bajo los viaductos? ¿Algo parecido a la cracolândia, a las milicias, a las largas colas de enfermos que esperan años para ser atendidos en un hospital?</p>
<p>Advierto a los amigos: si eres rico en Brasil y te vas a vivir a Cuba, conocerás el infierno. No podrás cambiar de coche cada año, comprar ropa de diseño, viajar con frecuencia de vacaciones al extranjero.</p>
<p>Y, sobre todo, no podrás explotar el trabajo de los demás, mantener a tus empleados en la ignorancia, estar &#8216;orgulloso&#8217; de María, tu cocinera desde hace 20 años, y a la que niegas el acceso a su propia casa, a la escolarización y al plan de salud.</p>
<p>Si eres de clase media, prepárate para conocer el purgatorio. Aunque Cuba ya no es una sociedad estatal, la burocracia persiste, hay que tener paciencia en las colas de los mercados, muchos productos disponibles este mes pueden no encontrarse el próximo debido a la inconstancia de las importaciones.</p>
<blockquote>
<p>Sin embargo, si eres asalariado, pobre, sin hogar o sin tierra [como la mayoría de la gente en América latina], prepárate para conocer el paraíso. La Revolución garantizará tus tres derechos humanos fundamentales: la alimentación, la salud y la educación, así como la vivienda y el trabajo.</p>
</blockquote>
<p>Puede que tengas un gran apetito por no comer lo que te gusta, pero nunca pasarás hambre. Tu familia dispondrá de escolarización y asistencia sanitaria, incluidas las cirugías complejas, totalmente gratuitas, como deber del Estado y derecho del ciudadano.</p>
<p>No hay nada más prostituido que el lenguaje. La célebre democracia nacida en Grecia tiene sus méritos, pero es bueno recordar que, en aquella época, Atenas tenía 20 mil habitantes que vivían del trabajo de 400 mil esclavos&#8230; ¿Qué respondería uno de esos miles de servidores si se le preguntara por las virtudes de la democracia?</p>
<p>No deseo para el futuro de Cuba el presente de Brasil, Colombia, Honduras o incluso Puerto Rico, una colonia estadounidense a la que se le negó la independencia. Tampoco quiero que Cuba invada EEUU y ocupe una zona costera de California, como es el caso de Guantánamo, que se ha transformado en un centro de tortura y una prisión ilegal para presuntos terroristas.</p>
<p>La democracia, en mi concepto, significa el &#8216;Padre Nuestro&#8217; -la autoridad legitimada por la voluntad popular- y el &#8216;Pan Nuestro&#8217; -el reparto de los frutos de la naturaleza y del trabajo humano-. La rotación electoral no hace, ni asegura una democracia. Brasil e India, considerados democracias, son ejemplos flagrantes de miseria, pobreza, exclusión, opresión y sufrimiento.</p>
<p>Solo quienes conocen la realidad de Cuba antes de 1959 saben por qué Fidel contó con tanto apoyo popular para llevar la Revolución a la victoria.</p>
<p>El país era conocido por el apodo de &#8216;burdel del Caribe&#8217;. La mafia dominaba los bancos y el turismo (hay varias películas sobre esto). El principal barrio de La Habana, todavía llamado Vedado, tiene este nombre porque no se permitía a los negros circular por allí&#8230;</p>
<p><img loading="lazy" src="" alt width="650" height="294" class="izq"><em>Bandera cubana en portal de vivienda del municipio de diez de octubre, en La Habana</em></p>
<p>EEUU nunca se conformó con haber perdido la Cuba sometida a sus ambiciones. Por ello, poco después de la victoria de los guerrilleros de la Sierra Maestra, éstos intentaron invadir la isla con tropas mercenarias. Fueron derrotados en abril de 1961. Al año siguiente, el presidente Kennedy decretó el bloqueo de Cuba, que continúa hasta hoy.</p>
<p>Cuba es una isla con pocos recursos. Se ve obligado a importar más del 60 por ciento de los productos esenciales del país. Con el endurecimiento del bloqueo promovido por Trump (243 nuevas medidas y, de momento, no retiradas por Biden), y la pandemia, que ha puesto a cero una de las principales fuentes de recursos del país, el turismo, la situación interna ha empeorado.</p>
<blockquote>
<p>Los cubanos tuvieron que apretarse el cinturón. Entonces, los descontentos con la Revolución, que gravitan en la órbita del &#8216;sueño americano&#8217;, promovieron las protestas del domingo 11 de julio -con la ayuda &#8216;solidaria&#8217; de la CIA, cuyo jefe acaba de hacer una gira por el continente, preocupado por los resultados de las elecciones en Perú y Chile.</p>
</blockquote>
<p>Quien mejor explica la situación actual de Cuba es su presidente, Díaz-Canel: &#8216;Ha comenzado la persecución financiera, económica, comercial y energética. Ellos (la Casa Blanca) quieren que se provoque un estallido social interno en Cuba para pedir &#8216;misiones humanitarias&#8217; que se traduzcan en invasiones e injerencias militares.&#8217;</p>
<p>&#8216;Hemos sido honestos, hemos sido transparentes, hemos sido claros, y en todo momento hemos explicado a nuestra gente las complejidades de la actualidad.</p>
<p>Recuerdo que hace más de año y medio, cuando comenzó el segundo semestre de 2019, tuvimos que explicar que estábamos en una situación difícil. EEUU comenzó a intensificar una serie de medidas restrictivas, endurecimiento del bloqueo, persecuciones financieras contra el sector energético, con el objetivo de ahogar nuestra economía.</p>
<p>Esto provocaría el deseado estallido social masivo, para poder pedir una intervención &#8216;humanitaria&#8217;, que acabaría en intervenciones militares.&#8217;</p>
<p>&#8216;Esta situación continuó, luego vinieron las <a href="http://www.cubadebate.cu/noticias/2021/01/20/las-mas-de-240-medidas-de-trump-contra-cuba/">243 medidas</a> (de Trump, para endurecer el bloqueo) que todos conocemos, y finalmente se decidió incluir a Cuba en la lista de países patrocinadores del terrorismo.</p>
<p>Todas estas restricciones llevaron al país a cortar inmediatamente varias fuentes de ingreso de divisas, como el turismo, los viajes de cubano-americanos a nuestro país y las remesas. Se formó un plan de desprestigio de las brigadas médicas cubanas y de las colaboraciones solidarias de Cuba, que recibió una parte importante de divisas por esta colaboración&#8217;.</p>
<p>&#8216;Toda esta situación ha generado una situación de desabastecimiento en el país, principalmente de alimentos, medicinas, materias primas e insumos para poder desarrollar nuestros procesos económicos y productivos que, al mismo tiempo, contribuyen a las exportaciones. Se eliminan dos elementos importantes: la capacidad de exportar y la capacidad de invertir recursos&#8217;.</p>
<p>&#8216;También tenemos limitaciones en el combustible y los repuestos, y todo esto ha provocado un nivel de insatisfacción, sumado a problemas acumulados que hemos podido resolver y que venían del Período Especial (1990-1995, cuando la Unión Soviética se derrumbó, con grave reflejo en la economía cubana).</p>
<p>Junto a una feroz campaña mediática de desprestigio, como parte de la <a href="http://www.cubadebate.cu/especiales/2015/05/07/la-guerra-no-convencional-de-ee-uu-contra-cuba-i/">guerra no convencional</a>, que intenta fracturar la unidad entre el partido, el Estado y el pueblo; y pretende calificar al gobierno como insuficiente e incapaz de proporcionar bienestar al pueblo cubano.&#8217;</p>
<p>&#8216;El ejemplo de la Revolución cubana ha molestado mucho a EEUU durante 60 años. Aplicaron un bloqueo injusto, criminal y cruel, ahora intensificado en la pandemia. Bloqueo y acciones restrictivas que nunca han llevado a cabo contra ningún otro país, ni siquiera contra los que consideran sus principales enemigos.</p>
<p>Por lo tanto, ha sido una política perversa contra una pequeña isla que sólo aspira a defender su independencia, su soberanía y a construir su sociedad con autodeterminación, según los principios que más del 86 por ciento de la población ha apoyado&#8217;.</p>
<p>&#8216;En medio de estas condiciones, surge la pandemia, una pandemia que ha afectado no solo a Cuba, sino a todo el mundo, incluido EEUU. Afectó a los países ricos, y hay que decir que ante esta pandemia ni los EEUU ni estos países ricos tenían toda la capacidad para afrontar sus efectos.</p>
<p>Los pobres fueron perjudicados, porque no hay políticas públicas dirigidas al pueblo, y hay indicadores en relación al enfrentamiento de la pandemia con resultados peores que los de Cuba en muchos casos.</p>
<p>Las tasas de infección y mortalidad por millón de habitantes son notablemente más altas en Estados Uuidos que en Cuba (EEUU ha registrado mil 724 muertes por millón, mientras que Cuba está en 47 muertes por millón). Mientras EEUU se atrinchera en el nacionalismo vacunal, la Brigada Henry Reeve de médicos cubanos continúa su labor entre los más pobres del mundo (por la que, por supuesto, merece el Premio Nobel de la Paz)&#8217;.</p>
<p>Sin la posibilidad de invadir Cuba con éxito, EEUU persiste en un rígido bloqueo. Tras la caída de la URSS, que proporcionó a la isla formas de sortear el bloqueo, EEUU intentó aumentar su control sobre el país caribeño.</p>
<p>A partir de 1992, la Asamblea General de la ONU votó por abrumadora mayoría el fin de este bloqueo. El gobierno cubano informó que entre abril de 2019 y marzo de 2020 Cuba perdió cinco mil millones de dólares en comercio potencial debido al bloqueo; en las últimas casi seis décadas, perdió el equivalente a 144 mil millones de dólares.</p>
<p>Ahora, el gobierno de EEUU ha profundizado las sanciones contra las compañías navieras que llevan petróleo a la isla&#8217;.</p>
<p>Es esta fragilidad la que abre un flanco a las manifestaciones de descontento, sin que el gobierno haya puesto tanques y tropas en las calles. La resistencia del pueblo cubano, alimentada por ejemplos como Martí, el Che Guevara y Fidel, ha demostrado ser invencible. Y debemos, todos los que luchamos por un mundo más justo, solidarizarnos con ellos.</p>
<p><em>Cubadebate</em></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://www.lahaine.org/mundo.php/cuba-resiste' target='_blank' rel='nofollow'>Lahaine.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Cuba resiste' data-link='https://www.federacionanarquista.net/cuba-resiste/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Cuba resiste' data-link='https://www.federacionanarquista.net/cuba-resiste/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cuba-el-gobierno-revolucionario-resiste-intento-desestabilizador/' title='Cuba: El gobierno revolucionario resiste intento desestabilizador'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/xcuba-el-gobierno-revolucionario-resiste-intento-desestabilizador-07-12-2021-120x120.jpg.pagespeed.ic.i_zqTLNhFb.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-el-gobierno-revolucionario-resiste-intento-desestabilizador-07-12-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-el-gobierno-revolucionario-resiste-intento-desestabilizador-07-12-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/cuba-el-gobierno-revolucionario-resiste-intento-desestabilizador-07-12-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Cuba: El gobierno revolucionario resiste intento desestabilizador</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-solidaridad-con-cuba-debe-movilizarse-ante-operacion-para-minar-agenda-de-dialogo-cuba-eeuu-60-colectivos-del-estado-espanol-firman-carta/' title='&#8220;La Solidaridad con Cuba debe movilizarse ante operación para minar agenda de diálogo Cuba-EEUU&#8221;: 60 colectivos del Estado español firman carta'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/la-solidaridad-con-cuba-debe-movilizarse-ante-operacion-para-minar-agenda-de-dialogo-cubaeeuu-60-colectivos-del-estado-espanol-firman-carta-12-07-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/la-solidaridad-con-cuba-debe-movilizarse-ante-operacion-para-minar-agenda-de-dialogo-cubaeeuu-60-colectivos-del-estado-espanol-firman-carta-12-07-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/la-solidaridad-con-cuba-debe-movilizarse-ante-operacion-para-minar-agenda-de-dialogo-cubaeeuu-60-colectivos-del-estado-espanol-firman-carta-12-07-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/la-solidaridad-con-cuba-debe-movilizarse-ante-operacion-para-minar-agenda-de-dialogo-cubaeeuu-60-colectivos-del-estado-espanol-firman-carta-12-07-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">&#8220;La Solidaridad con Cuba debe movilizarse ante operación para minar agenda de diálogo Cuba-EEUU&#8221;: 60 colectivos del Estado español firman carta</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/basta-ya-de-mentiras-contra-cuba-y-de-criminalizar-la-solidaridad-y-la-emigracion-comunicado-contra-las-mentiras-del-abc-firmado-por-70-organizaciones-del-movimiento-de-solidaridad-con/' title='¡Basta ya de mentiras contra Cuba y de criminalizar la Solidaridad y la Emigración!. Comunicado contra las mentiras del ABC, firmado por 70 organizaciones del Movimiento de Solidaridad con Cuba'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">¡Basta ya de mentiras contra Cuba y de criminalizar la Solidaridad y la Emigración!. Comunicado contra las mentiras del ABC, firmado por 70 organizaciones del Movimiento de Solidaridad con Cuba</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-independentismo-galego-resiste-ante-el-asedio-del-estado/' title='El independentismo galego resiste ante el asedio del Estado'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/el-independentismo-galego-resiste-ante-el-asedio-del-estado-10-27-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/el-independentismo-galego-resiste-ante-el-asedio-del-estado-10-27-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">El independentismo galego resiste ante el asedio del Estado</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-movimiento-de-mujeres-kurdas-lucha-contra-la-violencia-de-genero-y-resiste-la-ocupacion/' title='El Movimiento de Mujeres Kurdas lucha contra la violencia de género y resiste la ocupación'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">El Movimiento de Mujeres Kurdas lucha contra la violencia de género y resiste la ocupación</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/fraguas-resiste-vente-a-las-jornadas/' title='Fraguas Resiste..Vente a las Jornadas..'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/fraguas-resistevente-a-las-jornadas-12-31-2020-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/fraguas-resistevente-a-las-jornadas-12-31-2020-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/fraguas-resistevente-a-las-jornadas-12-31-2020-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/fraguas-resistevente-a-las-jornadas-12-31-2020-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Fraguas Resiste..Vente a las Jornadas..</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-comunidad-de-paz-resiste/' title='La Comunidad de Paz resiste'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">La Comunidad de Paz resiste</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/despues-de-5-anos-y-una-pandemia-no-resuelta-caravana-abriendo-fronteras-resiste-y-pone-rumbo-al-archipielago-canario/' title='Después de 5 años y una pandemia no resuelta, Caravana Abriendo Fronteras resiste y pone rumbo al archipiélago canario!'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/xdespues-de-5-anos-y-una-pandemia-no-resuelta-caravana-abriendo-fronteras-resiste-y-pone-rumbo-al-archipielago-canario-05-29-2021-120x120.jpg.pagespeed.ic.B9NdbMseEA.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/05/despues-de-5-anos-y-una-pandemia-no-resuelta-caravana-abriendo-fronteras-resiste-y-pone-rumbo-al-archipielago-canario-05-29-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/05/despues-de-5-anos-y-una-pandemia-no-resuelta-caravana-abriendo-fronteras-resiste-y-pone-rumbo-al-archipielago-canario-05-29-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/despues-de-5-anos-y-una-pandemia-no-resuelta-caravana-abriendo-fronteras-resiste-y-pone-rumbo-al-archipielago-canario-05-29-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Después de 5 años y una pandemia no resuelta, Caravana Abriendo Fronteras resiste y pone rumbo al archipiélago canario!</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/amaicha-del-valle-una-comunidad-que-resiste-al-extractivismo-con-su-cultura-ancestral/' title='Amaicha del Valle: una comunidad que resiste al extractivismo con su cultura ancestral'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/xamaicha-del-valle-una-comunidad-que-resiste-al-extractivismo-con-su-cultura-ancestral-06-02-2021-120x120.png.pagespeed.ic.pavRXqHQz-.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/amaicha-del-valle-una-comunidad-que-resiste-al-extractivismo-con-su-cultura-ancestral-06-02-2021-120x120.png 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/amaicha-del-valle-una-comunidad-que-resiste-al-extractivismo-con-su-cultura-ancestral-06-02-2021-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/amaicha-del-valle-una-comunidad-que-resiste-al-extractivismo-con-su-cultura-ancestral-06-02-2021-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Amaicha del Valle: una comunidad que resiste al extractivismo con su cultura ancestral</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-marisma-resiste-2/' title='«La Marisma» resiste'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-marisma-resiste-06-16-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-marisma-resiste-06-16-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-marisma-resiste-06-16-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-marisma-resiste-06-16-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">«La Marisma» resiste</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-covid-se-resiste-en-espana-varias-autonomias-frenan-la-desescalada-ante-los-macrobrotes-y-la-variante-delta-30-06-2021/' title='La Covid se resiste en España: varias autonomías frenan la desescalada ante los &#8216;macrobrotes&#8217; y la variante delta (30/06/2021).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-covid-se-resiste-en-espana-varias-autonomias-frenan-la-desescalada-ante-los-macrobrotes-y-la-variante-delta-30062021-06-30-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-covid-se-resiste-en-espana-varias-autonomias-frenan-la-desescalada-ante-los-macrobrotes-y-la-variante-delta-30062021-06-30-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-covid-se-resiste-en-espana-varias-autonomias-frenan-la-desescalada-ante-los-macrobrotes-y-la-variante-delta-30062021-06-30-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-covid-se-resiste-en-espana-varias-autonomias-frenan-la-desescalada-ante-los-macrobrotes-y-la-variante-delta-30062021-06-30-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La Covid se resiste en España: varias autonomías frenan la desescalada ante los &#8216;macrobrotes&#8217; y la variante delta (30/06/2021).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/pronunciamiento-del-cni_cig-en-solidaridad-con-mexicali-resiste/' title='Pronunciamiento del CNI_CIG en solidaridad con Mexicali Resiste'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/pronunciamiento-del-cnicig-en-solidaridad-con-mexicali-resiste-07-08-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/pronunciamiento-del-cnicig-en-solidaridad-con-mexicali-resiste-07-08-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/pronunciamiento-del-cnicig-en-solidaridad-con-mexicali-resiste-07-08-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/pronunciamiento-del-cnicig-en-solidaridad-con-mexicali-resiste-07-08-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Pronunciamiento del CNI_CIG en solidaridad con Mexicali Resiste</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/La_Haine/" title="Posts by La Haine" rel="author">La Haine</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/La_Haine/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">July 15, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/La_Haine/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: La huelga del CTR de Abajas continua" href="https://www.federacionanarquista.net/la-huelga-del-ctr-de-abajas-continua/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Puntualizando a Arnaldo Otegi" href="https://www.federacionanarquista.net/puntualizando-a-arnaldo-otegi/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/se-esta-gestando-una-nueva-crisis-de-los-misiles-en-cuba/" style="margin-bottom:.5em!important">
¿Se está gestando una nueva Crisis de los Misiles en Cuba?	</a>
<div style="font-size:12px">
July 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/07/xla-iniciativa-plazaz-plaza-llega-a-tafalla-con-una-mirada-critica-sobre-la-pandemia-07-15-2021.jpg.pagespeed.ic.8Oa9qpIddu.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/la-iniciativa-plazaz-plaza-llega-a-tafalla-con-una-mirada-critica-sobre-la-pandemia/" style="margin-bottom:.5em!important">
La iniciativa &#8220;Plazaz Plaza!&#8221; llega a Tafalla con una mirada crítica sobre la pand	</a>
<div style="font-size:12px">
July 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/a-la-espera-de-una-reunion-con-el-consejero-de-transportes-para-hablar-de-la-prolongacion-de-la-line/" style="margin-bottom:.5em!important">
A la espera de una reunión con el Consejero de Transportes para hablar de la prolongación de </a>
<div style="font-size:12px">
July 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/07/xpuntualizando-a-arnaldo-otegi-07-15-2021-600x300.jpg.pagespeed.ic.19elq1Pbx_.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/puntualizando-a-arnaldo-otegi/" style="margin-bottom:.5em!important">
Puntualizando a Arnaldo Otegi	</a>
<div style="font-size:12px">
July 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/07/xcuba-cual-es-el-papel-de-eeuu-en-las-protestas-07-14-2021.jpg.pagespeed.ic.3YBQidV0ks.webp'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/cuba-cual-es-el-papel-de-eeuu-en-las-protestas/" style="margin-bottom:.5em!important">
Cuba: ¿cuál es el papel de EEUU en las protestas?	</a>
<div style="font-size:12px">
July 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/argentina-los-problemas-del-crecimiento-y-la-inflacion/" style="margin-bottom:.5em!important">
Argentina: Los problemas del crecimiento y la inflación	</a>
<div style="font-size:12px">
July 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/07/xdesahucian-con-intervencion-policial-a-una-pareja-y-sus-cuatro-hijos-de-un-piso-de-vallecas-07-14-2021-600x400.jpeg.pagespeed.ic.FzvhXJEs7c.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/desahucian-con-intervencion-policial-a-una-pareja-y-sus-cuatro-hijos-de-un-piso-de-vallecas/" style="margin-bottom:.5em!important">
Desahucian con intervención policial a una pareja y sus cuatro hijos de un piso de Vallecas	</a>
<div style="font-size:12px">
July 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/los-tribunales-espanoles-aprueban-una-ley-de-punto-final-cada-dia/" style="margin-bottom:.5em!important">
Los tribunales españoles aprueban una ley de punto final cada día	</a>
<div style="font-size:12px">
July 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/iruna-uztailak-15-euskal-herria-kubarekin/" style="margin-bottom:.5em!important">
[Iruña] Uztailak 15: Euskal Herria Kubarekin	</a>
<div style="font-size:12px">
July 14, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/07/xbarcelona-jornada-solidaria-con-los-pueblos-originarios-de-sudamerica-07-14-2021-600x445.png.pagespeed.ic.YlXuO9ISUs.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/barcelona-jornada-solidaria-con-los-pueblos-originarios-de-sudamerica/" style="margin-bottom:.5em!important">
Barcelona: Jornada solidaria con los Pueblos Originarios de Sudamérica.	</a>
<div style="font-size:12px">
July 14, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.5AZ7t9qCXM.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/a-message-of-solidarity-with-lgbti/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-message-of-solidarity-with-lgbti'>A message of solidarity with lgbti+</a> <span class="rss-date">July 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/axis-of-resistance-responds-to-bidens-aggression/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=axis-of-resistance-responds-to-bidens-aggression'>Axis Of Resistance Responds To Biden’s Aggression</a> <span class="rss-date">July 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/workplace-struggles-here-and-round-the-world/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=workplace-struggles-here-and-round-the-world'>Workplace Struggles Here and Round the World</a> <span class="rss-date">July 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/on-contact-worker-cooperatives/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=on-contact-worker-cooperatives'>On Contact: Worker Cooperatives</a> <span class="rss-date">July 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/us-blacklists-more-foreign-firms/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=us-blacklists-more-foreign-firms'>US Blacklists More Foreign Firms</a> <span class="rss-date">July 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/black-peoples-reasons-for-not-getting-vaccinated-are-much-deeper/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=black-peoples-reasons-for-not-getting-vaccinated-are-much-deeper'>Black People’s Reasons For Not Getting Vaccinated Are Much Deeper</a> <span class="rss-date">July 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/career-cop-admits-police-are-trained-to-lie-in-reports/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=career-cop-admits-police-are-trained-to-lie-in-reports'>Career Cop Admits Police Are Trained to Lie in Reports</a> <span class="rss-date">July 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/advocates-rally-against-nycs-moving-homeless-from-hotels-to-shelters/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=advocates-rally-against-nycs-moving-homeless-from-hotels-to-shelters'>Advocates Rally Against NYC’s Moving Homeless From Hotels To Shelters</a> <span class="rss-date">July 11, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Anarquia.cat (català)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/bulletin-dinformation-du-rsisl-n10-juillet-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bulletin-dinformation-du-rsisl-n10-juillet-2021'>Bulletin d’information du RSISL n°10 – juillet 2021</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/un-camarade-relaxe-en-appel-faux-temoignage-de-la-bac/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-camarade-relaxe-en-appel-faux-temoignage-de-la-bac'>Un camarade relaxé en appel, faux témoignage de la BAC</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/changement-de-prefet-a-montpellier-du-pareil-au-meme-en-pire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=changement-de-prefet-a-montpellier-du-pareil-au-meme-en-pire'>Changement de préfet à Montpellier : du pareil au même (en pire) ?</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/concert-sous-la-nouvelle-charpente-des-lentilleres/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=concert-sous-la-nouvelle-charpente-des-lentilleres'>Concert sous la nouvelle charpente des lentillères</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/quand-les-young-patriots-salliaient-aux-black-panthers/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=quand-les-young-patriots-salliaient-aux-black-panthers'>Quand les Young Patriots s’alliaient aux Black Panthers</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/mazaugues-83-une-zad-souterraine-contre-lextension-dune-carriere/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mazaugues-83-une-zad-souterraine-contre-lextension-dune-carriere'>Mazaugues (83): une ZAD souterraine contre l’extension d’une carrière</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/monoprix-en-greve/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=monoprix-en-greve'>Monoprix en grÉve</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/approches-zapatistes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=approches-zapatistes'>“Approches zapatistes”</a> <span class="rss-date">July 14, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/aufruf-gemeinsam-gegen-die-tierindustrie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aufruf-gemeinsam-gegen-die-tierindustrie'>Aufruf: „Gemeinsam Gegen Die Tierindustrie“</a> <span class="rss-date">July 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/die-nordischen-12-aufs-kreuz-legen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=die-nordischen-12-aufs-kreuz-legen'>Die nordischen 12 aufs‘ Kreuz legen!</a> <span class="rss-date">July 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/nichts-ist-unmoeglich/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nichts-ist-unmoeglich'>Nichts ist unmöglich</a> <span class="rss-date">July 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/vortraege-der-plattform-in-brandenburg/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vortraege-der-plattform-in-brandenburg'>Vorträge der Plattform in Brandenburg</a> <span class="rss-date">July 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/immer-mehr-rentnerinnen-muessen-arbeiten-zahl-hat-sich-in-letzten-zehn-jahren-verdoppelt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=immer-mehr-rentnerinnen-muessen-arbeiten-zahl-hat-sich-in-letzten-zehn-jahren-verdoppelt'>Immer mehr Rentner:innen müssen arbeiten – Zahl hat sich in letzten zehn Jahren verdoppelt</a> <span class="rss-date">July 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/zum-stand-einer-anarchistischen-debatte-um-angriff-teil-2-ueber-einige-alte-aber-aktuelle-fragen-unter-anarchisten-und-nicht-nur/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=zum-stand-einer-anarchistischen-debatte-um-angriff-teil-2-ueber-einige-alte-aber-aktuelle-fragen-unter-anarchisten-und-nicht-nur'>[Zum Stand einer anarchistischen Debatte um Angriff] Teil 2: Über einige alte, aber aktuelle Fragen unter Anarchisten, und nicht nur …</a> <span class="rss-date">July 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/die-queer_wuhl_antis-wohnen-ab-jetzt-in-der-berliner-wuhlheide/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=die-queer_wuhl_antis-wohnen-ab-jetzt-in-der-berliner-wuhlheide'>Die Queer_wuhl_ant:is wohnen ab jetzt in der Berliner Wuhlheide!</a> <span class="rss-date">July 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/prozesstermin-der-zwei-aktivistinnen-der-baumbesetzung-am-pdas-am-14-09-21/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=prozesstermin-der-zwei-aktivistinnen-der-baumbesetzung-am-pdas-am-14-09-21'>Prozesstermin der zwei Aktivist*innen der Baumbesetzung am PDAS am 14.09.21</a> <span class="rss-date">July 12, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/eua-declaracao-da-distro-cienfuegos-sobre-os-recentes-protestos-cubanos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=eua-declaracao-da-distro-cienfuegos-sobre-os-recentes-protestos-cubanos'>[EUA] Declaração da distro Cienfuegos sobre os recentes protestos cubanos</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/georgia-reporter-e-morto-ao-ser-espancado-por-um-grupo-de-extrema-direita-que-era-contra-realizacao-de-uma-marcha/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=georgia-reporter-e-morto-ao-ser-espancado-por-um-grupo-de-extrema-direita-que-era-contra-realizacao-de-uma-marcha'>[Georgia] Repórter é morto ao ser espancado por um grupo de extrema direita que era contra realização de uma marcha</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/canada-nunca-mais-deve-acontecer/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=canada-nunca-mais-deve-acontecer'>[Canadá] “Nunca mais deve acontecer”</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/franca-saiu-o-avis-de-tempetes-numero-42-boletim-anarquista-da-guerra-social-junho-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=franca-saiu-o-avis-de-tempetes-numero-42-boletim-anarquista-da-guerra-social-junho-2021'>[França] Saiu o Avis de Tempêtes Número 42 – Boletim Anarquista da Guerra Social (Junho 2021)</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/relembrar-luisa-toledo-sepulveda-mae-da-juventude-combatente-do-chile/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=relembrar-luisa-toledo-sepulveda-mae-da-juventude-combatente-do-chile'>Relembrar Luisa Toledo Sepúlveda: Mãe da Juventude Combatente do Chile</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-lancamento-noche-y-niebla-en-los-campos-nazis-de-monica-g-alvarez/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espanha-lancamento-noche-y-niebla-en-los-campos-nazis-de-monica-g-alvarez'>[Espanha] Lançamento: “Noche y Niebla en los campos nazis”, de Mónica G. Álvarez</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/reino-unido-nenhum-orgulho-no-genocidio-acao-solidaria-as-lutas-indigenas-canadenses/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=reino-unido-nenhum-orgulho-no-genocidio-acao-solidaria-as-lutas-indigenas-canadenses'>[Reino Unido] Nenhum Orgulho no Genocídio: ação solidária às lutas indígenas canadenses</a> <span class="rss-date">July 14, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/eua-revolution-brewing-lanca-cerveja-dedicada-a-ativista-trabalhista-revolucionaria-lucy-gonzalez-parsons/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=eua-revolution-brewing-lanca-cerveja-dedicada-a-ativista-trabalhista-revolucionaria-lucy-gonzalez-parsons'>[EUA] Revolution Brewing lança cerveja dedicada à ativista trabalhista revolucionária Lucy Gonzalez Parsons</a> <span class="rss-date">July 14, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Rivoluzione Anarchica (italiano)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}.yarpp-related .yarpp-promote{background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;clear:both;color:#666;cursor:pointer;float:right;font-size:11px;height:17px;text-indent:-1000px;width:78px}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8f470d1dd5","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.1.12+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.6.4+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.6.4+wp-content,_themes,_baskerville,_js,_global.js,qver==5.6.4.pagespeed.jc.kx6wpM-6Rf.js"></script><script>eval(mod_pagespeed_e9K_sD7yC1);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_loCTswO18p);</script>
<script>eval(mod_pagespeed_Zvg6sBuC9D);</script>
<script>eval(mod_pagespeed_BAABaD3L1I);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js,qver==1.1.2.pagespeed.jc.Cm9z4JfddN.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_dVWXJBl67M);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_lazy-images.min.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==5.6.4+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.c4aQMQtpjO.js"></script><script>eval(mod_pagespeed_wgNC63PTma);</script>
<script>eval(mod_pagespeed_dK_9LjukO9);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.8.1',blog:'183927774',post:'103042',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','103042']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
</body>
</html>
