<!DOCTYPE html>
<html lang="en-US">
<head><style>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</style><link href="https://fonts.googleapis.com/css2?family=Oswald&display=block" rel="stylesheet"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.22.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' /><link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.9.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' /><style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.9.3.pagespeed.cf.F57u5S_8rc.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.1' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.1' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.9.3.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' /><link rel='stylesheet' id='hollerbox-popups-css' href='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/css/A.popups.css,qver=1660846824.pagespeed.cf.GWCa8auz4r.css' type='text/css' media='all' /><style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style><link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=11.2.pagespeed.cf.UEvClqLTN3.css' type='text/css' media='all' /><link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.9.3.pagespeed.cf.tKGbiYkEsT.css' type='text/css' media='all' /><style id="hollerbox-frontend-styles">.no-click{cursor:not-allowed}</style><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>img#wpstats{display:none}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style><style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style><style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style><link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" /><style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style><style>.anar-es{color:#f0f0f0!important;font-weight:600}</style><style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style><style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style><style>.search_input{font-size:17px!important}</style><style>@media (max-width:1300px){#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}.ajax-hidden{visibility:hidden}</style><style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style><style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style><style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style><style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style><style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style><style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style><style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style><script nonce="aa272c32-e446-4d74-bcae-437dd93b4169">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<head>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<meta name="theme-color" content="#131313" />
<meta name="description" content="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
<title>Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"08","day":"18","hour":"17","minute":"19","second":"46","post_id":"195818","postname":"declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-08-18T17:19:46+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-08-18T17:19:46+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Indymedia Argentina' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.6' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-640x360.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg' />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.9.3.pagespeed.jc.mP_sjlUx3j.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_rSOuE7gXA$);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.9.3.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":195818,"token":"c3bd03cddd","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=6.0.3.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/195818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=195818' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fdeclararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fdeclararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg">
<link rel="preload" as="image" href="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg" imagesrcset="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg 978w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-300x169.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-768x432.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-600x337.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-640x360.jpg 640w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-945x531.jpg 945w" imagesizes="(max-width: 676px) 100vw, 676px" />
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Aug 18, 2022 - De parte de Indymedia Argentina - Tras una maratónica audiencia de más de 25 horas, realizada en la Universidad Nacional de La Matanza, un jurado popular declaró culpables a los policías bonaerenses Ezequiel Benítez y Cintia Duarte del asesinato de Lucas Verón, ocurrido el 10 de julio de 2020 cuando festejaba su cumpleaños, y el intento de homicidio de su amigo Gonzalo. Sin embargo&#8230;" />
<meta name="twitter:title" content="Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón" />
<script nonce="aa272c32-e446-4d74-bcae-437dd93b4169">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-195818 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},900);});});</script>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto;height:33px">
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<li>
<a href="https://www.federacionanarquista.net/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/" title="Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón" class="ticker-news-title">Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón</a>
<span class="date">Hace 57 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marcha-primero-la-patria-2/" title="Marcha «Primero la Patria»" class="ticker-news-title">Marcha «Primero la Patria»</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chubut-da-un-paso-mas-en-la-criminalizacion-de-la-protesta/" title="Chubut da un paso más en la criminalización de la protesta" class="ticker-news-title">Chubut da un paso más en la criminalización de la protesta</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dia-de-las-nineces-crecer-libre-de-mandatos-es-un-derecho/" title="Día de las niñeces: «crecer libre de mandatos es un derecho»" class="ticker-news-title">Día de las niñeces: «crecer libre de mandatos es un derecho»</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lanzan-cancion-pablo-bosque-para-exigir-la-inmediata-liberacion-de-pablo-lopez-alavez-defensor-de-la-tierra/" title="Lanzan canción “Pablo Bosque” para exigir la inmediata liberación de Pablo López Alavez, defensor de la tierra" class="ticker-news-title">Lanzan canción “Pablo Bosque” para exigir la inmediata liberación de Pablo López Alavez, defensor de la tierra</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-unidad-piquetera-denuncia-parcialidad-en-las-auditorias-nos-quieren-sacar-de-las-calles-pero-no-de-la-pobreza/" title="La Unidad Piquetera denuncia parcialidad en las auditorías: «nos quieren sacar de las calles, pero no de la pobreza»" class="ticker-news-title">La Unidad Piquetera denuncia parcialidad en las auditorías: «nos quieren sacar de las calles, pero no de la pobreza»</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-cnt-ait-es-diferente-y-vuelve-a-la-felguera/" title="La cnt-ait es diferente y vuelve a la felguera" class="ticker-news-title">La cnt-ait es diferente y vuelve a la felguera</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/roberto-perdia-y-la-contraofensiva-montonera-la-principal-autocritica-que-hago-es-no-haber-triunfado/" title="Roberto Perdía y la «contraofensiva» montonera: «la principal autocrítica que hago es no haber triunfado»" class="ticker-news-title">Roberto Perdía y la «contraofensiva» montonera: «la principal autocrítica que hago es no haber triunfado»</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nueve-centros-educativos-fueron-desalojados-ayer/" title="Nueve centros educativos fueron desalojados ayer" class="ticker-news-title">Nueve centros educativos fueron desalojados ayer</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periodico Anarquia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-imagenes-a-veces-logran-torcer-pedacitos-de-historias/" title="“Las imágenes a veces logran torcer pedacitos de historias”" class="ticker-news-title">“Las imágenes a veces logran torcer pedacitos de historias”</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cazadores-de-cabezas/" title="Cazadores de cabezas" class="ticker-news-title">Cazadores de cabezas</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alerta-maxima-en-las-comunidades-del-cipog-ez-frente-a-las-nuevas-amenazas-y-ataques-de-los-ardillos/" title="¡¡¡alerta mÁxima en las comunidades del cipog-ez!!! frente a las nuevas amenazas y ataques de “los ardillos”" class="ticker-news-title">¡¡¡alerta mÁxima en las comunidades del cipog-ez!!! frente a las nuevas amenazas y ataques de “los ardillos”</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/6-dialogos-para-la-defensa-de-la-vida-y-los-territorios-que-esta-pasando-en-el-istmo-oaxaqueno/" title="6.- diÁlogos para la defensa de la vida y los territorios ¿quÉ estÁ pasando en el istmo oaxaqueÑo?" class="ticker-news-title">6.- diÁlogos para la defensa de la vida y los territorios ¿quÉ estÁ pasando en el istmo oaxaqueÑo?</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/criminalizacion-de-la-protesta-condenan-a-santiago-goodman-a-tres-anos-de-prision-acusado-por-incendios-en-las-protestas-de-2019/" title="Criminalización de la protesta: condenan a Santiago Goodman a tres años de prisión acusado por incendios en las protestas de 2019" class="ticker-news-title">Criminalización de la protesta: condenan a Santiago Goodman a tres años de prisión acusado por incendios en las protestas de 2019</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Nacional De Medios Alternativos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marcha-primero-la-patria/" title="Marcha “Primero la Patria”" class="ticker-news-title">Marcha “Primero la Patria”</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/critica-implacable-razonada-y-documentada-de-los-libros-que-han-difamado-insultado-y-criminalizado-al-militante-anarquista-antonio-martin-el-durruti-de-la-cerdana/" title="Crítica implacable, razonada y documentada de los libros que han difamado, insultado y criminalizado al militante anarquista Antonio Martín, “el durruti de la Cerdaña”" class="ticker-news-title">Crítica implacable, razonada y documentada de los libros que han difamado, insultado y criminalizado al militante anarquista Antonio Martín, “el durruti de la Cerdaña”</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-historia-siempre-viva-de-la-lucha-antifascista-callejera/" title="«La historia siempre viva de la lucha antifascista callejera»" class="ticker-news-title">«La historia siempre viva de la lucha antifascista callejera»</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-discoteca-nazca-una-discoteca-moderna-en-el-centro-de-madrid/" title="La Discoteca Nazca, una discoteca moderna en el centro de Madrid" class="ticker-news-title">La Discoteca Nazca, una discoteca moderna en el centro de Madrid</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Proyecto Ambulante
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-a-itxi-guerra-en-hoy-empieza-todo-2-en-radio3-rtve-a-raiz-del-libro-lucha-contra-el-capacitismo/" title="Entrevista a Itxi Guerra en «Hoy empieza todo 2» en Radio3 (rtve), a raíz del libro «Lucha contra el capacitismo»." class="ticker-news-title">Entrevista a Itxi Guerra en «Hoy empieza todo 2» en Radio3 (rtve), a raíz del libro «Lucha contra el capacitismo».</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Editorial Imperdible
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-estrategia-para-construir-un-pueblo-fuerte-mas-alla-del-colapso-o-del-ecofascismo-2/" title="Una estrategia para construir un pueblo fuerte, más allá del colapso o del ecofascismo" class="ticker-news-title">Una estrategia para construir un pueblo fuerte, más allá del colapso o del ecofascismo</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eraso-faxista-leitza/" title="Eraso faxista (Leitza)" class="ticker-news-title">Eraso faxista (Leitza)</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bienvenidos-al-capitalismo-de-escasez/" title="Bienvenidos al capitalismo de escasez" class="ticker-news-title">Bienvenidos al capitalismo de escasez</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pentagono-como-hacer-la-guerra-y-que-parezca-muy-sexy/" title="PentÁgono: como hacer la guerra y que parezca muy sexy" class="ticker-news-title">PentÁgono: como hacer la guerra y que parezca muy sexy</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/atos-spain-galeria-de-arte-contemporaneo-2/" title="AtoS Spain: Galería de arte contemporáneo (2)" class="ticker-news-title">AtoS Spain: Galería de arte contemporáneo (2)</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-es-el-colapsismo-el-discurso-que-cuestiona-la-eficacia-de-la-transicion-a-las-energias-renovables/" title="QuÉ es el colapsismo, el discurso que cuestiona la eficacia de la transiciÓn a las energÍas renovables" class="ticker-news-title">QuÉ es el colapsismo, el discurso que cuestiona la eficacia de la transiciÓn a las energÍas renovables</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/audio-de-la-presentacion-del-libro-lucha-social-y-represion-en-la-patagonia-1920-1922/" title="Audio de la presentación del libro Lucha social y represión en la patagonia (1920-1922)" class="ticker-news-title">Audio de la presentación del libro Lucha social y represión en la patagonia (1920-1922)</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Biblioteca Y Archivo Alberto Ghiraldo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/autoconvocados-en-el-rio-parana-el-negocio-criminal-e-quien-viene-a-quemar/" title="Autoconvocados en el Río Paraná: El negocio criminal e$ quien viene a quemar!" class="ticker-news-title">Autoconvocados en el Río Paraná: El negocio criminal e$ quien viene a quemar!</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-el-litio-y-los-multimillonarios/" title="Chile: El litio y los multimillonarios" class="ticker-news-title">Chile: El litio y los multimillonarios</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunidades-en-pore-se-movilizan-rechazan-endeudamiento/" title="Comunidades en Pore se movilizan, rechazan endeudamiento" class="ticker-news-title">Comunidades en Pore se movilizan, rechazan endeudamiento</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-miedo-como-instrumento-de-poder/" title="El miedo como instrumento de poder" class="ticker-news-title">El miedo como instrumento de poder</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-armh-critica-que-asturias-senalice-fosas-en-vez-de-buscar-a-los-desaparecidos/" title="La ARMH critica que Asturias señalice fosas en vez de buscar a los desaparecidos" class="ticker-news-title">La ARMH critica que Asturias señalice fosas en vez de buscar a los desaparecidos</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-frente-polisario-afirma-que-no-existe-otra-solucion-fuera-del-marco-del-plan-onu-oua-de-1991/" title="El Frente POLISARIO afirma que “no existe otra solución fuera del marco del Plan ONU-OUA de 1991”" class="ticker-news-title">El Frente POLISARIO afirma que “no existe otra solución fuera del marco del Plan ONU-OUA de 1991”</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-pueblo-panameno-esta-en-las-calles/" title="El pueblo panameño está en las calles" class="ticker-news-title">El pueblo panameño está en las calles</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/huelga-indefinida-en-el-servicio-de-ayuda-a-domicilio-en-asturias-sad-a-partir-del-16-de-agosto/" title="Huelga indefinida en el Servicio de Ayuda a Domicilio en Asturias (SAD), a partir del 16 de agosto" class="ticker-news-title">Huelga indefinida en el Servicio de Ayuda a Domicilio en Asturias (SAD), a partir del 16 de agosto</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-negocio-del-seguro-medico-privado-crece-un-72-respecto-a-un-2021-que-ya-fue-de-record/" title="El negocio del seguro médico privado crece un 7,2% respecto a un 2021 que ya fue de récord" class="ticker-news-title">El negocio del seguro médico privado crece un 7,2% respecto a un 2021 que ya fue de récord</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuando-reconocera-occidente-publicamente-el-derecho-de-las-y-los-palestinos-a-defenderse/" title="¿Cuándo reconocerá Occidente públicamente el derecho de las y los palestinos a defenderse?" class="ticker-news-title">¿Cuándo reconocerá Occidente públicamente el derecho de las y los palestinos a defenderse?</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/resena-de-un-sendero-nuevo-a-la-cascada-de-raymond-carver/" title="Reseña de " un sendero nuevo a la cascada", de raymond carver" class="ticker-news-title">Reseña de "Un sendero nuevo a la cascada", de Raymond Carver</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/berlanga-y-la-censura-los-jueves-milagro/" title="Berlanga y la censura: " los jueves, milagro"" class="ticker-news-title">Berlanga y la censura: "Los jueves, milagro"</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/agenda-cultural-tercera-semana-de-agosto-y-anticipos/" title="Agenda cultural: tercera semana de agosto y anticipos" class="ticker-news-title">Agenda cultural: tercera semana de agosto y anticipos</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/injerencismo-de-la-otan-y-su-sombra-sobre-colombia/" title="Injerencismo de la OTAN y su sombra sobre Colombia" class="ticker-news-title">Injerencismo de la OTAN y su sombra sobre Colombia</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/de-la-inflacion-a-la-crisis-economica-y-alimentaria-global/" title="De la inflación a la crisis económica y alimentaria global" class="ticker-news-title">De la inflación a la crisis económica y alimentaria global</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/periodico-cnt-no-432-de-julio-a-septiembre-2022-dosier-no-somos-antitodo-vamos-a-por-todas/" title="Periódico CNT nº 432 – de Julio a Septiembre 2022 – Dosier: No somos antitodo, vamos a por todas" class="ticker-news-title">Periódico CNT nº 432 – de Julio a Septiembre 2022 – Dosier: No somos antitodo, vamos a por todas</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/criminalizacion-de-la-protesta-condenan-a-santiago-goodman-a-3-anos-de-prision-acusado-por-incendios-en-las-protestas-de-2019/" title="Criminalización de la protesta: condenan a Santiago Goodman a 3 años de prisión acusado por incendios en las protestas de 2019" class="ticker-news-title">Criminalización de la protesta: condenan a Santiago Goodman a 3 años de prisión acusado por incendios en las protestas de 2019</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/raul-cordero-kandido-saseta-no-puede-caer-en-el-olvido-porque-es-pieza-protagonista-del-frente-norte-en-asturies/" title="Raúl Cordero : “Kandido Saseta no puede caer en el olvido porque es pieza protagonista del Frente Norte en Asturies”" class="ticker-news-title">Raúl Cordero : “Kandido Saseta no puede caer en el olvido porque es pieza protagonista del Frente Norte en Asturies”</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/inflacion-y-politica-antiinflacionaria/" title="Inflación y política antiinflacionaria" class="ticker-news-title">Inflación y política antiinflacionaria</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/29-anos-sin-miguel-bru/" title="29 años sin Miguel Bru" class="ticker-news-title">29 años sin Miguel Bru</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-roble-n-156-editorial-agosto-con-esto-solo-no-va-a-alcanzar/" title="El Roble N° 156 – Editorial Agosto: «Con esto solo no va a alcanzar»" class="ticker-news-title">El Roble N° 156 – Editorial Agosto: «Con esto solo no va a alcanzar»</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periódico El Roble
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/95-aniversario-del-asesinato-en-la-silla-electrica-de-vanzetti-y-sacco/" title="95 aniversario del asesinato en la silla electrica de vanzetti y sacco" class="ticker-news-title">95 aniversario del asesinato en la silla electrica de vanzetti y sacco</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/muere-una-nina-de-11-anos-por-desnutricion-en-caba/" title="Muere una niña de 11 años por desnutrición en CABA" class="ticker-news-title">Muere una niña de 11 años por desnutrición en CABA</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/5-dialogos-para-la-defensa-de-la-vida-y-los-territorios-que-esta-pasando-en-la-costa-de-chiapas/" title="5 – diÁlogos para la defensa de la vida y los territorios ¿quÉ estÁ pasando en la costa de chiapas?" class="ticker-news-title">5 – diÁlogos para la defensa de la vida y los territorios ¿quÉ estÁ pasando en la costa de chiapas?</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-negocio-del-seguro-medico-privado-crece-un-72-respecto-a-un-2021-que-ya-fue-de-record-18-08-2022/" title="El negocio del seguro médico privado crece un 7,2% respecto a un 2021 que ya fue de récord (18/08/2022)." class="ticker-news-title">El negocio del seguro médico privado crece un 7,2% respecto a un 2021 que ya fue de récord (18/08/2022).</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-junta-de-andalucia-crea-la-direccion-general-de-ensenanza-concertada-18-08-2022/" title="La Junta de Andalucía crea la Dirección General de Enseñanza Concertada (18/08/2022)." class="ticker-news-title">La Junta de Andalucía crea la Dirección General de Enseñanza Concertada (18/08/2022).</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/murio-en-la-ciudad-de-buenos-aires-una-nina-de-11-anos-que-estaba-desnutrida/" title="Murió en la Ciudad de Buenos Aires una niña de 11 años que estaba desnutrida" class="ticker-news-title">Murió en la Ciudad de Buenos Aires una niña de 11 años que estaba desnutrida</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marchan-cgt-cta-y-movimientos-sociales-en-defensa-del-salario-contra-especuladores-y-formadores-de-precios/" title="Marchan CGT, CTA y movimientos sociales: “En defensa del salario, contra especuladores y formadores de precios”" class="ticker-news-title">Marchan CGT, CTA y movimientos sociales: “En defensa del salario, contra especuladores y formadores de precios”</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mugimendu-feminista-defenda-dezagun-defendamos-al-movimiento-feminista/" title="Mugimendu feminista defenda dezagun defendamos al movimiento feminista" class="ticker-news-title">Mugimendu feminista defenda dezagun defendamos al movimiento feminista</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mandatos-corporativos-de-vacunas-y-pasaportes-sanitarios-gentileza-de-blackrock-y-vanguard/" title="Mandatos corporativos de vacunas y pasaportes sanitarios: gentileza de blackrock y vanguard" class="ticker-news-title">Mandatos corporativos de vacunas y pasaportes sanitarios: gentileza de blackrock y vanguard</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-rojos-ya-estan-aqui/" title="Los rojos ya están aquí" class="ticker-news-title">Los rojos ya están aquí</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tejiendo Historia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-oms-renueva-el-impulso-al-tratado-sobre-la-pandemia-mundial-y-el-bm-crea-un-fondo-de-mil-millones-de-dolares-para-pasaportes-de-vacunas/" title="La oms renueva el impulso al tratado sobre la pandemia mundial y el bm crea un fondo de mil millones de dÓlares para pasaportes de vacunas" class="ticker-news-title">La oms renueva el impulso al tratado sobre la pandemia mundial y el bm crea un fondo de mil millones de dÓlares para pasaportes de vacunas</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hambre-y-bochorno/" title="Hambre y bochorno" class="ticker-news-title">Hambre y bochorno</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-rana-sisifo-casandra-y-la-jodida-realidad/" title="La rana, Sísifo, Casandra y...la jodida realidad" class="ticker-news-title">La rana, Sísifo, Casandra y...la jodida realidad</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/liquidacion-de-las-cuentas-de-empleado-en-las-que-se-abona-la-nomina/" title="Liquidación de las cuentas de empleado en las que se abona la nómina" class="ticker-news-title">Liquidación de las cuentas de empleado en las que se abona la nómina</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Banco Santander
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ucrania-manipulacion-y-desinformacion-como-armas/" title="Ucrania: manipulaciÓn y desinformaciÓn como armas" class="ticker-news-title">Ucrania: manipulaciÓn y desinformaciÓn como armas</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-estrategia-para-construir-un-pueblo-fuerte-mas-alla-del-colapso-o-del-ecofascismo/" title="Una estrategia para construir un pueblo fuerte. mÁs allÁ del colapso o del ecofascismo" class="ticker-news-title">Una estrategia para construir un pueblo fuerte. mÁs allÁ del colapso o del ecofascismo</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/crisis-energetica-se-requiere-una-decision-politica-y-social-muy-fuerte-y-arriesgada/" title="Crisis energÉtica: se requiere una decisiÓn polÍtica y social muy fuerte y arriesgada" class="ticker-news-title">Crisis energÉtica: se requiere una decisiÓn polÍtica y social muy fuerte y arriesgada</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ofrecio-washington-webinar-a-cuba-en-ayuda-frente-al-desastre/" title="Ofreció Washington Webinar a Cuba en ayuda frente al desastre." class="ticker-news-title">Ofreció Washington Webinar a Cuba en ayuda frente al desastre.</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobre-el-peligroso-posible-retorno-del-neoliberalismo/" title="Sobre el peligroso posible retorno del neoliberalismo" class="ticker-news-title">Sobre el peligroso posible retorno del neoliberalismo</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dios-ha-muerto-enterremos-a-la-ciencia-recopilatorio-de-articulos-criticos-a-esta-nueva-religion/" title="Dios ha muerto, enterremos a la ciencia : Recopilatorio de artículos críticos a esta nueva religión" class="ticker-news-title">Dios ha muerto, enterremos a la ciencia : Recopilatorio de artículos críticos a esta nueva religión</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/16-08-1972-a-50-anos-de-la-fuga-del-penal-de-rawson-16-08-2022/" title="16/08/1972 – A 50 años de la fuga del Penal de Rawson – 16/08/2022" class="ticker-news-title">16/08/1972 – A 50 años de la fuga del Penal de Rawson – 16/08/2022</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-a-alfredo-maria-bonanno-por-tierra-y-tempestad/" title="Entrevista a Alfredo Maria Bonanno, por Tierra y Tempestad" class="ticker-news-title">Entrevista a Alfredo Maria Bonanno, por Tierra y Tempestad</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Oscuro Es El Deseo - Lecturas Anárquicas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/quieren-censurar-el-mapa-de-la-policia/" title="Quieren censurar el Mapa de la Policía" class="ticker-news-title">Quieren censurar el Mapa de la Policía</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/4-dialogos-para-la-defensa-de-la-vida-y-los-territorios-rebeldias-resistencias-y-autonomias-del-sureste-2/" title="4 – Diálogos para la defensa de la vida y los territorios “Rebeldías, resistencias y autonomías del Sureste”" class="ticker-news-title">4 – Diálogos para la defensa de la vida y los territorios “Rebeldías, resistencias y autonomías del Sureste”</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/salud-a-lxs-que-luchan/" title="Salud a lxs que luchan" class="ticker-news-title">Salud a lxs que luchan</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periodico Anarquia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conflicto-en-el-neumatico-en-pirelli-niegan-la-entrada-a-planta-de-los-representantes-gremiales/" title="Conflicto en el neumático: en Pirelli niegan la entrada a planta de los representantes gremiales" class="ticker-news-title">Conflicto en el neumático: en Pirelli niegan la entrada a planta de los representantes gremiales</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periódico El Roble
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/terrorismo-patronal-394-trabajadores-fallecidos-en-el-primer-semestre-de-este-ano-60-mas-que-en-2021/" title="Terrorismo patronal: 394 trabajadores fallecidos en el primer semestre de este año, 60 más que en 2021" class="ticker-news-title">Terrorismo patronal: 394 trabajadores fallecidos en el primer semestre de este año, 60 más que en 2021</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobre-bolivar-y-los-borbones/" title="Sobre Bolívar y los Borbones" class="ticker-news-title">Sobre Bolívar y los Borbones</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-estancamiento-estrategico-entre-estados-unidos-y-china-por-sergio-rodriguez-gelfenstein/" title="El “estancamiento estratégico” entre Estados Unidos y China. Por Sergio Rodríguez Gelfenstein" class="ticker-news-title">El “estancamiento estratégico” entre Estados Unidos y China. Por Sergio Rodríguez Gelfenstein</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gobierno-aprobara-ayudas-para-cumplir-con-las-nuevas-normas-de-ahorro-energetico/" title="El gobierno aprobará ayudas para cumplir con las nuevas normas de ahorro energético" class="ticker-news-title">El gobierno aprobará ayudas para cumplir con las nuevas normas de ahorro energético</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/perdiendo-poder-adquisitivo-todos-los-dias-a-un-paso-de-la-inflacion-galopante/" title="PERDIENDO PODER ADQUISITIVO TODOS LOS DÍAS: A un paso de la «inflación galopante»" class="ticker-news-title">PERDIENDO PODER ADQUISITIVO TODOS LOS DÍAS: A un paso de la «inflación galopante»</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/brasil-nueva-encuesta-muestra-que-lula-amplia-ventaja-frente-a-bolsonaro/" title="Brasil. Nueva encuesta muestra que Lula amplía ventaja frente a Bolsonaro" class="ticker-news-title">Brasil. Nueva encuesta muestra que Lula amplía ventaja frente a Bolsonaro</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/relacion-de-videos-de-la-contracumbre-por-la-paz-contra-las-guerras-otan-celebrada-el-18-de-julio-en-barcelona/" title="Relación de vídeos de la contracumbre por la Paz contra las guerras OTAN celebrada el 18 de julio en Barcelona" class="ticker-news-title">Relación de vídeos de la contracumbre por la Paz contra las guerras OTAN celebrada el 18 de julio en Barcelona</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-traves-de-mapuche-kimun-radio-escuchamos-las-voces-de-las-mujeres-mapuche/" title="A través de Mapuche Kimun Radio escuchamos las voces de las mujeres mapuche" class="ticker-news-title">A través de Mapuche Kimun Radio escuchamos las voces de las mujeres mapuche</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lenguaje-para-avanzar-en-igualdad/" title="Lenguaje para avanzar en igualdad" class="ticker-news-title">Lenguaje para avanzar en igualdad</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Banca Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-contraofensiva-de-montoneros-y-los-viejos-mitos-derribados-en-el-juicio/" title="La Contraofensiva de Montoneros y los viejos mitos derribados en el juicio" class="ticker-news-title">La Contraofensiva de Montoneros y los viejos mitos derribados en el juicio</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/denuncian-hostigamiento-policial-contra-la-militante-antirepresiva-laura-rios/" title="Denuncian hostigamiento policial contra la militante antirepresiva Laura Ríos" class="ticker-news-title">Denuncian hostigamiento policial contra la militante antirepresiva Laura Ríos</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/muertes-injustificables-e-inaceptables/" title="Muertes injustificables e inaceptables" class="ticker-news-title">Muertes injustificables e inaceptables</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Araba
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-3-anos-y-medio-de-la-ley-micaela-gran-parte-del-poder-judicial-se-resiste-a-cumplirla/" title="A 3 años y medio de la Ley Micaela, gran parte del Poder Judicial se resiste a cumplirla" class="ticker-news-title">A 3 años y medio de la Ley Micaela, gran parte del Poder Judicial se resiste a cumplirla</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/proyectos-concretos-de-transformacion/" title="Proyectos concretos de transformación" class="ticker-news-title">Proyectos concretos de transformación</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periodico Anarquia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-encuentro-memoria-verdad-y-justicia-repudia-la-reivindicacion-del-ejercito-que-hizo-eduardo-wado-de-pedro/" title="El Encuentro Memoria, Verdad y Justicia repudia la reivindicación del Ejército que hizo Eduardo «Wado» de Pedro" class="ticker-news-title">El Encuentro Memoria, Verdad y Justicia repudia la reivindicación del Ejército que hizo Eduardo «Wado» de Pedro</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/6-1-resistencia-civil-contra-las-altas-tarifas-laluzesmiderecho/" title="6.1.-«resistencia civil contra las altas tarifas» #laluzesmiderecho" class="ticker-news-title">6.1.-«resistencia civil contra las altas tarifas» #laluzesmiderecho</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/suma-fija-a-cuenta-de-futuros-aumentos-la-nueva-formula-que-explora-massa-para-dejar-conforme-la-cgt-y-tener-impacto-inmediato-en-los-bolsillos/" title="Suma fija a cuenta de futuros aumentos, la nueva fórmula que explora Massa para dejar conforme la CGT y tener impacto inmediato en los bolsillos" class="ticker-news-title">Suma fija a cuenta de futuros aumentos, la nueva fórmula que explora Massa para dejar conforme la CGT y tener impacto inmediato en los bolsillos</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/massazo/" title="Massazo" class="ticker-news-title">Massazo</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/licencia-para-quemar-una-historia-sin-fin-en-el-delta/" title="Licencia para quemar: una historia sin fin en el delta" class="ticker-news-title">Licencia para quemar: una historia sin fin en el delta</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/4-dialogos-para-la-defensa-de-la-vida-y-los-territorios-rebeldias-resistencias-y-autonomias-del-sureste/" title="4 – diÁlogos para la defensa de la vida y los territorios «rebeldÍas, resistencias y autonomÍas del sureste»" class="ticker-news-title">4 – diÁlogos para la defensa de la vida y los territorios «rebeldÍas, resistencias y autonomÍas del sureste»</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/panorama-sindical-actualizado-al-16-8-2022/" title="Panorama sindical actualizado al 16.8.2022" class="ticker-news-title">Panorama sindical actualizado al 16.8.2022</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hernani-gipuzkoa-adi-zaborra-nazi-faxista/" title="Hernani (Gipuzkoa)  Adi ! Zaborra nazi-faxista" class="ticker-news-title">Hernani (Gipuzkoa) Adi ! Zaborra nazi-faxista</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ayuso-rectifica-y-aumentara-al-50-la-rebaja-de-los-abonos-de-transporte-tras-calificarla-de-cheque-voto-17-08-2022/" title="Ayuso rectifica y aumentará al 50% la rebaja de los abonos de transporte tras calificarla de " cheque-voto" (17 08 2022)." class="ticker-news-title">Ayuso rectifica y aumentará al 50% la rebaja de los abonos de transporte tras calificarla de "cheque-voto" (17/08/2022).</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-correspondencia-para-renunciar-a-la-gestion-de-una-residencia-de-bajo-coste-es-una-mision-imposible-17-08-2022/" title="La correspondencia para renunciar a la gestión de una residencia de bajo coste: " es una misión imposible" (17 08 2022)." class="ticker-news-title">La correspondencia para renunciar a la gestión de una residencia de bajo coste: "Es una misión imposible" (17/08/2022).</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mujeres-de-rojava-se-forman-en-autodefensa-video/" title="Mujeres de Rojava se forman en autodefensa + Video" class="ticker-news-title">Mujeres de Rojava se forman en autodefensa + Video</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-papel-de-la-mujer-en-la-revolucion-trajo-exito-y-victoria/" title="“El papel de la mujer en la revolución trajo éxito y victoria”" class="ticker-news-title">“El papel de la mujer en la revolución trajo éxito y victoria”</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-ypg-se-preparan-para-defender-la-revolucion-de-rojava-fotos/" title="Las YPG se preparan para defender la Revolución de Rojava + Fotos" class="ticker-news-title">Las YPG se preparan para defender la Revolución de Rojava + Fotos</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" alt="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 244,240 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="top-navbar navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-166309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 244,240 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 244,240 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%!important" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
455	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<div class="wrapper section medium-padding" style="padding:60px 0">
<div class="section-inner">
<div class="content fleft">
<div id="post-195818" class="post-195818 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/" rel="bookmark" title="Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón">Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón</a></h1>
</div>
<div class="featured-media">
<img width="945" height="531" src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/xdeclararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-945x531.jpg.pagespeed.ic.t5TFLGSNpS.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-945x531.jpg 945w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-300x169.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-768x432.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-600x337.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-640x360.jpg 640w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022.jpg 978w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron-08-18-2022-945x531.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
August 18, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">
Indymedia Argentina	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 205 puntos de vista	</div>
</div>
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón' data-link='https://www.federacionanarquista.net/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/' data-app-id-name='post_above_content'></div><p>Tras una maratónica audiencia de más de 25 horas, realizada en la Universidad Nacional de La Matanza, un jurado popular declaró culpables a los policías bonaerenses Ezequiel Benítez y Cintia Duarte del asesinato de Lucas Verón, ocurrido el 10 de julio de 2020 cuando festejaba su cumpleaños, y el intento de homicidio de su amigo Gonzalo. Sin embargo la condena será atenuada: en un veredicto dividido, algunos integrantes del jurado consideraron que los policías actuaron en “exceso del cumplimiento de su deber” que estipula una pena menor al homicidio calificado pedido por la fiscalía, la CTA de los Trabajadores y la Comisión Provincial por la Memoria (CPM) que, en calidad de Mecanismo Local de Prevención de la Tortura, patrocinó a la familia de Lucas. El viernes el TOC N° 4 de La Matanza dará a conocer los detalles de la sentencia.</p>
<p><img class="aligncenter size-full wp-image-81238 jetpack-lazy-image" src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/xpapas_lucas_veron_destacada.jpg.pagespeed.ic.EkW_RIAzPB.jpg" alt width="978" height="550" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/papas_lucas_veron_destacada.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-full wp-image-81238" src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/xpapas_lucas_veron_destacada.jpg.pagespeed.ic.EkW_RIAzPB.jpg" alt width="978" height="550"/></noscript></p>
<div id="m_38109681820069601ydpef2333ccyiv6098847219yqtfd64481">
<p><span lang="ES-AR">La noche del 10 de julio, cuando festejaba su cumpleaños, Lucas Verón y su amigo Gonzalo salieron en moto a comprar gaseosas; cuando estaban volviendo, los policías bonaerenses Ezequiel Benítez y Cintia Duarte comenzaron a perseguirlos. “Un patrullero con las sirenas y luces apagadas nos quiso chocar. No nos dieron la orden de alto, nos asustamos y aceleró, y el patrullero nos persiguió tirando cuatro tiros”</span>, declaró Gonzalo frente a los doce miembros del jurado.</p>
<p><span lang="ES-AR">Antes de Gonzalo, había pedido declarar Ezequiel Benítez; el policía reconoció que los persiguió con la baliza apagada, que disparó contra los jóvenes porque pensó que podían estar armados y que se fue del lugar sin dar aviso porque pensó que no había herido a nadie. </span><span lang="ES-AR">Lucas recibió un disparo por la espalda y cayó muerto a los pocos metros; Gonzalo logró escapar y dar aviso a los familiares. </span></p>
<p>Para el fiscal del juicio Sergio Antín, la Comisión Provincial por la Memoria (CPM) que, en calidad de Mecanismo Local de Prevención de la Tortura, patrocinó a la familia de Lucas, y los abogados de la CTA de los Trabajadores que patrocinó a su hermana Cinthia, los policías actuaron con la intención de matar, y pidieron que sean condenados por los delitos de homicidio agravado y en grado de tentativa por tratarse de funcionarios públicos.</p>
<p><span lang="ES-AR">Tras 21 horas de audiencia, los 12 miembros del jurado popular declararon culpables a los policías Benítez y Duarte del asesinato de Lucas y el intento de homicidio de su amigo Gonzalo. Pero en un veredicto dividido, algunos integrantes del jurado atenuaron la pena y consideraron que Benítez debía ser condenado por el homicidio en “exceso del cumplimiento de su deber” de Lucas y del homicidio agravado en grado de tentativa de Gonzalo. En el caso de Cintia Duarte la encontraron culpable sólo del primero de los delitos. &nbsp;</span></p>
<p><span lang="ES-AR">El viernes el Tribunal Oral Criminal N° 4 de La Matanza dará a conocer los detalles de la sentencia y la pena para los policías que luego del hecho fueron desafectados y exonerados de la fuerza. Los dos llegaron a juicio detenidos, Benítez en prisión y Duarte con arresto domiciliario los últimos meses. &nbsp;</span></p>
<p><span lang="ES-AR">Cabe mencionar que, luego del homicidio de Lucas, los compañeros de fuerza de Benítez y Duarte, con la connivencia del fiscal Juan Pablo Tahtagian, intentaron encubrir el crimen e instalar la versión de que los jóvenes estaban robando al momento de la persecución y el asesinato. Esa misma madrugada, Gonzalo, su padrino y el padre de Lucas fueron conducidos engañados a la comisaría; Gonzalo y su padrino fueron privados ilegítimamente de la libertad y, mediante amenazas, obligaron al joven a cambiar su declaración para autoincriminarse. &nbsp;</span></p>
<p><span lang="ES-AR">Por las maniobras de encubrimiento se esperan otros dos juicios por el asesinato de Lucas: <a href="https://www.andaragencia.org/los-policias-que-encubrieron-el-homicidio-de-lucas-veron-tambien-iran-a-juicio/">uno por encubrimiento contra los efectivos policiales que intentaron garantizar la impunidad</a> de Ramón Benítez y Daiana Duarte <a href="https://www.andaragencia.org/caso-lucas-veron-el-fiscal-tahtagian-podra-ser-indagado-por-su-actuacion/">y otro por la actuación del fiscal Juan Pablo Tahtagian</a>. Ninguno de los dos tiene fecha de inicio.<br /></span></p>
<hr>
</div>
<p><em>Fuente: <a href="https://www.andaragencia.org/declararon-culpable-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/">https://www.andaragencia.org/declararon-culpable-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/</a></em></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://argentina.indymedia.org/2022/08/18/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/' target='_blank' rel='nofollow'>Argentina.indymedia.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón' data-link='https://www.federacionanarquista.net/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Declararon culpables a los policías bonaerenses que asesinaron a Lucas Verón' data-link='https://www.federacionanarquista.net/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/asesinato-de-lucas-veron-llaman-a-indagatoria-a-otros-tres-policias-bonaerenses/' title='Asesinato de Lucas Verón: Llaman a indagatoria a otros tres policías bonaerenses'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/asesinato-de-lucas-veron-llaman-a-indagatoria-a-otros-tres-policias-bonaerenses-11-26-2020-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/11/asesinato-de-lucas-veron-llaman-a-indagatoria-a-otros-tres-policias-bonaerenses-11-26-2020-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/11/asesinato-de-lucas-veron-llaman-a-indagatoria-a-otros-tres-policias-bonaerenses-11-26-2020-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/asesinato-de-lucas-veron-llaman-a-indagatoria-a-otros-tres-policias-bonaerenses-11-26-2020-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Asesinato de Lucas Verón: Llaman a indagatoria a otros tres policías bonaerenses</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/los-policias-que-encubrieron-el-homicidio-de-lucas-veron-tambien-iran-a-juicio/' title='Los policías que encubrieron el homicidio de Lucas Verón también irán a juicio'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/los-policias-que-encubrieron-el-homicidio-de-lucas-veron-tambien-iran-a-juicio-08-12-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/08/los-policias-que-encubrieron-el-homicidio-de-lucas-veron-tambien-iran-a-juicio-08-12-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/los-policias-que-encubrieron-el-homicidio-de-lucas-veron-tambien-iran-a-juicio-08-12-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/los-policias-que-encubrieron-el-homicidio-de-lucas-veron-tambien-iran-a-juicio-08-12-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Los policías que encubrieron el homicidio de Lucas Verón también irán a juicio</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid-19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-der/' title='América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022.  “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento.  El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022.  Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial.  De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”.  Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades.  “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe.  Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud.  “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza  De acuerdo con la Comisión Económica para América Latina y el Caribe  (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019.  La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza.  El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia  Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global.  “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.'>
<img width="1" height="1" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022. “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento. El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022. Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial. De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”. Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades. “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe. Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud. “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza De acuerdo con la Comisión Económica para América Latina y el Caribe (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019. La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza. El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global. “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-fiscalia-general-de-san-martin-ordeno-reabrir-la-investigacion-por-la-actuacion-del-fiscal-tahtagian-en-la-causa-lucas-veron/' title='La fiscalía general de San Martín ordenó reabrir la investigación por la actuación del fiscal Tahtagian en la causa Lucas Verón'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/xla-fiscalia-general-de-san-martin-ordeno-reabrir-la-investigacion-por-la-actuacion-del-fiscal-tahtagian-en-la-causa-lucas-veron-06-30-2021-120x120.jpg.pagespeed.ic.nLk5eQXFV0.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-fiscalia-general-de-san-martin-ordeno-reabrir-la-investigacion-por-la-actuacion-del-fiscal-tahtagian-en-la-causa-lucas-veron-06-30-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-fiscalia-general-de-san-martin-ordeno-reabrir-la-investigacion-por-la-actuacion-del-fiscal-tahtagian-en-la-causa-lucas-veron-06-30-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-fiscalia-general-de-san-martin-ordeno-reabrir-la-investigacion-por-la-actuacion-del-fiscal-tahtagian-en-la-causa-lucas-veron-06-30-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">La fiscalía general de San Martín ordenó reabrir la investigación por la actuación del fiscal Tahtagian en la causa Lucas Verón</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/caso-lucas-veron-el-fiscal-tahtagian-podra-ser-indagado-por-su-actuacion/' title='Caso Lucas Verón: El fiscal Tahtagian podrá ser indagado por su actuación'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/caso-lucas-veron-el-fiscal-tahtagian-podra-ser-indagado-por-su-actuacion-09-21-2021-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/caso-lucas-veron-el-fiscal-tahtagian-podra-ser-indagado-por-su-actuacion-09-21-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/caso-lucas-veron-el-fiscal-tahtagian-podra-ser-indagado-por-su-actuacion-09-21-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/caso-lucas-veron-el-fiscal-tahtagian-podra-ser-indagado-por-su-actuacion-09-21-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Caso Lucas Verón: El fiscal Tahtagian podrá ser indagado por su actuación</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/a-17-meses-de-ser-asesinado-por-la-policia-no-hay-justicia-para-lucas-veron/' title='A 17 meses de ser asesinado por la policía, no hay justicia para Lucas Verón'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/a-17-meses-de-ser-asesinado-por-la-policia-no-hay-justicia-para-lucas-veron-12-10-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/12/a-17-meses-de-ser-asesinado-por-la-policia-no-hay-justicia-para-lucas-veron-12-10-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/12/a-17-meses-de-ser-asesinado-por-la-policia-no-hay-justicia-para-lucas-veron-12-10-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/a-17-meses-de-ser-asesinado-por-la-policia-no-hay-justicia-para-lucas-veron-12-10-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">A 17 meses de ser asesinado por la policía, no hay justicia para Lucas Verón</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/una-nueva-movilizacion-pide-justicia-por-lucas-veron/' title='Una nueva movilización pide justicia por Lucas Verón'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/xuna-nueva-movilizacion-pide-justicia-por-lucas-veron-07-08-2022-120x120.jpg.pagespeed.ic.o-3IE2GN6G.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/07/una-nueva-movilizacion-pide-justicia-por-lucas-veron-07-08-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/07/una-nueva-movilizacion-pide-justicia-por-lucas-veron-07-08-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/una-nueva-movilizacion-pide-justicia-por-lucas-veron-07-08-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Una nueva movilización pide justicia por Lucas Verón</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/llega-el-juicio-por-el-asesinato-de-lucas-veron/' title='Llega el juicio por el asesinato de Lucas Verón'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/llega-el-juicio-por-el-asesinato-de-lucas-veron-08-09-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/08/llega-el-juicio-por-el-asesinato-de-lucas-veron-08-09-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/llega-el-juicio-por-el-asesinato-de-lucas-veron-08-09-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/llega-el-juicio-por-el-asesinato-de-lucas-veron-08-09-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Llega el juicio por el asesinato de Lucas Verón</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/comienza-el-juicio-por-el-asesinato-de-lucas-veron/' title='Comienza el juicio por el asesinato de Lucas Verón'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/comienza-el-juicio-por-el-asesinato-de-lucas-veron-08-15-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/08/comienza-el-juicio-por-el-asesinato-de-lucas-veron-08-15-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/08/comienza-el-juicio-por-el-asesinato-de-lucas-veron-08-15-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/08/comienza-el-juicio-por-el-asesinato-de-lucas-veron-08-15-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Comienza el juicio por el asesinato de Lucas Verón</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prision-perpetua-para-los-dos-ex-policias-que-asesinaron-a-jorge-gutierrez/' title='Prisión perpetua para los dos ex policías que asesinaron a Jorge Gutiérrez'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/xprision-perpetua-para-los-dos-ex-policias-que-asesinaron-a-jorge-gutierrez-06-06-2022-120x120.jpeg.pagespeed.ic.3nQJcFyvgK.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/06/prision-perpetua-para-los-dos-ex-policias-que-asesinaron-a-jorge-gutierrez-06-06-2022-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/prision-perpetua-para-los-dos-ex-policias-que-asesinaron-a-jorge-gutierrez-06-06-2022-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/prision-perpetua-para-los-dos-ex-policias-que-asesinaron-a-jorge-gutierrez-06-06-2022-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Prisión perpetua para los dos ex policías que asesinaron a Jorge Gutiérrez</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-matanza-policias-bonaerenses-roban-golpean-y-simulan-fusilar-a-un-joven/' title='La Matanza: policías bonaerenses roban, golpean y simulan fusilar a un joven'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/la-matanza-policias-bonaerenses-roban-golpean-y-simulan-fusilar-a-un-joven-05-26-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/05/la-matanza-policias-bonaerenses-roban-golpean-y-simulan-fusilar-a-un-joven-05-26-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/la-matanza-policias-bonaerenses-roban-golpean-y-simulan-fusilar-a-un-joven-05-26-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/la-matanza-policias-bonaerenses-roban-golpean-y-simulan-fusilar-a-un-joven-05-26-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">La Matanza: policías bonaerenses roban, golpean y simulan fusilar a un joven</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/detienen-a-cinco-policias-bonaerenses-por-el-homicidio-de-daiana-abregu/' title='Detienen a cinco policías bonaerenses por el homicidio de Daiana Abregú'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/detienen-a-cinco-policias-bonaerenses-por-el-homicidio-de-daiana-abregu-07-25-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/07/detienen-a-cinco-policias-bonaerenses-por-el-homicidio-de-daiana-abregu-07-25-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/07/detienen-a-cinco-policias-bonaerenses-por-el-homicidio-de-daiana-abregu-07-25-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/07/detienen-a-cinco-policias-bonaerenses-por-el-homicidio-de-daiana-abregu-07-25-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Detienen a cinco policías bonaerenses por el homicidio de Daiana Abregú</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Indymedia_Argentina/" title="Posts by Indymedia Argentina" rel="author">Indymedia Argentina</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">August 18, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Marcha «Primero la Patria»" href="https://www.federacionanarquista.net/marcha-primero-la-patria-2/">Article précédent</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
</div>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact" style="margin-left:0;margin-right:0;padding:0">
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xchubut-da-un-paso-mas-en-la-criminalizacion-de-la-protesta-08-18-2022-120x120.jpg.pagespeed.ic.NI8XJzv1QS.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/chubut-da-un-paso-mas-en-la-criminalizacion-de-la-protesta/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Chubut da un paso más en la criminalización de la protesta	</a>
<div style="font-size:12px">
August 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xmarcha-primero-la-patria-08-18-2022-120x120.jpg.pagespeed.ic.irsALud4_J.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/marcha-primero-la-patria/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Marcha “Primero la Patria”	</a>
<div style="font-size:12px">
August 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xautoconvocados-en-el-rio-parana-el-negocio-criminal-e-quien-viene-a-quemar-08-18-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/autoconvocados-en-el-rio-parana-el-negocio-criminal-e-quien-viene-a-quemar/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Autoconvocados en el Río Paraná: El negocio criminal e$ quien viene a quemar!	</a>
<div style="font-size:12px">
August 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xchile-el-litio-y-los-multimillonarios-08-18-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/chile-el-litio-y-los-multimillonarios/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Chile: El litio y los multimillonarios	</a>
<div style="font-size:12px">
August 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xmurio-en-la-ciudad-de-buenos-aires-una-nina-de-11-anos-que-estaba-desnutrida-08-17-2022-120x120.jpg.pagespeed.ic.85eSV7iEki.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/murio-en-la-ciudad-de-buenos-aires-una-nina-de-11-anos-que-estaba-desnutrida/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Murió en la Ciudad de Buenos Aires una niña de 11 años que estaba desnutrida	</a>
<div style="font-size:12px">
August 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xmarchan-cgt-cta-y-movimientos-sociales-en-defensa-del-salario-contra-especuladores-y-formadores-de-precios-08-17-2022-120x120.jpg.pagespeed.ic.rHhHYE_Fda.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/marchan-cgt-cta-y-movimientos-sociales-en-defensa-del-salario-contra-especuladores-y-formadores-de-precios/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Marchan CGT, CTA y movimientos sociales: “En defensa del salario, contra especuladores y form	</a>
<div style="font-size:12px">
August 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xsobre-el-peligroso-posible-retorno-del-neoliberalismo-08-17-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/sobre-el-peligroso-posible-retorno-del-neoliberalismo/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Sobre el peligroso posible retorno del neoliberalismo	</a>
<div style="font-size:12px">
August 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xofrecio-washington-webinar-a-cuba-en-ayuda-frente-al-desastre-08-17-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/ofrecio-washington-webinar-a-cuba-en-ayuda-frente-al-desastre/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Ofreció Washington Webinar a Cuba en ayuda frente al desastre.	</a>
<div style="font-size:12px">
August 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/xdios-ha-muerto-enterremos-a-la-ciencia-recopilatorio-de-articulos-criticos-a-esta-nueva-religion-08-17-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/dios-ha-muerto-enterremos-a-la-ciencia-recopilatorio-de-articulos-criticos-a-esta-nueva-religion/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Dios ha muerto, enterremos a la ciencia : Recopilatorio de artículos críticos a esta nueva re	</a>
<div style="font-size:12px">
August 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/08/x16081972-a-50-anos-de-la-fuga-del-penal-de-rawson-16082022-08-17-2022-120x120.jpg.pagespeed.ic.IK_7TsEjYB.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/16-08-1972-a-50-anos-de-la-fuga-del-penal-de-rawson-16-08-2022/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
16/08/1972 – A 50 años de la fuga del Penal de Rawson – 16/08/2022	</a>
<div style="font-size:12px">
August 17, 2022	</div>
</div>
</li>
</ul>
</div>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'/></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<br>
<div style='margin:0 auto;text-align:center'>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a rel='sponsored' href='https://www.ni-dios-ni-amo.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-illusion-of-democracy-D012744847P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-illusion-of-democracy-D012744847P0210.png" alt="Illusion of democracy" title="Illusion of democracy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-noam-chomsky-D012746144P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-noam-chomsky-D012746144P0210.png" alt="Noam Chomsky" title="Noam Chomsky" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-enjoy-D01004136330P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-enjoy-D01004136330P0210.png" alt="Enjoy" title="Enjoy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-freedom-equality-anarcho-communism-D01004136459P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-freedom-equality-anarcho-communism-D01004136459P0210.png" alt="Freedom equality anarcho-communism" title="Freedom equality anarcho-communism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-brigada-anti-fascista-D012748417P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-brigada-anti-fascista-D012748417P0210.png" alt="Brigada anti fascista" title="Brigada anti fascista" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anti-capitalist-D012745577P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anti-capitalist-D012745577P0210.png" alt="Anti capitalist" title="Anti capitalist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D01004136281P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D01004136281P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D012746379P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D012746379P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-no-pasaran-D01001221011P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-no-pasaran-D01001221011P0210.png" alt="No pasaran" title="No pasaran" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-fuck-capitalism-D01001189791P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-fuck-capitalism-D01001189791P0210.png" alt="Fuck capitalism" title="Fuck capitalism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D01004136364P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D01004136364P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-rap-and-hiphop-against-fascism-D012251695P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-rap-and-hiphop-against-fascism-D012251695P0210.png" alt="Rap and HipHop against fascism" title="Rap and HipHop against fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D012745584P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D012745584P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-fuck-racism-D01016938671P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-fuck-racism-D01016938671P0210.png" alt="Fuck racism" title="Fuck racism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-no-borders-no-nations-D01008037214P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-no-borders-no-nations-D01008037214P0210.png" alt="No borders no nations" title="No borders no nations" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-no-pasaran-D012748998P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-no-pasaran-D012748998P0210.png" alt="¡No pasarán!" title="¡No pasarán!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-capitalism-this-is-your-reality-D011068019P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-capitalism-this-is-your-reality-D011068019P0210.png" alt="Capitalism - this is your reality" title="Capitalism - this is your reality" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-si-vis-pacem-para-bellum-D012685642P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-si-vis-pacem-para-bellum-D012685642P0210.png" alt="Si vis pacem para bellum" title="Si vis pacem para bellum" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<a rel='sponsored' href="https://www.federacionanarquista.net" rel="noopener" style="color:#000;text-decoration:none">
</a>
<br />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.ni-dios-ni-amo.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/a-propos-des-libertaires-turcs/'>À propos des libertaires turcs</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/rally-for-xinachtli-november-21-in-austin-texas/'>Rally for Xinãchtli. November 21 in Austin, Texas</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/this-is-america-172-fight-against-cop-city-continues-countering-straight-pride-in-modesto-analysis-of-fbi-raid-on-trump/'>This Is America #172: Fight Against ‘Cop City’ Continues; Countering ‘Straight Pride’ in Modesto; Analysis of FBI Raid on Trump</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/race-climate-justice-and-the-hierarchy-of-comfort-in-discomfort/'>Race, Climate Justice, and the Hierarchy of Comfort in Discomfort</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/palestine-action-forces-elbit-landlord-to-abandon-birmingham-offices/'>Palestine Action forces Elbit landlord to abandon Birmingham offices</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/jeff-shantz-an-anarchy-of-everyday-life/'>Jeff Shantz – An Anarchy of Everyday Life</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/the-anarchist-media-to-come-a-brief-yet-triumphant-review-of-the-past-present-and-future-of-anarchist-media/'>The Anarchist Media to Come: A Brief Yet Triumphant Review of the Past, Present, and Future of Anarchist Media</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/sudan-birth-of-the-anarchist-student-union/'>Sudan: Birth of the Anarchist Student Union</a> <span class="rss-date">August 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/pequeno-tribunal-1/'>Pequeno tribunal (1)</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/um-exercicio-de-comparacao-em-historia-politica-a-carta-da-fiesp-em-1977-e-a-de-2022/'>Um exercício de comparação em história política: a carta da Fiesp em 1977 e a de 2022</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/corrida-para-marte/'>Corrida para Marte?</a> <span class="rss-date">August 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/os-sindicatos-dos-pobres-na-crise-argentina/'>Os sindicatos dos pobres na crise argentina</a> <span class="rss-date">August 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/entrevista-a-alfredo-maria-bonanno-por-tierra-y-tempestad/'>Entrevista a Alfredo Maria Bonanno, por Tierra y Tempestad</a> <span class="rss-date">August 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/plano-diretor-a-participacao-popular-ainda-nao-acabou/'>Plano Diretor: A participação popular ainda não acabou!</a> <span class="rss-date">August 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-outra-campanha-vem-ai/'>A Outra Campanha vem aí!</a> <span class="rss-date">August 16, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/jose-antonio-gutierrez-d-org-los-origenes-libertarios-del-primero-de-mayo-pdf-del-libro/'>José Antonio Gutiérrez D. (org). “Los Orígenes Libertarios del Primero de Mayo” (pdf del libro)</a> <span class="rss-date">August 16, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/26e-anniversaire-de-lexpulsion-de-leglise-saint-bernard/'>26e anniversaire de l’expulsion de l’église Saint-Bernard</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/gaza-ziad-medoukh-peut-on-temoigner-des-crimes-repetes/'>Gaza: Ziad Medoukh : « Peut-on témoigner des crimes répétés ? »</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/brochure-luttes-et-paroles-de-prisonnier%C2%B7eres-du-centre-de-retention-de-toulouse/'>[Brochure] Luttes et paroles de prisonnier·ères du centre de rétention de Toulouse</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/lire-rougerie-eugene-varlin-aux-origines-du-mouvement-ouvrier/'>Lire : Rougerie, « Eugène Varlin : Aux origines du mouvement ouvrier »</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-sf-bousculee-par-les-diversites-le-prix-hugo-aux-abois/'>La SF bousculée par les diversités : Le prix Hugo aux abois</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/limposture-de-barcelone/'>l’imposture de Barcelone</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/les-jeux-dete-dacrimed-les-mots-croises-mediatiques-2022/'>Les jeux d’été d’Acrimed : les mots croisés médiatiques (2022)</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/les-luttes-des-dockers-de-philadelphie/'>Les luttes des dockers de Philadelphie</a> <span class="rss-date">August 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/aller-guten-steine-sind-drei/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aller-guten-steine-sind-drei'>aller guten Steine sind drei</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/zwei-sein/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=zwei-sein'>zwei sein</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/dont-forget-afghanistan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dont-forget-afghanistan'>Don’t forget Afghanistan</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/kassel-zwei-fahrzeuge-aus-dem-bundeswehrfuhrpark-angezuendet/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kassel-zwei-fahrzeuge-aus-dem-bundeswehrfuhrpark-angezuendet'>Kassel: Zwei Fahrzeuge aus dem Bundeswehrfuhrpark angezündet</a> <span class="rss-date">August 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/argentinien-autonome-barrikaden-feuer-den-gewerkschaften-syndikate/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=argentinien-autonome-barrikaden-feuer-den-gewerkschaften-syndikate'>(Argentinien) Autonome Barrikaden, Feuer den Gewerkschaften/Syndikate!</a> <span class="rss-date">August 17, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/argentinien-position-gegen-syndikalismus-und-fuer-die-autonomie-verbreitung-und-das-wachstum-des-antikapitalistischen-kampfes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=argentinien-position-gegen-syndikalismus-und-fuer-die-autonomie-verbreitung-und-das-wachstum-des-antikapitalistischen-kampfes'>(Argentinien) Position gegen Syndikalismus und für die Autonomie, Verbreitung und das Wachstum des antikapitalistischen Kampfes</a> <span class="rss-date">August 17, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/filmvorfuehrung-el-entusiasmo-im-offkino/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=filmvorfuehrung-el-entusiasmo-im-offkino'>Filmvorführung: „El Entusiasmo“ im Offkino</a> <span class="rss-date">August 17, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/in-solidaritaet-mit-yannis-michailidis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=in-solidaritaet-mit-yannis-michailidis'>In Solidarität mit Yannis Michailidis</a> <span class="rss-date">August 17, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/18-agosto-1944-linsurrezione-di-parigi/'>18 agosto 1944: l’insurrezione di Parigi</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/18-agosto-1944-la-banda-corbari/'>18 Agosto 1944: La Banda Corbari</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/il-regime-monarchico-latente-nella-costituzione/'>Il regime monarchico latente nella costituzione</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/marcinelle-del-belgio-marcinelle-di-sicilia/'>Marcinelle del Belgio, Marcinelle di Sicilia</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/vertenza-ilip-che-fine-ha-fatto-il-piano-di-ricollocazione/'>Vertenza Ilip: che fine ha fatto il piano di ricollocazione?</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/il-carcere-significa-morte/'>Il carcere significa morte.</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/per-le-scuole-ne-rinforzi-ne-organico-covid-si-soffrira/'>Per le scuole “né rinforzi, né organico Covid: si soffrirà”</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/morandi-il-ponte-sprofondato-da-societa-anonime/'>Morandi: il ponte (spro)fondato da società anonime…</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/protesta-perque-la-unio-europea-aclareixi-el-17-a-davant-la-manca-de-respostes-de-lestat/'>Protesta perquè la Unió Europea aclareixi el 17-A davant la “manca de respostes” de l’Estat</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/comunicado-de-la-seccion-sindical-de-cgt-falck/'>Comunicado de la secciÓn sindical de cgt falck</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/exigir-la-veritat-als-representants-institucionals-marquen-lacte-pel-17-a-al-pla-de-los-de-la-rambla-a-barcelona/'>Exigir la veritat als representants institucionals marquen l’acte pel 17-A, al pla de l’Os de la Rambla a Barcelona</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/una-8ena-onada-de-covid-19-sembla-quasi-segura-de-cara-a-la-fi-de-les-vacances-alerta-el-nou-consell-cientific-frances/'>Una 8ena onada de covid-19 sembla “quasi segura” de cara a la fi de les vacances, alerta el nou Consell Científic francès</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/el-govern-frances-contradiu-lespanyol-la-generalitat-i-el-foment-del-treball-i-mante-loposicio-al-midcat/'>El Govern francès contradiu l’espanyol, la Generalitat i el Foment del Treball i manté l’oposició al MidCat</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/julio-rincon-gomez/'>Julio Rincón Gómez</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/08-10-jornada-35e-aniversari-lokal-a-lagora-juan-andres/'>08/10 Jornada 35è aniversari lokal a l’Àgora Juan Andrés</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/cnt-denuncia-irregularitats-comeses-a-art-i-sans-horeca-sl-despres-de-ladquisicio-de-carns-torrent/'>CNT denuncia irregularitats comeses a ART I SANS HORECA SL després de l’adquisició de Carns Torrent</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script>
<script type='text/javascript' id='image-sizes-js-extra'>//<![CDATA[
var IMAGE_SIZES={"version":"3.5","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","shareaholic-thumbnail","post-image"]};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.5' id='image-sizes-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9d495e1c26","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='hollerbox-popups-js-before' src="https://www.federacionanarquista.net/declararon-culpables-a-los-policias-bonaerenses-que-asesinaron-a-lucas-veron/_.pagespeed.jo.TKFxwR7A8f.js"></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/js/popups.min.js?ver=1660846824' id='hollerbox-popups-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/imagesloaded.pkgd.js?ver=5.9.3' id='baskerville_imagesloaded-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/flexslider.min.js?ver=5.9.3' id='baskerville_flexslider-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/global.js?ver=5.9.3' id='baskerville_global-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.1' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==54eb31dc971b63b49278+selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.AnfvOOETcz.js"></script><script>eval(mod_pagespeed_OV2m5nS8V6);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.2',blog:'183927774',post:'195818',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','195818']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<br /><br />
</body>
</html>
