<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F. &#8211; Federación Anarquista 🏴</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"03","day":"21","hour":"19","minute":"30","second":"42","post_id":"64877","postname":"direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-03-21T19:30:42+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-03-21T19:30:42+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Contrainformacion Anarquista' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.6.2' />
<meta name='shareaholic:image' content='https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg' />
<meta property='og:image' content='https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false" src="https://www.federacionanarquista.net/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/_,Mjo.DEZ1Tlyu3z.js.pagespeed.jm.zqV8z1i0oA.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.14.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.6.2.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.2.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/css/A.frontend.min.css,qver=7.16.2.pagespeed.cf.EwuLFDn4Lq.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-yarpp-thumbnail-css' media='all'>.yarpp-thumbnails-horizontal .yarpp-thumbnail,.yarpp-thumbnail-default,.yarpp-thumbnail-title{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);width:130px;height:170px;margin:5px;margin-left:0;vertical-align:top}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail>img,.yarpp-thumbnails-horizontal .yarpp-thumbnail-default{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;max-height:2.8em;line-height:1.4em;margin:7px;margin-top:0;width:120px;text-decoration:inherit;overflow:hidden}.yarpp-thumbnail-default{overflow:hidden}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=9.5.pagespeed.cf.jMjt-CW2so.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.6.2.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=7.16.2.pagespeed.jm.GNOE0-JNQB.js' id='monsterinsights-frontend-script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":64877,"token":"ee98db7518","lang":0,"debug":0}
</script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wordpress-popular-posts,_assets,_js,_wpp.min.js,qver==5.2.4+wp-includes,_js,_jquery,_jquery.min.js,qver==3.5.1.pagespeed.jc.6NVq6E-hEN.js"></script><script>eval(mod_pagespeed_qpZxe_$fCu);</script>
<script>eval(mod_pagespeed_Ftmb5lYCTX);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/64877" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.federacionanarquista.net/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=64877' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fdirecciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fdirecciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg">
<meta property="og:image:url" content="https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg">
<meta property="og:image:secure_url" content="https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg">
<meta property="twitter:image" content="https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg">
<meta property="st:image" content="https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg">
<link rel="image_src" href="https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg">
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta property="og:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Mar 21, 2021 - De parte de Contrainformacion Anarquista - Buscar: Entradas recientes Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F. [Prisiones italianas] Intervención de Alfredo Cospito en el debate sobre la lucha contra la energía nuclear. [Hamburgo, Alemania] El lunes por la noche quemamos la puerta del ayuntamiento de Al&#8230;" />
<meta name="twitter:title" content="Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F." />
</head>
<body class="post-template-default single single-post postid-64877 single-format-standard no-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/a-150-anos-de-la-comuna-de-paris-marzo-mayo-1871/" title="A 150 años de la Comuna de París, marzo-mayo 1871" class="ticker-news-title">A 150 años de la Comuna de París, marzo-mayo 1871</a>
<span class="date">Hace 8 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Libertario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/prisiones-italianas-intervencion-de-alfredo-cospito-en-el-debate-sobre-la-lucha-contra-la-energia-nuclear/" title="[Prisiones italianas] Intervención de Alfredo Cospito en el debate sobre la lucha contra la energía nuclear." class="ticker-news-title">[Prisiones italianas] Intervención de Alfredo Cospito en el debate sobre la lucha contra la energía nuclear.</a>
<span class="date">Hace 50 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/" title="Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F." class="ticker-news-title">Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F.</a>
<span class="date">Hace 53 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/palabras-de-jordano-prisionero-de-la-revuelta-desde-la-carcel-empresa-santiago-1/" title="Palabras de Jordano, prisionero de la revuelta desde la cárcel/empresa Santiago 1" class="ticker-news-title">Palabras de Jordano, prisionero de la revuelta desde la cárcel/empresa Santiago 1</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-4-companerxs-acusados-por-la-operacion-bialystok-consiguen-salir-de-prision/" title="Italia. 4 Compañerxs acusados por la operación Bialystok consiguen salir de prisión" class="ticker-news-title">Italia. 4 Compañerxs acusados por la operación Bialystok consiguen salir de prisión</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/publicacion-rebrote-7/" title="Publicación Rebrote 7" class="ticker-news-title">Publicación Rebrote 7</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Publicacion Refractario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/europa-legaliza-la-vigilancia-masiva-en-internet/" title="Europa legaliza la vigilancia masiva en internet" class="ticker-news-title">Europa legaliza la vigilancia masiva en internet</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Observador Rebelde
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/aufruf-zur-solidaritat-mit-ruyman-rodriguez/" title="Aufruf zur Solidarität mit Ruymán Rodríguez" class="ticker-news-title">Aufruf zur Solidarität mit Ruymán Rodríguez</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federación Anarquistas Gran Canaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/represion-a-fran-molero-y-a-ruymanlibertad/" title="Represión a Fran Molero y a #RuymánLibertad" class="ticker-news-title">Represión a Fran Molero y a #RuymánLibertad</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federación Anarquistas Gran Canaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estado-espanol-huawei-condenada-por-despedir-trabajadores-al-cumplir-los-50-anos/" title="Estado español: Huawei, condenada por despedir trabajadores al cumplir los 50 años" class="ticker-news-title">Estado español: Huawei, condenada por despedir trabajadores al cumplir los 50 años</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estados-unidos-es-el-pais-de-las-oportunidades-eso-nos-dicen/" title="" estados unidos es el país de las oportunidades. eso nos dicen..."" class="ticker-news-title">"Estados Unidos es el país de las oportunidades. Eso nos dicen..."</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/contra-una-epoca-y-por-un-tiempo-por-venir-diego-valeriano/" title="Contra una época y por un tiempo por venir // Diego Valeriano" class="ticker-news-title">Contra una época y por un tiempo por venir // Diego Valeriano</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/actualidad-sobre-la-campana-por-antoine-nieto-galindo/" title="Actualidad sobre la campaña por Antoine Nieto Galindo" class="ticker-news-title">Actualidad sobre la campaña por Antoine Nieto Galindo</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-vaticano-se-reafirma-la-homosexualidad-es-un-pecado/" title="El Vaticano se reafirma: la homosexualidad " es un pecado”" class="ticker-news-title">El Vaticano se reafirma: la homosexualidad "es un pecado”</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-el-gobierno-islamista-saca-al-pais-de-la-convencion-de-estambul-un-tratado-europeo-contra-la-violencia-machista/" title="Turquía: el Gobierno islamista saca al país de la Convención de Estambul, un tratado europeo contra la violencia machista" class="ticker-news-title">Turquía: el Gobierno islamista saca al país de la Convención de Estambul, un tratado europeo contra la violencia machista</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/misiones-fueron-liberadas-las-autoridades-de-la-comunidad-mbya-guarani-pai-antonio-martinez-de-san-vicente/" title="Misiones: Fueron liberadas las autoridades de la comunidad mbya guaraní “Paí Antonio Martínez” de San Vicente" class="ticker-news-title">Misiones: Fueron liberadas las autoridades de la comunidad mbya guaraní “Paí Antonio Martínez” de San Vicente</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-argentina-conmemora-una-fecha-de-inflexion/" title="La Argentina conmemora una fecha de inflexión" class="ticker-news-title">La Argentina conmemora una fecha de inflexión</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/keymer-avila-reflexiona-sobre-las-violentas-bandas-criminales-de-los-barrios-de-caracas/" title="Keymer Ávila reflexiona sobre las violentas bandas criminales de los barrios de Caracas" class="ticker-news-title">Keymer Ávila reflexiona sobre las violentas bandas criminales de los barrios de Caracas</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Libertario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mas-violencia-de-estado-y-mas-miseria-tras-un-ano-de-pandemia/" title="Más violencia de Estado y más miseria tras un año de pandemia" class="ticker-news-title">Más violencia de Estado y más miseria tras un año de pandemia</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Oiradilos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eraso-faxista-bat-ere-ez-erantsunik-gabe-baztan-nafarroa/" title="Eraso faxista bat ere ez, erantsunik gabe !  Baztan * Nafarroa" class="ticker-news-title">Eraso faxista bat ere ez, erantsunik gabe ! Baztan * Nafarroa</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-lkn-nafarroa-convoca-paro-de-2-horas-por-el-reparto-del-trabajo-el-26-de-marzo-y-concentracion-frente-al-parlamento-video/" title="CGT/LKN-Nafarroa convoca paro de 2 horas, por el reparto del trabajo, el 26 de Marzo y concentración frente al Parlamento (Vídeo)" class="ticker-news-title">CGT/LKN-Nafarroa convoca paro de 2 horas, por el reparto del trabajo, el 26 de Marzo y concentración frente al Parlamento (Vídeo)</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fuerzas-democraticas-de-siria-responden-a-los-ataques-de-turquia-en-ayn-issa-fotos/" title="Fuerzas Democráticas de Siria responden a los ataques de Turquía en Ayn Issa+ Fotos" class="ticker-news-title">Fuerzas Democráticas de Siria responden a los ataques de Turquía en Ayn Issa+ Fotos</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sov-cnt-ait-albacete-jornadas-de-memoria-historica-antifranquista/" title="SOV CNT-AIT, Albacete: :Jornadas de Memoria Histórica Antifranquista" class="ticker-news-title">SOV CNT-AIT, Albacete: :Jornadas de Memoria Histórica Antifranquista</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/agentes-sociales-y-sindicales-piden-una-ley-que-garantice-el-derecho-a-la-vivienda/" title="Agentes sociales y sindicales piden una Ley que garantice el Derecho a la Vivienda" class="ticker-news-title">Agentes sociales y sindicales piden una Ley que garantice el Derecho a la Vivienda</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/companero-a-secunda-la-huelga-convocada-los-dias-22-y-23-de-marzo/" title="Compañero/a, secunda la huelga convocada los días 22 y 23 de marzo" class="ticker-news-title">Compañero/a, secunda la huelga convocada los días 22 y 23 de marzo</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gobiernoprogresista-impide-manifestacion-por-la-libertad-de-hasel-con-enorme-operativo-policial/" title="El gobierno“progresista” impide manifestación por la libertad de Hasél con enorme operativo policial" class="ticker-news-title">El gobierno“progresista” impide manifestación por la libertad de Hasél con enorme operativo policial</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cronica-de-una-tragedia-anunciada-en-el-ies-felipe-ii/" title="Crónica de una tragedia anunciada (en el IES Felipe II)" class="ticker-news-title">Crónica de una tragedia anunciada (en el IES Felipe II)</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Madrid Enseñanza E Intervención Social
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/manifestacion-en-madrid-por-una-ley-de-vivienda-y-unas-pensiones-publicas-dignas-2-horas-ago-manif/" title="Manifestación en Madrid por una Ley de Vivienda y unas pensiones públicas dignas 2 horas ago   Manif" class="ticker-news-title">Manifestación en Madrid por una Ley de Vivienda y unas pensiones públicas dignas 2 horas ago Manif</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/federica-montseny-la-dona-que-parla/" title="Federica Montseny la dona que parla" class="ticker-news-title">Federica Montseny la dona que parla</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/erdogan-retira-a-turquia-del-convenio-europeo-contra-la-violencia-machista/" title="Erdogan retira a Turquía del convenio europeo contra la violencia machista" class="ticker-news-title">Erdogan retira a Turquía del convenio europeo contra la violencia machista</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-derechos-de-la-mujer-y-la-revolucion-francesa/" title="Los derechos de la mujer y la revolución francesa" class="ticker-news-title">Los derechos de la mujer y la revolución francesa</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reparar-lo-que-ellos-devastaron/" title="Reparar lo que ‘ellos’ devastaron" class="ticker-news-title">Reparar lo que ‘ellos’ devastaron</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/causa-armada-a-los-14-jovenes-de-puan-se-espera-la-pronta-liberacion-de-quienes-berni-califico-como-banda-narco/" title="Causa armada a los 14 jóvenes de Púan: se espera la pronta liberación de quienes Berni calificó como banda narco" class="ticker-news-title">Causa armada a los 14 jóvenes de Púan: se espera la pronta liberación de quienes Berni calificó como banda narco</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-multiplican-las-celebraciones-del-newroz-pese-a-las-prohibiciones-y-los-ataques-militares/" title="Se multiplican las celebraciones del Newroz pese a las prohibiciones y los ataques militares" class="ticker-news-title">Se multiplican las celebraciones del Newroz pese a las prohibiciones y los ataques militares</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ucl-fr-comunicado-de-prensa-de-la-ucl-de-lyon-tras-el-nuevo-ataque-a-la-libreria-la-plume-noire/" title="[UCL-FR] Comunicado de prensa de la UCL de Lyon tras el nuevo ataque a la librería " la plume noire"" class="ticker-news-title">[UCL-FR] Comunicado de prensa de la UCL de Lyon tras el nuevo ataque a la librería "La Plume Noire"</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/todos-contra-los-anarquistas-caso-hasel-y-montaje-politico-mediatico-catalanista-contra-los-8-de-barcelona/" title="Todos contra los Anarquistas: Caso Hasel y Montaje Político-Mediático Catalanista contra los 8 de Barcelona." class="ticker-news-title">Todos contra los Anarquistas: Caso Hasel y Montaje Político-Mediático Catalanista contra los 8 de Barcelona.</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/poesia-escrita-en-el-atril-junto-al-monolito-recordando-a-los-asesinados-de-la-guerra-civil-en-puerto-real/" title="Poesia escrita en el atril junto al monolito recordando a los asesinados de la guerra civil en puerto real" class="ticker-news-title">Poesia escrita en el atril junto al monolito recordando a los asesinados de la guerra civil en puerto real</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-produccion-de-vacunas-contra-el-coronavirus-provoca-cortes-en-el-suministro-de-otros-medicamentos-21-03-2021/" title="La producción de vacunas contra el coronavirus provoca cortes en el suministro de otros medicamentos (21/03/2021)." class="ticker-news-title">La producción de vacunas contra el coronavirus provoca cortes en el suministro de otros medicamentos (21/03/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/daniel-lopez-acuna-el-pasaporte-covid-no-va-a-poder-certificar-la-posibilidad-de-no-ser-infectante-21-03-2021/" title="Daniel López Acuña: " el pasaporte covid no va a poder certificar la posibilidad de no ser infectante" (21 03 2021)." class="ticker-news-title">Daniel López Acuña: "El pasaporte COVID no va a poder certificar la posibilidad de no ser infectante" (21/03/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/salimos-mejores-el-shock-del-covid-nos-hizo-mas-arriesgados-mas-individualistas-y-empeoro-nuestros-habitos-21-03-2021/" title="¿Salimos 'mejores'? El shock del covid nos hizo más arriesgados, más individualistas y empeoró nuestros hábitos (21/03/2021)." class="ticker-news-title">¿Salimos 'mejores'? El shock del covid nos hizo más arriesgados, más individualistas y empeoró nuestros hábitos (21/03/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hasta-105-horas-de-trabajo-a-la-semana-asi-son-las-inhumanas-condiciones-de-un-grupo-de-trabajadores-de-goldman-sachs-21-03-2021/" title="Hasta 105 horas de trabajo a la semana: así son las " inhumanas" condiciones de un grupo de trabajadores de goldman sachs (21 03 2021)." class="ticker-news-title">Hasta 105 horas de trabajo a la semana: así son las "inhumanas" condiciones de un grupo de trabajadores de Goldman Sachs (21/03/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/neonazis-atacan-la-libreria-libertaria-anarquista-la-plume-de-lyon-francia/" title="Neonazis atacan la libreria libertaria/anarquista " la plume" de lyon (francia)" class="ticker-news-title">Neonazis atacan la libreria libertaria/anarquista "La Plume" de Lyon (Francia)</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jakue-paskual-los-libertarios-consideramos-que-la-autodeterminacion-es-un-hecho-cotidiano-si-un-pueblo-vive-de-manera-libre-es-imposible-que-cualquier-servidumbre-pueda-frenarlo-en-su-indep/" title="Jakue Paskual: “Los libertarios consideramos que la autodeterminación es un hecho cotidiano, si un pueblo vive de manera libre es imposible que cualquier servidumbre pueda frenarlo en su independencia”" class="ticker-news-title">Jakue Paskual: “Los libertarios consideramos que la autodeterminación es un hecho cotidiano, si un pueblo vive de manera libre es imposible que cualquier servidumbre pueda frenarlo en su independencia”</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mas-de-un-millar-de-personas-protestan-a-favor-de-la-libertad-de-pablo-hasel-en-madrid-barcelona-y-palma-21-03-2021/" title="Más de un millar de personas protestan a favor de la libertad de Pablo Hasél en Madrid, Barcelona y Palma (21/03/2021)." class="ticker-news-title">Más de un millar de personas protestan a favor de la libertad de Pablo Hasél en Madrid, Barcelona y Palma (21/03/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/o-pagas-o-esperas-o-te-medicas-asi-es-la-cobertura-psicologica-en-espana-21-03-2021/" title="O pagas o esperas o te medicas: así es la cobertura psicológica en España (21/03/2021)." class="ticker-news-title">O pagas o esperas o te medicas: así es la cobertura psicológica en España (21/03/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-italianos-que-rechacen-la-vacuna-de-astrazeneca-podran-recibir-otra-21-03-2021/" title="Los italianos que rechacen la vacuna de AstraZeneca podrán recibir otra (21/03/2021)." class="ticker-news-title">Los italianos que rechacen la vacuna de AstraZeneca podrán recibir otra (21/03/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-virologos-de-referencia-en-alemania-y-ee-uu-predicen-la-fecha-de-otra-ola-de-coronavirus-grave-como-en-navidad-21-03-2021/" title="Los virólogos de referencia en Alemania y EE UU predicen la fecha de otra ola de coronavirus grave como en Navidad (21/03/2021)." class="ticker-news-title">Los virólogos de referencia en Alemania y EE UU predicen la fecha de otra ola de coronavirus grave como en Navidad (21/03/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-descenso-de-casos-por-coronavirus-se-frena-y-espana-mira-de-reojo-la-sacudida-en-europa-21-03-2021/" title="El descenso de casos por coronavirus se frena y España mira de reojo la sacudida en Europa (21/03/2021)." class="ticker-news-title">El descenso de casos por coronavirus se frena y España mira de reojo la sacudida en Europa (21/03/2021).</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/26-de-marzo-paro-de-2-horas-por-el-reparto-del-trabajo-video/" title="26 de marzo: Paro de 2 horas por el reparto del trabajo. Vídeo." class="ticker-news-title">26 de marzo: Paro de 2 horas por el reparto del trabajo. Vídeo.</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Nafarroa
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/greenpeace-madril-eraso-nazi-faxista/" title="Greenpeace Madril, Eraso nazi-faxista" class="ticker-news-title">Greenpeace Madril, Eraso nazi-faxista</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nazi-fascistas-atacan-el-acto-de-solidaridad-con-pablo-hasel-en-lleida/" title="Nazi-fascistas atacan el acto de solidaridad con Pablo Hasel en Lleida" class="ticker-news-title">Nazi-fascistas atacan el acto de solidaridad con Pablo Hasel en Lleida</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nueva-demostracion-de-que-no-hay-democracia-en-el-estado-espanol/" title="Nueva demostración de que no hay democracia en el Estado español" class="ticker-news-title">Nueva demostración de que no hay democracia en el Estado español</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/stuttgart-ofensiva-antifascista/" title="Stuttgart  Ofensiva Antifascista" class="ticker-news-title">Stuttgart Ofensiva Antifascista</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entender-la-comuna-de-paris-y-sus-legados-para-la-revolucion-de-nuestro-tiempo/" title="Entender la Comuna de París y sus legados para la revolución de nuestro tiempo" class="ticker-news-title">Entender la Comuna de París y sus legados para la revolución de nuestro tiempo</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-revista-referencias-y-las-ciencias-sociales-en-la-revolucion-cubana/" title="La revista 'Referencias' y las ciencias sociales en la Revolución Cubana" class="ticker-news-title">La revista 'Referencias' y las ciencias sociales en la Revolución Cubana</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-45-anos-del-genocidio-repudiamos-el-golpe-militar-civico-eclesiastico/" title="A 45 años del Genocidio, repudiamos el golpe militar cívico eclesiástico" class="ticker-news-title">A 45 años del Genocidio, repudiamos el golpe militar cívico eclesiástico</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-fantasmas-de-puerto-principe-grupos-armados-y-rebelion-policial-en-haiti/" title="Los " fantasmas" de puerto príncipe: grupos armados y rebelión policial en haití" class="ticker-news-title">Los "Fantasmas" de Puerto Príncipe: grupos armados y rebelión policial en Haití</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/edo-bolivar-promesas-de-la-mision-vivienda-quedaron-en-esqueletos-de-metal-vacios/" title="Edo. Bolívar: Promesas de la Misión Vivienda quedaron en esqueletos de metal vacíos" class="ticker-news-title">Edo. Bolívar: Promesas de la Misión Vivienda quedaron en esqueletos de metal vacíos</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Libertario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/historia-de-la-lonko-clementina-lepio-que-va-a-las-eleccion-constituyente-en-chile/" title="Historia de la Lonko Clementina Lepío que va a las elección constituyente en Chile" class="ticker-news-title">Historia de la Lonko Clementina Lepío que va a las elección constituyente en Chile</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/aguas-servidas-contaminantes-nueva-denuncia-por-racismo-ambiental-en-tierras-mapuche-de-la-araucania-chile/" title="Aguas servidas contaminantes: Nueva denuncia por racismo ambiental en tierras Mapuche de la Araucanía (Chile)" class="ticker-news-title">Aguas servidas contaminantes: Nueva denuncia por racismo ambiental en tierras Mapuche de la Araucanía (Chile)</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-que-amurallaron-la-plaza/" title="¿Por qué amurallaron la plaza?" class="ticker-news-title">¿Por qué amurallaron la plaza?</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Capuche Informativa
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/para-dictadura-advertencias-de-cientificos-sobre-gravedad-de-la-pandemia-son-alarmismo-terrorista/" title="Para dictadura, advertencias de científicos sobre gravedad de la pandemia son " alarmismo terrorista"" class="ticker-news-title">Para dictadura, advertencias de científicos sobre gravedad de la pandemia son "alarmismo terrorista"</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Libertario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-frente-a-la-represion-impulsar-mas-lucha-y-organizacion/" title="Chile: Frente a la represión, impulsar más lucha y organización" class="ticker-news-title">Chile: Frente a la represión, impulsar más lucha y organización</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ana-belen-montes-prisionera-de-conciencia/" title="Ana Belén Montes, prisionera de conciencia" class="ticker-news-title">Ana Belén Montes, prisionera de conciencia</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/maria-salvo-iborra-in-memorian/" title="María Salvo Iborra. In memorian" class="ticker-news-title">María Salvo Iborra. In memorian</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/espana-explota-la-venta-de-armas-a-australia-corea-del-sur-y-singapur-en-un-contexto-de-incremento-de-las-tensiones-con-china/" title="España explota la venta de armas a Australia, Corea del Sur y Singapur en un contexto de incremento de las tensiones con China" class="ticker-news-title">España explota la venta de armas a Australia, Corea del Sur y Singapur en un contexto de incremento de las tensiones con China</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-la-armada-ensenando-formacion-ciudadana/" title="Chile: La Armada ¿enseñando formación ciudadana?" class="ticker-news-title">Chile: La Armada ¿enseñando formación ciudadana?</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/zaragoza-se-levanta-por-las-condenas-de-6-anos-a-4-jovenes-por-una-manifestacion-contra-vox/" title="Zaragoza se levanta por las condenas de 6 años a 4 jóvenes por una manifestación contra Vox" class="ticker-news-title">Zaragoza se levanta por las condenas de 6 años a 4 jóvenes por una manifestación contra Vox</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jueves-25-de-marzo-encuentros-digitales-los-anos-barbaros-el-punk-en-extremadura/" title="Jueves 25 de marzo. Encuentros digitales. Los años bárbaros: El punk en Extremadura" class="ticker-news-title">Jueves 25 de marzo. Encuentros digitales. Los años bárbaros: El punk en Extremadura</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ivermectina-funciona-o-no/" title="¿La Ivermectina funciona o no?" class="ticker-news-title">¿La Ivermectina funciona o no?</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/caiga-quien-caiga-la-lucha-sigue-siendo-entre-clases/" title="Caiga quien caiga, la lucha sigue siendo entre clases" class="ticker-news-title">Caiga quien caiga, la lucha sigue siendo entre clases</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periódico El Roble
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuenca-austral-en-el-sur-del-continente-impulsan-energias-extremas/" title="Cuenca Austral: en el sur del continente impulsan energías extremas" class="ticker-news-title">Cuenca Austral: en el sur del continente impulsan energías extremas</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/primera-accion-directa-de-protesta-con-dron-en-euskal-herria-contra-la-eurocopa-2021/" title="Primera 'Accion Directa' de protesta con dron en Euskal Herria, contra la EuroCopa 2021" class="ticker-news-title">Primera 'Accion Directa' de protesta con dron en Euskal Herria, contra la EuroCopa 2021</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/catar-2022-la-copa-fifa-rebozara-con-sangre-de-trabajadores-muertos/" title="Catar 2022: La copa FIFA rebozará con sangre de trabajadores muertos" class="ticker-news-title">Catar 2022: La copa FIFA rebozará con sangre de trabajadores muertos</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Libertario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/catastrofe-ecologicay-no-cambio-climatico-un-problema-politico/" title="CatÁstrofe ecolÓgica(¡y no cambio climÁtico!), un problema polÍtico" class="ticker-news-title">CatÁstrofe ecolÓgica(¡y no cambio climÁtico!), un problema polÍtico</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-metropoli-o-el-cautiverio-del-mundo-gerardo-munoz/" title="La metrópoli o el cautiverio del mundo // Gerardo Muñoz" class="ticker-news-title">La metrópoli o el cautiverio del mundo // Gerardo Muñoz</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eeuu-el-bloqueo-y-la-sancion-como-extorsion/" title="EEUU: El bloqueo y la sanción como extorsión" class="ticker-news-title">EEUU: El bloqueo y la sanción como extorsión</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gloria-imperecedera-a-la-comuna-de-paris-en-su-150-aniversario/" title="Gloria imperecedera a la Comuna de París en su 150 aniversario" class="ticker-news-title">Gloria imperecedera a la Comuna de París en su 150 aniversario</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-carta-de-gratitud/" title="Una carta de gratitud" class="ticker-news-title">Una carta de gratitud</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/coronavirus-uso-correcto-de-mascarillas/" title="Coronavirus: Uso correcto de mascarillas" class="ticker-news-title">Coronavirus: Uso correcto de mascarillas</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rio-negro-crece-la-iniciativa-popular-para-prohibir-la-mineria-en-la-provincia/" title="Río Negro: Crece la iniciativa popular para prohibir la minería en la provincia" class="ticker-news-title">Río Negro: Crece la iniciativa popular para prohibir la minería en la provincia</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desde-argentina-exigen-la-liberacion-de-abdullah-ocalan/" title="Desde Argentina exigen la liberación de Abdullah Öcalan" class="ticker-news-title">Desde Argentina exigen la liberación de Abdullah Öcalan</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/2a-reunion-ere-konecta-bto-madrid-y-situacion-redsys/" title="2ª reunión ERE KONECTA BTO Madrid y situación REDSYS" class="ticker-news-title">2ª reunión ERE KONECTA BTO Madrid y situación REDSYS</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sarga-contamina-los-bosques/" title="Sarga Contamina los Bosques" class="ticker-news-title">Sarga Contamina los Bosques</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/stop-desahucios-denuncia-la-marcha-atras-del-psoe-en-la-regulacion-de-los-alquileres-especulativos/" title="Stop Desahucios denuncia la marcha atrás del PSOE en la regulación de los alquileres especulativos" class="ticker-news-title">Stop Desahucios denuncia la marcha atrás del PSOE en la regulación de los alquileres especulativos</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/naron-di-non/" title="Narón di non!" class="ticker-news-title">Narón di non!</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/claudio-lavazza-trasladado-a-la-prision-de-nanclares-de-la-oca/" title="Claudio Lavazza trasladado a la prisión de Nanclares de la Oca" class="ticker-news-title">Claudio Lavazza trasladado a la prisión de Nanclares de la Oca</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Hermanas Entalegadas No Andais Solas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ciberespacio-de-falsas-promesas-a-nuevos-elogios-ursula-schneider/" title="Ciberespacio: De falsas promesas a nuevos e(log)ios  // Úrsula Schneider" class="ticker-news-title">Ciberespacio: De falsas promesas a nuevos e(log)ios // Úrsula Schneider</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-con-familiares-y-amigxs-de-presxs-subversivxs-y-anarquistas-de-la-region-chilena-sobre-la-situacion-de-lxs-companerxs-anarquistas-monica-y-francisco/" title="Entrevista con «Familiares y amigxs de presxs subversivxs y anarquistas» de la región chilena sobre la situación de lxs compañerxs anarquistas Mónica y Francisco" class="ticker-news-title">Entrevista con «Familiares y amigxs de presxs subversivxs y anarquistas» de la región chilena sobre la situación de lxs compañerxs anarquistas Mónica y Francisco</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Hermanas Entalegadas No Andais Solas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-salarios-cayeron-el-doble-en-espana-que-en-europa-durante-el-ano-2020-20-03-2021/" title="Los salarios cayeron el doble en España que en Europa durante el año 2020 (20/03/2021)." class="ticker-news-title">Los salarios cayeron el doble en España que en Europa durante el año 2020 (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-voz-de-las-790-000-personas-sumidas-en-la-pobreza-severa-tras-un-ano-de-pandemia-jamas-me-habia-visto-en-una-de-estas-20-03-2021/" title="La voz de las 790.000 personas sumidas en la pobreza severa tras un año de pandemia: " jamás me había visto en una de estas" (20 03 2021)." class="ticker-news-title">La voz de las 790.000 personas sumidas en la pobreza severa tras un año de pandemia: "Jamás me había visto en una de estas" (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/africa-lucha-por-la-suspension-de-las-patentes-en-un-contexto-politico-agitado-20-03-2021/" title="África lucha por la suspensión de las patentes en un contexto político agitado (20/03/2021)." class="ticker-news-title">África lucha por la suspensión de las patentes en un contexto político agitado (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-la-primera-comunidad-autonoma-en-recortar-en-educacion-durante-la-pandemia-20-03-2021/" title="Madrid, la primera comunidad autónoma en recortar en educación durante la pandemia (20/03/2021)." class="ticker-news-title">Madrid, la primera comunidad autónoma en recortar en educación durante la pandemia (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-empezara-a-vacunar-a-los-mayores-de-70-anos-a-mediados-de-abril-20-03-2021/" title="Madrid empezará a vacunar a los mayores de 70 años a mediados de abril (20/03/2021)." class="ticker-news-title">Madrid empezará a vacunar a los mayores de 70 años a mediados de abril (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-autopsia-de-profesora-de-marbella-revela-que-no-hay-relacion-entre-la-vacuna-astrazeneca-y-su-muerte-20-03-2021/" title="La autopsia de profesora de Marbella revela que no hay relación entre la vacuna AstraZeneca y su muerte (20/03/2021)." class="ticker-news-title">La autopsia de profesora de Marbella revela que no hay relación entre la vacuna AstraZeneca y su muerte (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/francia-recomienda-la-vacuna-de-astrazeneca-solo-para-mayores-de-55-anos-20-03-2021/" title="Francia recomienda la vacuna de AstraZeneca solo para mayores de 55 años (20/03/2021)." class="ticker-news-title">Francia recomienda la vacuna de AstraZeneca solo para mayores de 55 años (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/europa-se-sumerge-en-otra-oleada-de-covid-empujada-por-las-nuevas-variantes-20-03-2021/" title="Europa se sumerge en otra oleada de covid empujada por las nuevas variantes (20/03/2021)." class="ticker-news-title">Europa se sumerge en otra oleada de covid empujada por las nuevas variantes (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-expertos-dudan-de-que-vuelva-la-normalidad-porque-no-ven-posible-la-inmunidad-de-rebano-20-03-2021/" title="Los expertos dudan de que vuelva la normalidad porque no ven posible la inmunidad de rebaño (20/03/2021)." class="ticker-news-title">Los expertos dudan de que vuelva la normalidad porque no ven posible la inmunidad de rebaño (20/03/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vive-la-commune/" title="Vive La Commune" class="ticker-news-title">Vive La Commune</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/militares-neonazis-franceses-cantan-el-cara-al-sol/" title="Militares neonazis franceses cantan el 'Cara al sol'" class="ticker-news-title">Militares neonazis franceses cantan el 'Cara al sol'</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" href="https://www.AnarchistFederation.net" title="English">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 69,940 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 69,940 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 69,940 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
440	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-64877" class="post-64877 post type-post status-publish format-standard hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/" rel="bookmark" title="Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F.">Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F.</a></h1>
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
March 21, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Contrainformacion_Anarquista/">
Contrainformacion Anarquista	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 82 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F.' data-link='https://www.federacionanarquista.net/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/' data-app-id-name='post_above_content'></div><div id="wrapper" class="hfeed">
<div id="topnavi-wrap"></div>
<div id="custom-header">
<p> <img loading="lazy" src="https://contramadriz.espivblogs.net/files/2020/06/cropped-cabecera.cleaned-1.jpg" width="1340" height="240" alt></p></div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-11460" class="post-11460 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-destacado tag-detenidos-27-f tag-presxs-27-f">
<div class="entry clearfix">
<h3><img class="css-9pa8cd" src="https://federacionanarquista.net/wp-content/uploads/2021/03/pixel.jpg" alt="Image"></h3>
<p> &lt;!&#8211; </p>
<p> &#8211;&gt;</p></div>
</article>
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="search-2" class="widget widget_search clearfix">
<p> <label><br />
<span class="screen-reader-text">Buscar:</span></p>
<p> </label><br />
<button type="submit" class="search-submit"><br />
<span class="genericon-search"></span><br />
</button></p>
</aside>
<aside id="media_image-10" class="widget widget_media_image clearfix"><a href="https://contramadriz.espivblogs.net/2020/04/12/quot-madrid-cuarentena-city-quot-no-2-publicacion-por-la-guerra-social-en-tiempos-de-estado-de-alarma/"><img width="300" height="107" src="https://contramadriz.espivblogs.net/files/2020/04/cabecera2-1-300x107.jpg" class="image wp-image-9775  attachment-medium size-medium" alt loading="lazy"></a></aside>
<aside id="media_image-12" class="widget widget_media_image clearfix"><a href="https://contramadriz.espivblogs.net/2020/04/13/analisis-mundo-covid-no2-las-epidemias-en-la-era-del-capitalismo/"><img width="300" height="106" src="https://contramadriz.espivblogs.net/files/2020/05/PUBLICACIONMUNDOCOVID-2-.c-1-300x106.jpg" class="image wp-image-10084  attachment-medium size-medium" alt loading="lazy"></a></aside>
<aside id="media_image-15" class="widget widget_media_image clearfix"><a href="https://contramadriz.espivblogs.net/2020/07/25/chile-urgente-detencion-de-lxs-companerxs-francisco-solar-y-monica-caballero/"><img width="300" height="186" src="https://contramadriz.espivblogs.net/files/2020/08/unnamed-1080x671-1-300x186.jpg" class="image wp-image-10522  attachment-medium size-medium" alt loading="lazy"></a></aside>
<aside id="media_image-6" class="widget widget_media_image clearfix"><a href="https://contramadriz.espivblogs.net/2020/02/11/cartel-quot-aqui-hay-una-guerra-quot-algunos-casos-represivos-contra-el-anarquismo-en-madrid-esp-ing/"><img width="212" height="300" src="https://contramadriz.espivblogs.net/files/2020/02/guerra-1-212x300.jpg" class="image wp-image-9292  attachment-medium size-medium" alt loading="lazy"></a></aside>
<aside id="media_image-9" class="widget widget_media_image clearfix"><a href="https://contramadriz.espivblogs.net/files/2020/04/CartelBlog.png"><img width="212" height="300" src="https://contramadriz.espivblogs.net/files/2020/04/CartelBlog-212x300.png" class="image wp-image-9752  attachment-medium size-medium" alt loading="lazy"></a></aside>
<aside id="media_image-7" class="widget widget_media_image clearfix"><img width="215" height="300" src="https://contramadriz.espivblogs.net/files/2020/02/EI2ZwdvXsAAU4MH-215x300.jpeg" class="image wp-image-9296  attachment-medium size-medium" alt loading="lazy"></aside>
<aside id="media_image-8" class="widget widget_media_image clearfix"><a href="https://contramadriz.espivblogs.net/?s=gabriel+pombo+da+silva"><img width="212" height="300" src="https://contramadriz.espivblogs.net/files/2020/03/Cartel-Gabriel-724x1024-1-212x300.jpg" class="image wp-image-9434  attachment-medium size-medium" alt loading="lazy"></a></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
<h3 class="widgettitle"><span>Entradas recientes</span></h3>
<ul>
<li>
<a href="https://contramadriz.espivblogs.net/2021/03/21/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/">Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F.</a>
</li>
<li>
<a href="https://contramadriz.espivblogs.net/2021/03/21/prisiones-italianas-intervencion-de-alfredo-cospito-en-el-debate-sobre-la-lucha-contra-la-energia-nuclear/">[Prisiones italianas] Intervención de Alfredo Cospito en el debate sobre la lucha contra la energía nuclear.</a>
</li>
<li>
<a href="https://contramadriz.espivblogs.net/2021/03/19/hamburgo-alemania-el-lunes-por-la-noche-quemamos-la-puerta-del-ayuntamiento-de-altona/">[Hamburgo, Alemania] El lunes por la noche quemamos la puerta del ayuntamiento de Altona</a>
</li>
<li>
<a href="https://contramadriz.espivblogs.net/2021/03/19/francia-publicacion-avis-de-tempetes-boletin-anarquista-para-la-guerra-social-39/">[Francia, publicación] Avis de tempêtes – Boletín anarquista para la guerra social #39</a>
</li>
<li>
<a href="https://contramadriz.espivblogs.net/2021/03/19/roma-italia-incendio-de-la-entrada-del-centro-nacional-de-salud/">[Roma, Italia] Incendio de la entrada del Centro Nacional de Salud</a>
</li>
</ul>
</aside>
<aside id="media_gallery-2" class="widget widget_media_gallery clearfix">
<h3 class="widgettitle"><span>GRÁFICOS – ESTADO DE ALARMA</span></h3>
<p> #gallery-1 {<br />
margin: auto;<br />
}<br />
#gallery-1 .gallery-item {<br />
float: left;<br />
margin-top: 10px;<br />
text-align: center;<br />
width: 33%;<br />
}<br />
#gallery-1 img {<br />
border: 2px solid #cfcfcf;<br />
}<br />
#gallery-1 .gallery-caption {<br />
margin-left: 0;<br />
}<br />
/* see gallery_shortcode() in wp-includes/media.php */</p>
<div id="gallery-1" class="gallery galleryid-11460 gallery-columns-3 gallery-size-thumbnail">
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/29/estado-espanol-venganza-el-mayor-virus-el-capitalismo/covid-19-venganza-1-1020x1443/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/COVID-19-VENGANZA-1-1020x1443-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/30/estado-espanol-cartel-nos-veremos-en-las-calles/nos-vemos-en-las-calles-filtro/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/nos-vemos-en-las-calles-FILTRO-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/30/estado-espanol-cartel-nos-veremos-en-las-calles/nos-vemos-en-las-calles-negro-filtro/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/nos-vemos-en-las-calles-NEGRO-filtro-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<p></p>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/30/madrid-senalemos-a-los-propietarios-reconozcamos-al-enemigo-campana-de-envio-de-correos-electronicos-presion-telefonica-y-por-redes-sociales-a-propietarios-y-o-inmobiliarias-en-apoyo-a-la-huelga-de-al/ewycw90xsaaq6ab/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/EWycW90XsAAq6aB-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/30/local-e-internacional-30-de-abril-1-de-mayo-llamamiento-internacional-de-accion-y-agitacion-descentralizada/evks9cowkaaitfi/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/EVkS9cOWkAAiTfi-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/03/20/madrid-llamado-a-la-solidaridad-y-el-apoyo-mutuo-a-romper-el-aislamiento-de-las-personas-presas/90263181_2512664745504308_5960499589835390976_o/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/03/90263181_2512664745504308_5960499589835390976_o--150x150.png" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<p></p>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/03/22/carteles-quot-hacernos-fuertes-quot-y-quot-mantenernos-en-forma-quot/hacernos-fuertes_psiquiatrizadxs-en-lucha/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/03/hacernos-fuertes_psiquiatrizadxs-en-lucha-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/03/22/carteles-quot-hacernos-fuertes-quot-y-quot-mantenernos-en-forma-quot/mantente-en-forma/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/03/MANTENTE-EN-FORMA-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon landscape">
<a href="https://contramadriz.espivblogs.net/2020/03/26/chile-perspectiva-anarquica-frente-a-la-pandemia-coronavirus/jpg-4-544x544/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/03/jpg-4-544x544-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<p></p>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/03/29/madrid-huelga-de-alquileres-1-de-abril-de-2020/huelga-vivienda-sin/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/03/Huelga-vivienda-SIN-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/03/29/madrid-huelga-de-alquileres-1-de-abril-de-2020/huela-alquiler-sin/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/03/huela-alquiler-SIN-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon landscape">
<a href="https://contramadriz.espivblogs.net/2020/03/29/madrid-huelga-de-alquileres-1-de-abril-de-2020/rent-strike-now/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/03/rent-strike-now-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<p></p>
<dl class="gallery-item">
<dt class="gallery-icon landscape">
<a href="https://contramadriz.espivblogs.net/2020/03/29/madrid-huelga-de-alquileres-1-de-abril-de-2020/bannerviv-ienda-1/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/03/BANNERVIV-IENDA-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/02/chile-cartel-quot-el-combate-no-se-detiene-quot/afiche-3/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/Afiche-150x150.png" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/02/estado-espanol-cartel-fines-de-tiempo-o-tiempo-de-fines/tiempos-de-fines/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/tiempos-de-fines-150x150.png" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<p></p>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/02/internacional-para-protegerte-a-ti-y-a-los-tuyos-del-covid-19/para-protegerte-a-ti-y-a-los-tuyos-del-covid-19-724x1024/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/Para-protegerte-a-ti-y-a-los-tuyos-del-covid-19-724x1024-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon portrait">
<a href="https://contramadriz.espivblogs.net/2020/04/02/estado-espanol-carteles-quot-fuck-chivatxs-fuck-militares-quot/attachment/00001/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/00001-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<dl class="gallery-item">
<dt class="gallery-icon landscape">
<a href="https://contramadriz.espivblogs.net/2020/04/02/estado-espanol-carteles-quot-fuck-chivatxs-fuck-militares-quot/fuera-chivatos/"><img width="150" height="150" src="https://contramadriz.espivblogs.net/files/2020/04/fuera-chivatos-150x150.png" class="attachment-thumbnail size-thumbnail" alt loading="lazy"></a>
</dt>
</dl>
<p></div>
</aside>
</section></div>
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
</footer></div>
</div>
<p></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://contramadriz.espivblogs.net/2021/03/21/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/' target='_blank' rel='nofollow'>Contramadriz.espivblogs.net</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F.' data-link='https://www.federacionanarquista.net/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Direcciones y cuenta corriente en apoyo a lxs presxs 27F en Barcelona el 27F.' data-link='https://www.federacionanarquista.net/direcciones-y-cuenta-corriente-en-apoyo-a-lxs-presxs-27f-en-barcelona-el-27f/' data-app-id-name='post_below_content'></div><div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/espana-comunicado-solidarixs-con-lxs-detenidxs-de-la-manifestacion-del-27f/' title='EspaÑa: comunicado. solidarixs con lxs detenidxs de la manifestaciÓn del 27f'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/xespana-comunicado-solidarixs-con-lxs-detenidxs-de-la-manifestacion-del-27f-03-15-2021-120x120.jpeg.pagespeed.ic.W5CtMhJAQu.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/03/espana-comunicado-solidarixs-con-lxs-detenidxs-de-la-manifestacion-del-27f-03-15-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/espana-comunicado-solidarixs-con-lxs-detenidxs-de-la-manifestacion-del-27f-03-15-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/espana-comunicado-solidarixs-con-lxs-detenidxs-de-la-manifestacion-del-27f-03-15-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">EspaÑa: comunicado. solidarixs con lxs detenidxs de la manifestaciÓn del 27f</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/sobre-lxs-detenidxs-en-la-manifestacion-del-27f/' title='Sobre lxs detenidxs en la manifestación del 27F'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Sobre lxs detenidxs en la manifestación del 27F</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/ayuno-y-comunicado-desde-el-aislamiento-de-soto-del-real-en-apoyo-del-companero-que-esta-haciendo-el-quinto-turno-de-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs/' title='Ayuno Y Comunicado Desde El Aislamiento De Soto Del Real En Apoyo Del Compañero Que Está Haciendo El Quinto Turno De La Huelga De Hambre Rotativa Por La Salud Y La Vida de Lxs Presxs'>
<img width="85" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/85x120xayuno-y-comunicado-desde-el-aislamiento-de-soto-del-real-en-apoyo-del-companero-que-esta-haciendo-el-quinto-turno-de-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs-10-19-2020.jpg.pagespeed.ic.axdZDdjc_H.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/10/ayuno-y-comunicado-desde-el-aislamiento-de-soto-del-real-en-apoyo-del-companero-que-esta-haciendo-el-quinto-turno-de-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs-10-19-2020.jpg 724w, https://www.federacionanarquista.net/wp-content/uploads/2020/10/ayuno-y-comunicado-desde-el-aislamiento-de-soto-del-real-en-apoyo-del-companero-que-esta-haciendo-el-quinto-turno-de-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs-10-19-2020-600x849.jpg 600w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/ayuno-y-comunicado-desde-el-aislamiento-de-soto-del-real-en-apoyo-del-companero-que-esta-haciendo-el-quinto-turno-de-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs-10-19-2020.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Ayuno Y Comunicado Desde El Aislamiento De Soto Del Real En Apoyo Del Compañero Que Está Haciendo El Quinto Turno De La Huelga De Hambre Rotativa Por La Salud Y La Vida de Lxs Presxs</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/apoyo-en-la-calle-a-la-huelga-de-hambre-rotativa-por-lasalud-y-la-vida-de-lxs-presxs/' title='Apoyo En La Calle A La Huelga De Hambre Rotativa Por LaSalud Y La Vida De Lxs Presxs'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/apoyo-en-la-calle-a-la-huelga-de-hambre-rotativa-por-lasalud-y-la-vida-de-lxs-presxs-11-18-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/apoyo-en-la-calle-a-la-huelga-de-hambre-rotativa-por-lasalud-y-la-vida-de-lxs-presxs-11-18-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Apoyo En La Calle A La Huelga De Hambre Rotativa Por LaSalud Y La Vida De Lxs Presxs</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/apoyo-en-la-calle-a-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs/' title='Apoyo En La Calle A La Huelga De Hambre Rotativa Por La Salud Y La Vida De Lxs Presxs'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/apoyo-en-la-calle-a-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs-12-18-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/apoyo-en-la-calle-a-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs-12-18-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/apoyo-en-la-calle-a-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs-12-18-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/apoyo-en-la-calle-a-la-huelga-de-hambre-rotativa-por-la-salud-y-la-vida-de-lxs-presxs-12-18-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Apoyo En La Calle A La Huelga De Hambre Rotativa Por La Salud Y La Vida De Lxs Presxs</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/izquierda-que-se-duerme-se-la-lleva-la-corriente/' title='Izquierda que se duerme se la lleva la corriente'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Izquierda que se duerme se la lleva la corriente</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-agua-corriente-bien-de-lujo-dos-tercios-de-la-tierra-ya-se-estan-quedando-sin-reservas/' title='El agua corriente, bien de lujo: dos tercios de la tierra ya se estÁn quedando sin reservas'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/el-agua-corriente-bien-de-lujo-dos-tercios-de-la-tierra-ya-se-estan-quedando-sin-reservas-02-01-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/el-agua-corriente-bien-de-lujo-dos-tercios-de-la-tierra-ya-se-estan-quedando-sin-reservas-02-01-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/el-agua-corriente-bien-de-lujo-dos-tercios-de-la-tierra-ya-se-estan-quedando-sin-reservas-02-01-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/el-agua-corriente-bien-de-lujo-dos-tercios-de-la-tierra-ya-se-estan-quedando-sin-reservas-02-01-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">El agua corriente, bien de lujo: dos tercios de la tierra ya se estÁn quedando sin reservas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/iruna-27f-manifestacion-45-aniversario-de-la-creacion-de-la-rasd/' title='[Iruña] 27F, Manifestación 45 aniversario de la creación de la RASD'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">[Iruña] 27F, Manifestación 45 aniversario de la creación de la RASD</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/27f-concentracion-pola-sanidade-publica-en-pontevedra/' title='27F: Concentración pola Sanidade pública en Pontevedra'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">27F: Concentración pola Sanidade pública en Pontevedra</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-27f-nos-concentramos-por-la-sanidad-publica/' title='El 27F nos concentramos por la sanidad pública'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">El 27F nos concentramos por la sanidad pública</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/jornada-kontra-la-karcel-y-en-solidaridad-con-lxs-presxs-de-la-guerra-social/' title='Jornada kontra la kárcel y en solidaridad con lxs presxs de la guerra social'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/xjornada-kontra-la-karcel-y-en-solidaridad-con-lxs-presxs-de-la-guerra-social-01-08-2021-120x120.jpg.pagespeed.ic.WQyCtJFkkG.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/jornada-kontra-la-karcel-y-en-solidaridad-con-lxs-presxs-de-la-guerra-social-01-08-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/jornada-kontra-la-karcel-y-en-solidaridad-con-lxs-presxs-de-la-guerra-social-01-08-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/jornada-kontra-la-karcel-y-en-solidaridad-con-lxs-presxs-de-la-guerra-social-01-08-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Jornada kontra la kárcel y en solidaridad con lxs presxs de la guerra social</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Contrainformacion_Anarquista/" title="Posts by Contrainformacion Anarquista" rel="author">Contrainformacion Anarquista</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Contrainformacion_Anarquista/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">March 21, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Contrainformacion_Anarquista/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Palabras de Jordano, prisionero de la revuelta desde la cárcel/empresa Santiago 1" href="https://www.federacionanarquista.net/palabras-de-jordano-prisionero-de-la-revuelta-desde-la-carcel-empresa-santiago-1/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: [Prisiones italianas] Intervención de Alfredo Cospito en el debate sobre la lucha contra la energía nuclear." href="https://www.federacionanarquista.net/prisiones-italianas-intervencion-de-alfredo-cospito-en-el-debate-sobre-la-lucha-contra-la-energia-nuclear/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/prisiones-italianas-intervencion-de-alfredo-cospito-en-el-debate-sobre-la-lucha-contra-la-energia-nuclear/" style="margin-bottom:.5em!important">
[Prisiones italianas] Intervención de Alfredo Cospito en el debate sobre la lucha contra la en	</a>
<div style="font-size:12px">
March 21, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/prisiones-espanolas-claudio-lavazza-trasladado-a-la-carcel-de-nanclares-de-oca/" style="margin-bottom:.5em!important">
[Prisiones españolas] Claudio Lavazza trasladado a la cáŕcel de Nanclares de Oca	</a>
<div style="font-size:12px">
March 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/chile-en-memoria-del-companero-anarquico-javier-recabarren/" style="margin-bottom:.5em!important">
[Chile] En memoria del compañero anárquico Javier Recabarren	</a>
<div style="font-size:12px">
March 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/roma-italia-incendio-de-la-entrada-del-centro-nacional-de-salud/" style="margin-bottom:.5em!important">
[Roma, Italia] Incendio de la entrada del Centro Nacional de Salud	</a>
<div style="font-size:12px">
March 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/francia-publicacion-avis-de-tempetes-boletin-anarquista-para-la-guerra-social-39/" style="margin-bottom:.5em!important">
[Francia, publicación] Avis de tempêtes – Boletín anarquista para la guerra social #39	</a>
<div style="font-size:12px">
March 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/hamburgo-alemania-el-lunes-por-la-noche-quemamos-la-puerta-del-ayuntamiento-de-altona/" style="margin-bottom:.5em!important">
[Hamburgo, Alemania] El lunes por la noche quemamos la puerta del ayuntamiento de Altona	</a>
<div style="font-size:12px">
March 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/prisiones-griegas-comunicado-de-presxs-anarquistas-frente-a-la-huelga-de-hambre-de-koufontinas/" style="margin-bottom:.5em!important">
[Prisiones griegas] COMUNICADO DE PRESXS ANARQUISTAS FRENTE A LA HUELGA DE HAMBRE DE KOUFONTINA	</a>
<div style="font-size:12px">
March 18, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/03/xmexico-y-colombia-disturbios-el-dia-internacional-de-la-mujer-03-18-2021-600x369.jpg.pagespeed.ic.89Zy0vc1w7.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/mexico-y-colombia-disturbios-el-dia-internacional-de-la-mujer/" style="margin-bottom:.5em!important">
[México y Colombia] Disturbios el Día Internacional de la mujer	</a>
<div style="font-size:12px">
March 18, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/montreuil-francia-ataque-a-un-vagon-de-la-sncf-en-solidaridad-con-los-rebeldes-del-cra/" style="margin-bottom:.5em!important">
[Montreuil, Francia] Ataque a un vagón de la SNCF en solidaridad con los rebeldes del CRA	</a>
<div style="font-size:12px">
March 18, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/03/xnea-smyrni-atenas-grecia-una-multitud-sin-precedentes-ataca-la-violencia-policial-03-18-2021-600x400.jpg.pagespeed.ic.zcjT7K1Nv3.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/nea-smyrni-atenas-grecia-una-multitud-sin-precedentes-ataca-la-violencia-policial/" style="margin-bottom:.5em!important">
[Nea Smyrni, Atenas, Grecia] Una multitud sin precedentes ataca la violencia policial	</a>
<div style="font-size:12px">
March 18, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.5AZ7t9qCXM.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/us-department-of-health-pressured-brazil-into-rejecting-authorisation-of-sputnik-v/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=us-department-of-health-pressured-brazil-into-rejecting-authorisation-of-sputnik-v'>US Department Of Health Pressured Brazil Into Rejecting Authorisation Of Sputnik V</a> <span class="rss-date">March 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/amsterdam-report-back-from-the-spontaneous-demo-for-the-international-day-against-police-brutality/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=amsterdam-report-back-from-the-spontaneous-demo-for-the-international-day-against-police-brutality'>Amsterdam: Report back from the Spontaneous Demo for the International Day Against Police Brutality</a> <span class="rss-date">March 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/luigi-fabbri-the-anarchist-concept-of-the-revolution/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=luigi-fabbri-the-anarchist-concept-of-the-revolution'>Luigi Fabbri – The Anarchist Concept of the Revolution</a> <span class="rss-date">March 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/nicaragua-is-teaching-us-how-to-put-people-over-profits/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nicaragua-is-teaching-us-how-to-put-people-over-profits'>Nicaragua Is Teaching Us How To Put People Over Profits</a> <span class="rss-date">March 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/jim-donaghey-callous-incompetence-corrupt-cronyism-jealous-repression-one-year-on-what-is-the-covid-state/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=jim-donaghey-callous-incompetence-corrupt-cronyism-jealous-repression-one-year-on-what-is-the-covid-state'>Jim Donaghey: CALLOUS INCOMPETENCE, CORRUPT CRONYISM, JEALOUS REPRESSION – ONE YEAR ON, WHAT IS THE COVID STATE?</a> <span class="rss-date">March 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/just-imagine-my-dear-it-wont-be-painless/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=just-imagine-my-dear-it-wont-be-painless'>Just Imagine, My Dear, It Won’t Be Painless</a> <span class="rss-date">March 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/return-fire-vol-6-chap-2-out/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=return-fire-vol-6-chap-2-out'>Return Fire vol.6 chap.2 out</a> <span class="rss-date">March 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/bristol-labour-pre-election-meltdown-is-on/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bristol-labour-pre-election-meltdown-is-on'>Bristol labour pre-election meltdown is on!</a> <span class="rss-date">March 16, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Anarquia.cat (català)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/meeting-contre-lislamophobie-en-plein-air-a-montpellier-st-paul-la-paillade/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=meeting-contre-lislamophobie-en-plein-air-a-montpellier-st-paul-la-paillade'>Meeting contre l’Islamophobie en plein air à Montpellier St Paul La Paillade</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/atelier-serigraphie-et-discussions-sur-les-frontieres/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=atelier-serigraphie-et-discussions-sur-les-frontieres'>Atelier sérigraphie et discussions sur les frontières</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/soutien-a-la-plume-noire-et-aux-militant-e-s-attaque-e-s-le-20-mars-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=soutien-a-la-plume-noire-et-aux-militant-e-s-attaque-e-s-le-20-mars-2021'>Soutien à la Plume Noire et aux militant.e.s attaqué.e.s le 20 mars 2021 !</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/privatisation-des-cantines-et-de-lentretien-des-colleges-du-78-paroles-de-cmidy/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=privatisation-des-cantines-et-de-lentretien-des-colleges-du-78-paroles-de-cmidy'>Privatisation des cantines et de l’entretien des collèges du 78 : paroles de C’Midy</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/commando-de-la-fac-de-droit-de-montpellier-recit-dune-alliance-entre-notables-et-militants-dextreme-droite/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=commando-de-la-fac-de-droit-de-montpellier-recit-dune-alliance-entre-notables-et-militants-dextreme-droite'>Commando de la fac de droit de Montpellier : récit d’une alliance entre notables et militants d’extrême-droite</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/%E2%98%85-la-mer-a-des-reflets-dargent/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=%25e2%2598%2585-la-mer-a-des-reflets-dargent'>★ La mer a des reflets d’argent…</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-commune-au-jour-le-jour-mardi-21-mars-1871/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-commune-au-jour-le-jour-mardi-21-mars-1871'>La Commune au jour le jour. Mardi 21 mars 1871</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/week-end-de-lutte-un-logement-digne-pour-toutes-et-tous-du-26-au-28-mars/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=week-end-de-lutte-un-logement-digne-pour-toutes-et-tous-du-26-au-28-mars'>Week end de lutte. Un logement digne pour toutes et tous !!! du 26 au 28 mars</a> <span class="rss-date">March 21, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/wir-sind-wuetend-unsere-antwort-widerstand/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wir-sind-wuetend-unsere-antwort-widerstand'>Wir sind wütend! – Unsere Antwort Widerstand</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/alert-csoa-il-molino-von-raeumung-bedroht/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=alert-csoa-il-molino-von-raeumung-bedroht'>ALERT: CSOA Il Molino von Räumung bedroht!</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/propaganda-der-yuppieschweine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=propaganda-der-yuppieschweine'>Propaganda der Yuppieschweine!</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/workshop-feministischer-politischer-streik/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=workshop-feministischer-politischer-streik'>Workshop: feministischer politischer Streik</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/gegen-den-montaeglichen-querdenken-spaziergang/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gegen-den-montaeglichen-querdenken-spaziergang'>Gegen den montäglichen „Querdenken-Spaziergang“</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/anarchistischer-1-mai-aufruf-zur-demo-in-luebeck/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarchistischer-1-mai-aufruf-zur-demo-in-luebeck'>Anarchistischer 1.Mai – Aufruf zur Demo in Lübeck</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/no-border-oder-barberei-rosa-luxemburg-und-die-krise-des-grenzregimes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=no-border-oder-barberei-rosa-luxemburg-und-die-krise-des-grenzregimes'>No Border oder Barberei. Rosa Luxemburg und die Krise des Grenzregimes</a> <span class="rss-date">March 20, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/gemeinsame-erklaerung-des-buendnis-justice-for-mohamed-und-des-buendnis-in-erinnerung-an-qosay/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gemeinsame-erklaerung-des-buendnis-justice-for-mohamed-und-des-buendnis-in-erinnerung-an-qosay'>Gemeinsame Erklärung des Bündnis Justice for Mohamed und des Bündnis in Erinnerung an Qosay</a> <span class="rss-date">March 20, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/pandemia-e-trabalho-onde-estamos-pisando/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pandemia-e-trabalho-onde-estamos-pisando'>Pandemia e trabalho: onde estamos pisando?</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/nueva-situacion-del-grupo-de-apoyo-de-lleida/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nueva-situacion-del-grupo-de-apoyo-de-lleida'>Nueva situación del Grupo de Apoyo de Lleida</a> <span class="rss-date">March 21, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-mulher-e-uma-degenerada/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-mulher-e-uma-degenerada'>A Mulher é uma degenerada</a> <span class="rss-date">March 20, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/amai-e-nao-vos-multipliqueis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=amai-e-nao-vos-multipliqueis'>Amai e… não vos multipliqueis</a> <span class="rss-date">March 20, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/civilizacao-tronco-de-escravos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=civilizacao-tronco-de-escravos'>Civilização – tronco de escravos</a> <span class="rss-date">March 20, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/ervas-vagabundas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ervas-vagabundas'>Ervas vagabundas</a> <span class="rss-date">March 20, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-resposta-das-criancas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-resposta-das-criancas'>A resposta das crianças</a> <span class="rss-date">March 20, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/cerco-a-terra-e-ao-corpo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cerco-a-terra-e-ao-corpo'>Cerco à Terra e ao Corpo</a> <span class="rss-date">March 20, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Rivoluzione Anarchica (italiano)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.6.2+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.6.2+wp-content,_themes,_baskerville,_js,_global.js,qver==5.6.2.pagespeed.jc.AnP9Q4f13Q.js"></script><script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_Wx9RwEkoPg);</script>
<script>eval(mod_pagespeed_oiJHIb9RT4);</script>
<script>eval(mod_pagespeed_BpOU10RiC7);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js,qver==1.1.2.pagespeed.jc.Cm9z4JfddN.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_dVWXJBl67M);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_lazy-images.min.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==5.6.2+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.NkgYIps2ke.js"></script><script>eval(mod_pagespeed_wgNC63PTma);</script>
<script>eval(mod_pagespeed_vnxGLBorsA);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5',blog:'183927774',post:'64877',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','64877']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
</body>
</html>
