<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>Explosión de precios en la batalla del gas &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"10","day":"17","hour":"05","minute":"22","second":"00","post_id":"130561","postname":"explosion-de-precios-en-la-batalla-del-gas","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/explosion-de-precios-en-la-batalla-del-gas/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-10-17T05:22:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-10-17T05:22:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Haine' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.1' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false" src="https://www.federacionanarquista.net/explosion-de-precios-en-la-batalla-del-gas/_,Mjo.XMDFJuFmH1.js.pagespeed.jm.RMxaCPKxEr.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.16.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.8.1.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.8.1.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.8.1.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all' />
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.2.0.pagespeed.ce.D3Me9RQceX.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.0.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.8.1.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.2.pagespeed.cf.4VySGgdGUV.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.8.1.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20","v4_id":""};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=8.1.0.pagespeed.jm.xVIJcwA0zV.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.8.1.pagespeed.jc.3n4TG8-PZ1.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_DzIic6wI5j);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.8.1.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":130561,"token":"f6d08efc4f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.4.2.pagespeed.jm.xkujSq4Ciu.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/130561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.federacionanarquista.net/explosion-de-precios-en-la-batalla-del-gas/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=130561' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fexplosion-de-precios-en-la-batalla-del-gas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fexplosion-de-precios-en-la-batalla-del-gas%2F&#038;format=xml" />
<style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }@keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta property="og:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Oct 17, 2021 - De parte de La Haine - El alza del gas tiene como principal origen la especulación en un contexto de inseguridad, imputable a su vez a los ataques geopolíticos de EEUU contra el gas rusoSi la Unión Europea firmara un acuerdo de larga duración con Moscú, los precios del gas volverían a sus niveles de hace 2 años y e&#8230;" />
<meta name="twitter:title" content="Explosión de precios en la batalla del gas" />
</head>
<body class="post-template-default single single-post postid-130561 single-format-standard no-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/amparo-poch-y-concha-perez-dos-mujeres-de-octubre/" title="Amparo Poch y Concha Pérez dos Mujeres de octubre" class="ticker-news-title">Amparo Poch y Concha Pérez dos Mujeres de octubre</a>
<span class="date">Hace 50 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jesus-de-diego-delgado/" title="Jesus de diego delgado" class="ticker-news-title">Jesus de diego delgado</a>
<span class="date">Hace 51 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-democracia-argentina-camina-o-no-camina/" title="La democracia argentina ¿camina o no camina?" class="ticker-news-title">La democracia argentina ¿camina o no camina?</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-apropiacion-de-conocimientos-y-los-beneficios-del-big-pharma-en-tiempos-del-covid/" title="La apropiación de conocimientos y los beneficios del 'Big Pharma' en tiempos del Covid" class="ticker-news-title">La apropiación de conocimientos y los beneficios del 'Big Pharma' en tiempos del Covid</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/explosion-de-precios-en-la-batalla-del-gas/" title="Explosión de precios en la batalla del gas" class="ticker-news-title">Explosión de precios en la batalla del gas</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-los-que-dudan-bertolt-brecht/" title="A los que dudan — Bertolt Brecht" class="ticker-news-title">A los que dudan — Bertolt Brecht</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/represion-a-manteros-y-vendedores-ambulantes-en-salta-fue-una-caceria/" title="Represión a manteros y vendedores ambulantes en Salta: «fue una cacería»" class="ticker-news-title">Represión a manteros y vendedores ambulantes en Salta: «fue una cacería»</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-jueza-servini-procesa-a-martin-villa-por-los-crimenes-del-3-de-marzo-y-sanfermines-del-78/" title="La jueza Servini procesa a Martín Villa por los crímenes del 3 de Marzo y sanfermines del 78" class="ticker-news-title">La jueza Servini procesa a Martín Villa por los crímenes del 3 de Marzo y sanfermines del 78</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sindical-acciones-durante-la-semana-de-lucha-internacional-contra-el-impago-de-salarios-en-cex/" title="[Sindical] Acciones durante la Semana de Lucha Internacional contra el Impago de Salarios en CeX" class="ticker-news-title">[Sindical] Acciones durante la Semana de Lucha Internacional contra el Impago de Salarios en CeX</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Albacete
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-efectos-del-corporativismo-penitenciario-en-el-punto-de-mira/" title="Los efectos del corporativismo penitenciario, en el punto de mira" class="ticker-news-title">Los efectos del corporativismo penitenciario, en el punto de mira</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Desde Dentro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/declaracion-publica-ante-militarizacion-y-provocacion-del-estado-chileno-al-pueblo-mapuche/" title="Declaración pública  Ante militarización y provocación del estado chileno al pueblo mapuche." class="ticker-news-title">Declaración pública Ante militarización y provocación del estado chileno al pueblo mapuche.</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Comunidad Autonoma Temucuicui
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/masacre-de-napalpi-presentaron-las-pruebas-a-reproducirse-en-el-juicio-por-la-verdad/" title="Masacre de Napalpí: presentaron las pruebas a reproducirse en el Juicio por la Verdad" class="ticker-news-title">Masacre de Napalpí: presentaron las pruebas a reproducirse en el Juicio por la Verdad</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ultraderecha-amenaza-la-paz-en-la-republica-libanesa/" title="La ultraderecha amenaza la paz en la República Libanesa" class="ticker-news-title">La ultraderecha amenaza la paz en la República Libanesa</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/r-dominicana-imaginando-al-derecho-y-al-reves/" title="R. Dominicana: Imaginando… al derecho y al revés" class="ticker-news-title">R. Dominicana: Imaginando… al derecho y al revés</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-2-anos-del-alzamiento-todas-las-plazas-son-dignidad/" title="A 2 años del Alzamiento Todas las Plazas son DIGNIDAD" class="ticker-news-title">A 2 años del Alzamiento Todas las Plazas son DIGNIDAD</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/con-las-alas-rotas/" title="Con las alas rotas" class="ticker-news-title">Con las alas rotas</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-contaminacion-de-la-ganaderia-industrial-y-la-deforestacion-dos-rostros-de-la-misma-moneda/" title="La contaminación de la ganadería industrial y la deforestación: dos rostros de la misma moneda" class="ticker-news-title">La contaminación de la ganadería industrial y la deforestación: dos rostros de la misma moneda</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trabajo-y-pensiones-poner-las-luces-largas/" title="Trabajo y pensiones: poner las luces largas" class="ticker-news-title">Trabajo y pensiones: poner las luces largas</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/descolonicemos-la-historia-de-america/" title="Descolonicemos la Historia de América" class="ticker-news-title">Descolonicemos la Historia de América</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-fuerzas-israelies-asesinan-a-otro-adolescente-palestino-en-beit-jala-en-cisjordania-ocupada/" title="Las fuerzas israelíes asesinan a otro adolescente palestino en Beit Jala en Cisjordania ocupada" class="ticker-news-title">Las fuerzas israelíes asesinan a otro adolescente palestino en Beit Jala en Cisjordania ocupada</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/critica-politica-al-keynesianismo-desde-los-derechos-humanos/" title="Crítica política al keynesianismo desde los derechos humanos" class="ticker-news-title">Crítica política al keynesianismo desde los derechos humanos</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/si-no-hay-perros-es-que-hay-mucha-hambre-y-cuando-los-ninos-no-sonrien-es-que-ha-habido-mucho-horror/" title="" si no hay perros es que hay mucha hambre y cuando los niños no sonríen es que ha habido mucho horror"" class="ticker-news-title">"Si no hay perros es que hay mucha hambre y cuando los niños no sonríen es que ha habido mucho horror"</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/primer-capitulo-serie-audiovisual-de-conectades-revista-colibri/" title="Primer capítulo serie audiovisual de Conectades (Revista Colibrí)" class="ticker-news-title">Primer capítulo serie audiovisual de Conectades (Revista Colibrí)</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/salvioli-relator-de-la-onu-tras-el-debate-de-la-ley-de-memoria-no-es-una-eleccion-es-una-obligacion-juridica-internacional/" title="Salvioli, relator de la ONU, tras el debate de la ley de memoria: “No es una elección. Es una obligación jurídica internacional”" class="ticker-news-title">Salvioli, relator de la ONU, tras el debate de la ley de memoria: “No es una elección. Es una obligación jurídica internacional”</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-jueza-argentina-servini-procesa-al-exministro-martin-villa-por-cuatro-homicidios-ocurridos-en-1976-y-1978/" title="La jueza argentina Servini procesa al exministro Martín Villa por cuatro homicidios ocurridos en 1976 y 1978" class="ticker-news-title">La jueza argentina Servini procesa al exministro Martín Villa por cuatro homicidios ocurridos en 1976 y 1978</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/taller-de-punta-querandi-casi-concluido/" title="Taller de Punta Querandí casi concluido" class="ticker-news-title">Taller de Punta Querandí casi concluido</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-otro-muerto-en-la-23-quien-sera-el-proximo/" title="Argentina: Otro muerto en la 23 ¿Quién será el próximo?" class="ticker-news-title">Argentina: Otro muerto en la 23 ¿Quién será el próximo?</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Desde Dentro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/manifestacion-el-19-de-octubre-de-2021-a-las-19-horas-coslada-san-fernando-16-10-2021/" title="Manifestación el 19 de octubre de 2021 a las 19 horas Coslada-San Fernando (16/10/2021)" class="ticker-news-title">Manifestación el 19 de octubre de 2021 a las 19 horas Coslada-San Fernando (16/10/2021)</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/genocidio-pilaga-vamos-a-tener-que-ir-al-sistema-internacional/" title="Genocidio Pilagá: “Vamos a tener que ir al sistema internacional”" class="ticker-news-title">Genocidio Pilagá: “Vamos a tener que ir al sistema internacional”</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sebastian-romero-vuelve-a-su-casa/" title="Sebastián Romero vuelve a su casa" class="ticker-news-title">Sebastián Romero vuelve a su casa</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-lucha-infinita-de-inocencia-romero-como-resistir-frente-a-los-terratenientes-y-las-petroleras/" title="La lucha infinita de Inocencia Romero: cómo resistir frente a los terratenientes y las petroleras" class="ticker-news-title">La lucha infinita de Inocencia Romero: cómo resistir frente a los terratenientes y las petroleras</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cinco-siglos-igual-el-colonialismo-vive-en-forma-de-extractivismo/" title="Cinco siglos igual: el colonialismo vive en forma de extractivismo" class="ticker-news-title">Cinco siglos igual: el colonialismo vive en forma de extractivismo</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/periodico-no140/" title="Periódico nº140" class="ticker-news-title">Periódico nº140</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Socialismo Libertario
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-valles-de-cantabria-no-quieren-industria-eolica-en-sus-cordales/" title="Los valles de Cantabria no quieren industria eólica en sus cordales" class="ticker-news-title">Los valles de Cantabria no quieren industria eólica en sus cordales</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tesis-sobre-la-militarizacion-social-en-america-latina-y-el-caribe/" title="Tesis sobre la militarización social en América Latina y el Caribe" class="ticker-news-title">Tesis sobre la militarización social en América Latina y el Caribe</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/denuncian-ante-el-parlamento-europeo-el-uso-de-fondos-publicos-en-proyectos-de-ingenieria-social/" title="Denuncian ante el Parlamento Europeo el uso de fondos públicos en proyectos de ingeniería social" class="ticker-news-title">Denuncian ante el Parlamento Europeo el uso de fondos públicos en proyectos de ingeniería social</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Algrano Sembrando La Duda
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/louis-alphonse-bara-vida-y-obra/" title="Louis Alphonse Bara (Vida y obra)" class="ticker-news-title">Louis Alphonse Bara (Vida y obra)</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Jjmlsm
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/banderas-e-identidades-colectivas/" title="Banderas e identidades colectivas" class="ticker-news-title">Banderas e identidades colectivas</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Acracia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/musica-rac-fuera-de-facebook/" title="Música RAC fuera de Facebook" class="ticker-news-title">Música RAC fuera de Facebook</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pfizer-solicita-autorizacion-para-vacunar-contra-el-coronavirus-a-los-ninos-europeos-de-5-a-11-anos-17-10-2021/" title="Pfizer solicita autorización para vacunar contra el coronavirus a los niños europeos de 5 a 11 años (17/10/2021)." class="ticker-news-title">Pfizer solicita autorización para vacunar contra el coronavirus a los niños europeos de 5 a 11 años (17/10/2021).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alemania-entierro-de-un-neonazi-en-la-tumba-de-un-judio/" title="Alemania: Entierro de un neonazi en la tumba de un judío" class="ticker-news-title">Alemania: Entierro de un neonazi en la tumba de un judío</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alemania-suspenden-del-servicio-a-una-compania-de-honores-al-descubrir-neonazis-en-su-seno/" title="Alemania: Suspenden del servicio a una compañía de honores al descubrir neonazis en su seno" class="ticker-news-title">Alemania: Suspenden del servicio a una compañía de honores al descubrir neonazis en su seno</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/espana-es-el-pais-europeo-con-mas-ninos-y-adolescentes-con-problemas-de-salud-mental-segun-unicef-17-10-2021/" title="España es el país europeo con más niños y adolescentes con problemas de salud mental, según Unicef (17/10/2021)." class="ticker-news-title">España es el país europeo con más niños y adolescentes con problemas de salud mental, según Unicef (17/10/2021).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-neonazi-fofi-se-enfrenta-a-16-anos-de-carcel-por-intentar-matar-a-dos-antifascistas/" title="El neonazi 'Fofi' se enfrenta a 16 años de cárcel por intentar matar a dos antifascistas" class="ticker-news-title">El neonazi 'Fofi' se enfrenta a 16 años de cárcel por intentar matar a dos antifascistas</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-pasa-con-la-algodonera/" title="¿Qué pasa con La Algodonera?" class="ticker-news-title">¿Qué pasa con La Algodonera?</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Topo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hegemonia-y-cultura-en-tiempos-de-contrainsurgencia-soft-3/" title="Hegemonía y cultura en tiempos de contrainsurgencia 'soft'" class="ticker-news-title">Hegemonía y cultura en tiempos de contrainsurgencia 'soft'</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-juicio-por-el-asesinato-de-thomas-sankara-pone-a-burkina-faso-frente-al-espejo-de-su-historia/" title="El juicio por el asesinato de Thomas Sankara pone a Burkina Faso frente al espejo de su historia" class="ticker-news-title">El juicio por el asesinato de Thomas Sankara pone a Burkina Faso frente al espejo de su historia</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/resolver-la-crisis-climatica-requiere-el-fin-del-capitalismo/" title="Resolver la crisis climática requiere el fin del capitalismo" class="ticker-news-title">Resolver la crisis climática requiere el fin del capitalismo</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/incertidumbre-en-la-economia-mundial/" title="Incertidumbre en la economía mundial" class="ticker-news-title">Incertidumbre en la economía mundial</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ultraderecha-avanza-el-anarco-liberalismo-muestra-los-colmillos/" title="La ultraderecha avanza: el anarco-liberalismo muestra los colmillos" class="ticker-news-title">La ultraderecha avanza: el anarco-liberalismo muestra los colmillos</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-justicia-condena-a-dos-exdirectivos-de-ford-por-los-crimenes-de-la-dictadura-argentina/" title="La justicia condena a dos exdirectivos de Ford por los crímenes de la dictadura argentina" class="ticker-news-title">La justicia condena a dos exdirectivos de Ford por los crímenes de la dictadura argentina</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/empresas-y-bancos-europeos-participan-en-la-destruccion-de-bosques-y-sabanas-de-brasil/" title="Empresas y bancos europeos participan en la destrucción de bosques y sabanas de Brasil" class="ticker-news-title">Empresas y bancos europeos participan en la destrucción de bosques y sabanas de Brasil</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cine-y-clase-obrera-la-sesenta/" title="Cine y clase obrera: “La Sesenta”" class="ticker-news-title">Cine y clase obrera: “La Sesenta”</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/decenas-de-miles-de-piqueteros-bloquearon-buenos-aires/" title="Decenas de miles de piqueteros bloquearon Buenos Aires" class="ticker-news-title">Decenas de miles de piqueteros bloquearon Buenos Aires</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-femicidio-latifundista-empresarial-de-baucis/" title="El femicidio latifundista-empresarial de Baucis" class="ticker-news-title">El femicidio latifundista-empresarial de Baucis</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fonsi-loaiza-nos-condenan-a-todas/" title="Fonsi Loaiza: ¡Nos condenan a todas!" class="ticker-news-title">Fonsi Loaiza: ¡Nos condenan a todas!</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-decenas-de-miles-de-piqueteros-cortaron-puentes-sitiaron-puerto-madero-y-marcharon-a-desarrollo-social-por-promesas-incumplidas-sigue-sin-haber-dialogo-por-parte-del-gobierno/" title="Argentina. Decenas de miles de piqueteros cortaron puentes, sitiaron Puerto Madero y marcharon a Desarrollo Social por promesas incumplidas. Sigue sin haber diálogo por parte del gobierno" class="ticker-news-title">Argentina. Decenas de miles de piqueteros cortaron puentes, sitiaron Puerto Madero y marcharon a Desarrollo Social por promesas incumplidas. Sigue sin haber diálogo por parte del gobierno</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-numero-de-suicidios-entre-miembros-de-las-fuerzas-militares-de-estados-unidos-se-disparo-15-el-ano-pasado/" title="El número de suicidios entre miembros de las fuerzas militares de Estados Unidos se disparó 15% el año pasado" class="ticker-news-title">El número de suicidios entre miembros de las fuerzas militares de Estados Unidos se disparó 15% el año pasado</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-domesticacion-de-las-hortalizas/" title="La domesticación de las hortalizas" class="ticker-news-title">La domesticación de las hortalizas</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-antiimperialismo-y-la-izquierda-en-medio-oriente/" title="El antiimperialismo y la izquierda en Medio Oriente" class="ticker-news-title">El antiimperialismo y la izquierda en Medio Oriente</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/homicidio-de-alex-lemun-este-sabado-es-el-veredicto-en-tribunal-de-angol/" title="Homicidio de Alex Lemún: este sábado es el veredicto en Tribunal de Angol" class="ticker-news-title">Homicidio de Alex Lemún: este sábado es el veredicto en Tribunal de Angol</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-natascia-beppe-y-robert-fueron-absueltos/" title="Italia: Natascia, Beppe y Robert fueron absueltos" class="ticker-news-title">Italia: Natascia, Beppe y Robert fueron absueltos</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Desde Dentro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rotundo-rechazo-a-licitacion-del-litio-en-chile-para-transnacionales/" title="Rotundo rechazo a licitación del litio en Chile para transnacionales" class="ticker-news-title">Rotundo rechazo a licitación del litio en Chile para transnacionales</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gobierno-de-colombia-responde-desde-una-logica-de-guerra-al-paro-nacional/" title="Gobierno de Colombia responde desde una lógica de guerra al Paro Nacional" class="ticker-news-title">Gobierno de Colombia responde desde una lógica de guerra al Paro Nacional</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/amplio-rechazo-al-estado-de-excepcion-del-gobierno-de-pinera-en-territorio-mapuche/" title="Amplio rechazo al estado de excepción del gobierno de Piñera en territorio mapuche" class="ticker-news-title">Amplio rechazo al estado de excepción del gobierno de Piñera en territorio mapuche</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hotel-abismo-un-dictador-con-vestiduras-de-democrata/" title="Hotel Abismo: Un dictador con vestiduras de demócrata" class="ticker-news-title">Hotel Abismo: Un dictador con vestiduras de demócrata</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/este-sabado-es-el-veredicto-en-tribunal-de-angol-por-homicidio-de-alex-lemun/" title="Este sábado es el veredicto en Tribunal de Angol por homicidio de Alex Lemún" class="ticker-news-title">Este sábado es el veredicto en Tribunal de Angol por homicidio de Alex Lemún</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-en-accion-la-organizacion-funciona-13-10-21/" title="CGT en acción: La organización funciona 13/10/21" class="ticker-news-title">CGT en acción: La organización funciona 13/10/21</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/experimentos-naturales-luis-casado/" title="‘Experimentos naturales’ — Luis Casado" class="ticker-news-title">‘Experimentos naturales’ — Luis Casado</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mexico-31-concesiones-de-litio-vigentes-estan-en-manos-de-privados/" title="México: 31 concesiones de litio vigentes están en manos de privados" class="ticker-news-title">México: 31 concesiones de litio vigentes están en manos de privados</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/16-de-octubre-movilizaciones-por-pensiones-publicas-dignas/" title="16 de octubre: movilizaciones por pensiones públicas dignas" class="ticker-news-title">16 de octubre: movilizaciones por pensiones públicas dignas</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de AntiCapitalistas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gran-jornada-nacional-de-lucha-por-trabajo-genuino/" title="Gran Jornada Nacional de Lucha por trabajo genuino" class="ticker-news-title">Gran Jornada Nacional de Lucha por trabajo genuino</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tenemos-por-delante-un-plan-de-lucha-para-arrancar-todas-y-cada-una-de-nuestras-reivindicaciones/" title="«Tenemos por delante un plan de lucha para arrancar todas y cada una de nuestras reivindicaciones»" class="ticker-news-title">«Tenemos por delante un plan de lucha para arrancar todas y cada una de nuestras reivindicaciones»</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/denuncian-en-la-onu-a-fiscales-de-lomas-de-zamora-por-realizar-investigaciones-ilegales-para-presionar-y-hostigar-a-jueces/" title="Denuncian en la ONU a fiscales de Lomas de Zamora por realizar investigaciones ilegales para presionar y hostigar a jueces" class="ticker-news-title">Denuncian en la ONU a fiscales de Lomas de Zamora por realizar investigaciones ilegales para presionar y hostigar a jueces</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hasta-que-vivir-valga-la-pena-imagenes-del-estallido-social/" title="Hasta que vivir valga la pena. Imágenes del estallido social" class="ticker-news-title">Hasta que vivir valga la pena. Imágenes del estallido social</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hoja-del-jueves-no220-14-de-octubre-de-2021-seccion-sindical-de-cgt-en-psa-madrid/" title="Hoja del jueves Nº220, 14 de Octubre de 2021 (Sección Sindical de CGT en PSA, Madrid)" class="ticker-news-title">Hoja del jueves Nº220, 14 de Octubre de 2021 (Sección Sindical de CGT en PSA, Madrid)</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-solidaridad-a-la-lucha-de-los-obreros-gkn-y-las-trabajadoras-alitalia/" title="Italia: Solidaridad a la lucha de los obreros Gkn y las trabajadoras Alitalia" class="ticker-news-title">Italia: Solidaridad a la lucha de los obreros Gkn y las trabajadoras Alitalia</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Sindical Internacional De Solidaridad Y De Luchas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornadas-de-inauguracion-del-nuevo-local-de-la-biblioteca-la-maldita/" title="Jornadas de  inauguración del nuevo local de la Biblioteca La Maldita" class="ticker-news-title">Jornadas de inauguración del nuevo local de la Biblioteca La Maldita</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Diario De Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/docente-argentina-seleccionada-por-la-unesco-entre-las-10-mejores-maestras-del-mundo/" title="Docente argentina seleccionada por la Unesco entre las 10 mejores maestras del mundo" class="ticker-news-title">Docente argentina seleccionada por la Unesco entre las 10 mejores maestras del mundo</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/denuncian-apriete-de-patota-del-sindicato-de-la-carne-a-integrantes-de-la-lista-roja-de-la-carne/" title="Denuncian apriete de patota del Sindicato de la Carne a integrantes de la Lista Roja de la Carne" class="ticker-news-title">Denuncian apriete de patota del Sindicato de la Carne a integrantes de la Lista Roja de la Carne</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mar-del-plata-vecinos-reclaman-falta-de-suministro-de-agua-desde-mediados-de-mayo/" title="Mar del Plata: vecinos reclaman falta de suministro de agua desde mediados de mayo" class="ticker-news-title">Mar del Plata: vecinos reclaman falta de suministro de agua desde mediados de mayo</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nueva-sesion-de-la-escuela-reinaldo-carcanholo-nuestra-america-2021/" title="Nueva sesión de la Escuela Reinaldo Carcanholo Nuestra América 2021" class="ticker-news-title">Nueva sesión de la Escuela Reinaldo Carcanholo Nuestra América 2021</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-hoja-del-viernes-15-de-octubre-de-2021-seccion-sindical-de-cgt-en-eads-airbus-getafe/" title="La hoja del viernes, 15 de Octubre de 2021 (Sección Sindical de CGT en EADS Airbus, Getafe)" class="ticker-news-title">La hoja del viernes, 15 de Octubre de 2021 (Sección Sindical de CGT en EADS Airbus, Getafe)</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-cristianos-desplazados-por-el-estado-islamico-tienen-suenos-lejos-de-irak/" title="Los cristianos desplazados por el Estado Islámico tienen sueños lejos de Irak" class="ticker-news-title">Los cristianos desplazados por el Estado Islámico tienen sueños lejos de Irak</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fuerzas-democraticas-de-siria-rechazan-acusaciones-falsas-de-turquia/" title="Fuerzas Democráticas de Siria rechazan acusaciones falsas de Turquía" class="ticker-news-title">Fuerzas Democráticas de Siria rechazan acusaciones falsas de Turquía</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-movimiento-antidesahucios-de-cataluna-denuncia-que-acumula-mas-de-200-000-euros-en-multas/" title="El movimiento antidesahucios de Cataluña denuncia que acumula más de 200.000 euros en multas" class="ticker-news-title">El movimiento antidesahucios de Cataluña denuncia que acumula más de 200.000 euros en multas</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jardun-independentzia-eta-sozialismoaren-alde/" title="Jardun independentzia eta sozialismoaren alde!" class="ticker-news-title">Jardun independentzia eta sozialismoaren alde!</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-junta-de-personal-rechaza-la-decision-de-privatizar-el-servicio-de-limpieza-de-la-ugr/" title="La Junta de Personal rechaza la decisión de privatizar el servicio de limpieza de la UGR." class="ticker-news-title">La Junta de Personal rechaza la decisión de privatizar el servicio de limpieza de la UGR.</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/florencia-guimaraes-y-la-ley-de-cupo-travesti-trans-lo-que-queda-por-delante-es-cumplirla/" title="Florencia Guimaraes y la ley de cupo travesti-trans: «Lo que queda por delante es cumplirla»" class="ticker-news-title">Florencia Guimaraes y la ley de cupo travesti-trans: «Lo que queda por delante es cumplirla»</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sabado-23-de-octubre-presentacion-del-libro-raigambre/" title="Sábado 23 de octubre: Presentación del libro Raigambre" class="ticker-news-title">Sábado 23 de octubre: Presentación del libro Raigambre</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT FAL - Fundación Anselmo Lorenzo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carta-de-despedida-al-caseto-solitario/" title="Carta de despedida al caseto solitario" class="ticker-news-title">Carta de despedida al caseto solitario</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocado-proceso-selectivo-25-plazas-enfermeras-os-del-samur-del-ayuntamiento-de-madrid-16-10-2021/" title="Convocado proceso selectivo, 25 plazas Enfermeras/os del SAMUR, del Ayuntamiento de Madrid (16/10/2021)." class="ticker-news-title">Convocado proceso selectivo, 25 plazas Enfermeras/os del SAMUR, del Ayuntamiento de Madrid (16/10/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vengan-a-las-montanas-y-conozcan-la-lucha-que-estamos-librando/" title="“Vengan a las montañas y conozcan la lucha que estamos librando”" class="ticker-news-title">“Vengan a las montañas y conozcan la lucha que estamos librando”</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bbva-y-cgt-se-ven-las-caras-en-la-audiencia-nacional-en-dos-semanas-por-el-ere/" title="BBVA y CGT se ven las caras en la Audiencia Nacional en dos semanas por el ERE" class="ticker-news-title">BBVA y CGT se ven las caras en la Audiencia Nacional en dos semanas por el ERE</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Fesi Bac
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocado-proceso-selectivo-turno-libre-70-plazas-de-la-escala-auxiliar-administrativa-de-la-universidad-de-alcala-de-henares-16-10-2021/" title="Convocado proceso selectivo, turno libre, 70 plazas de la Escala Auxiliar Administrativa de la Universidad de Alcalá de Henares (16/10/2021)." class="ticker-news-title">Convocado proceso selectivo, turno libre, 70 plazas de la Escala Auxiliar Administrativa de la Universidad de Alcalá de Henares (16/10/2021).</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-multipolarismo-un-paradigma-geopolitico-hecho-realidad/" title="El multipolarismo, un paradigma geopolítico hecho realidad" class="ticker-news-title">El multipolarismo, un paradigma geopolítico hecho realidad</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/justice-democrats-el-tea-party-de-la-izquierda/" title="'Justice Democrats': ¿El 'Tea Party' de la izquierda?" class="ticker-news-title">'Justice Democrats': ¿El 'Tea Party' de la izquierda?</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cinco-lecciones-vitales-del-covid-19-para-prevenir-una-crisis-climatica/" title="Cinco lecciones vitales del Covid-19 para prevenir una crisis climática" class="ticker-news-title">Cinco lecciones vitales del Covid-19 para prevenir una crisis climática</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/miercoles-20-de-octubre-presentacion-del-libro-ramon-acin-en-cada-uno-de-nosotros-un-pedazo-tuyo/" title="Miércoles 20 de octubre: Presentación del libro ‘Ramón Acín. En cada uno de nosotros un pedazo tuyo’" class="ticker-news-title">Miércoles 20 de octubre: Presentación del libro ‘Ramón Acín. En cada uno de nosotros un pedazo tuyo’</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT FAL - Fundación Anselmo Lorenzo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-folla-da-cgt-en-navantia-ferrol/" title="A Folla da CGT en Navantia-Ferrol" class="ticker-news-title">A Folla da CGT en Navantia-Ferrol</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 154,876 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 154,876 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 154,876 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-130561" class="post-130561 post type-post status-publish format-standard hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/explosion-de-precios-en-la-batalla-del-gas/" rel="bookmark" title="Explosión de precios en la batalla del gas">Explosión de precios en la batalla del gas</a></h1>
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
October 17, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/La_Haine/">
La Haine	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 66 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Explosión de precios en la batalla del gas' data-link='https://www.federacionanarquista.net/explosion-de-precios-en-la-batalla-del-gas/' data-app-id-name='post_above_content'></div><p>El alza del gas tiene como principal origen la especulación en un contexto de inseguridad, imputable a su vez a los ataques geopolíticos de EEUU contra el gas ruso</p>
<div>
<p><em>Si la Unión Europea firmara un acuerdo de larga duración con Moscú, los precios del gas volverían a sus niveles de hace 2 años y e incluso bajarían más.</em></p>
<p>La explosión de los precios del gas impacta Europa en un momento crítico de la reactivación económica, luego de los desastrosos efectos de los confinamientos decretados en 2020. La explicación que atribuye el alza al crecimiento de la demanda y la caída de la oferta esconde un panorama mucho más complejo, donde varios factores financieros, políticos y estratégicos tienen un papel primordial.</p>
<p>EEUU acusa a Rusia de utilizar el gas como arma geopolítica, reduciendo las entregas para obligar los gobiernos europeos a firmar contratos de larga duración con Gazprom -como hizo Alemania con el gasoducto <em>North Stream</em>. Así que Washington presiona a la Unión Europea para que esta ponga fin a su «dependencia energética» de Rusia, que supuestamente convierte a la UE en «rehén» de Moscú.</p>
<p>Es fundamentalmente por efecto de esa presión estadounidense que se ha producido una disminución de los contratos de larga duración en la Unión Europea, mientras que han aumentado sus compras en los mercados <em>spot</em> (o <em>cash</em>), donde se compran volúmenes de gas que se pagan en efectivo durante el transcurso del día.</p>
<p>Es sustancial la diferencia entre esos dos mercados. Con los contratos de larga duración se compra el gas a bajo precio -precio que se mantiene durante años. Pero en los mercados <em>spot</em> se compra gas a precios muy volátiles, generalmente mucho más altos, determinados por la especulación financiera en las bolsas del mercado.</p>
<p>Enormes cantidades de materias primas minerales y agrícolas se compran mediante los contratos llamados <em>futures</em> o contratos de futuros, que prevén la entrega en una fecha determinada y al precio pactado en el momento de la firma. La estrategia de los poderosos grupos financieros que especulan con esos contratos consiste en &#8220;inflar&#8221; los precios de las materias primas -incluyendo el agua- para revender los <em>futures</em> a precios más altos. Para tener una idea del volumen de transacciones especulativas que se realizan en las bolsas basta con saber que sólo la bolsa estadounidense Chicago Mercantile Exchange, con sedes en Chicago y en Nueva York, efectúa cada año contratos cuyo monto asciende a un trillón de dólares -más de 10 veces el valor del PIB mundial, que es el valor real de todo lo producido en un año en el mundo entero. [Aunque esos contrastos nunca se van a efectivizar, sirven para ganar dinero en la compra y venta].</p>
<p>En 2020, mientras que la economía mundial estaba en gran parte paralizada, la cantidad de <em>futures</em> y de contratos análogos alcanzó el nivel record de 46 000 millones, 35% más que en 2019, provocando un alza de los precios de las materias primas.</p>
<p>Al mismo tiempo, EEUU presiona a la Unión Europea para que sustituya el gas ruso por gas estadounidense. En 2018, con la declaración conjunta entre el presidente Donald Trump y el presidente de la Comisión Europea, Jean-Claude Juncker, la Unión Europea se comprometió a «importar más gas natural licuado (GNL) de EEUU para diversificar su aprovisionamiento energético».</p>
<p>El gas estadounidense que llega a la Unión Europea se extrae de esquistos bituminosos mediante una técnica de fracturación hidráulica (el llamado <em>fracking</em>) que provoca graves daños al medioambiente. Ya extraído ese gas se somete a un proceso industrial para convertirlo en líquido enfriándolo hasta 161 grados bajo cero para transportarlo entonces en barcos especiales hasta una treintena de terminales receptoras en Europa, donde hay que volver a convertirlo en gas. Aunque goza de importantes subvenciones públicas, el gas estadounidense es mucho más caro que el gas ruso y, para mantenerse en el mercado, necesita que el precio general del gas se mantenga a niveles elevados.</p>
<p>A todo lo anterior hay que agregar la «guerra de los gasoductos», guerra que ya costó muy caro a Italia, en 2014, cuando la administración Obama, en contubernio con la Comisión Europea, bloqueó el <em>South Stream</em>, el gasoducto que ya estaba en fase de realización avanzada y que, gracias al acuerdo entre ENI (la compañía nacional italiana de hidrocarburos) y Gazprom, habría traído directamente hasta Italia -a través del Mar Negro- el gas ruso a bajo precio.</p>
<p>Rusia evadió el obstáculo con el <em>TurkStream</em>, otro gasoducto que -pasando también por el Mar Negro- trae el gas ruso hasta la parte europea de Turquía, continuando a través de los Balcanes para aprovisionar Serbia y Croacia.</p>
<p>El 29 de septiembre, en Budapest, Gazprom y la compañía Mvm Energy firmaron dos contratos que garantizan a Hungría el aprovisionamiento de gas ruso a bajo precio durante 15 años. Una derrota para Washington, sobre todo si tenemos en cuenta Hungría y Croacia son miembros de la OTAN. Washington responderá seguramente no sólo en el plano económico sino también en los sectores político y estratégico.</p>
<p>Pero somos nosotros [los ciudadanos de la Unión Europea] quienes estamos pagando los platos rotos, con el aumento de las facturas del gas y el alza generalizada del costo de la vida.</p>
<p><em>il Manifesto</em></p>
</div>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://www.lahaine.org/mundo.php/explosion-de-precios-en-la' target='_blank' rel='nofollow'>Lahaine.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Explosión de precios en la batalla del gas' data-link='https://www.federacionanarquista.net/explosion-de-precios-en-la-batalla-del-gas/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Explosión de precios en la batalla del gas' data-link='https://www.federacionanarquista.net/explosion-de-precios-en-la-batalla-del-gas/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/chile-si-el-monopolio-del-gas-dispara-los-precios-que-se-convierta-en-empresa-publica/' title='Chile: “Si el monopolio del gas dispara los precios, que se convierta en empresa pública”'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/10/chile-si-el-monopolio-del-gas-dispara-los-precios-que-se-convierta-en-empresa-publica-10-13-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/10/chile-si-el-monopolio-del-gas-dispara-los-precios-que-se-convierta-en-empresa-publica-10-13-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/10/chile-si-el-monopolio-del-gas-dispara-los-precios-que-se-convierta-en-empresa-publica-10-13-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/10/chile-si-el-monopolio-del-gas-dispara-los-precios-que-se-convierta-en-empresa-publica-10-13-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Chile: “Si el monopolio del gas dispara los precios, que se convierta en empresa pública”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/explosion-golpea-instalacion-del-reactor-israeli-de-ashdod/' title='Explosión golpea instalación del reactor israelí de Ashdod'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Explosión golpea instalación del reactor israelí de Ashdod</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-salario-medio-en-sanidad-cayo-200-euros-el-ano-de-explosion-del-covid-19-30-07-2021/' title='El salario medio en sanidad cayó 200 euros el año de explosión del Covid-19 (30/07/2021).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/el-salario-medio-en-sanidad-cayo-200-euros-el-ano-de-explosion-del-covid19-30072021-07-30-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/el-salario-medio-en-sanidad-cayo-200-euros-el-ano-de-explosion-del-covid19-30072021-07-30-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/el-salario-medio-en-sanidad-cayo-200-euros-el-ano-de-explosion-del-covid19-30072021-07-30-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/el-salario-medio-en-sanidad-cayo-200-euros-el-ano-de-explosion-del-covid19-30072021-07-30-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">El salario medio en sanidad cayó 200 euros el año de explosión del Covid-19 (30/07/2021).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-crisis-del-gas-en-mexico-y-los-gasoductos-estrategicos-en-manos-de-empresas-norteamericanas/' title='La crisis del gas en México y los gasoductos estratégicos en manos de empresas norteamericanas'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-crisis-del-gas-en-mexico-y-los-gasoductos-estrategicos-en-manos-de-empresas-norteamericanas-02-24-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-crisis-del-gas-en-mexico-y-los-gasoductos-estrategicos-en-manos-de-empresas-norteamericanas-02-24-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-crisis-del-gas-en-mexico-y-los-gasoductos-estrategicos-en-manos-de-empresas-norteamericanas-02-24-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-crisis-del-gas-en-mexico-y-los-gasoductos-estrategicos-en-manos-de-empresas-norteamericanas-02-24-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La crisis del gas en México y los gasoductos estratégicos en manos de empresas norteamericanas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/informe-apuntes-sobre-la-situacion-del-gas-en-espana/' title='[Informe] Apuntes sobre la situación del gas en España'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/xinforme-apuntes-sobre-la-situacion-del-gas-en-espana-04-19-2021-120x120.jpg.pagespeed.ic.5R1Y6Z0lZW.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/informe-apuntes-sobre-la-situacion-del-gas-en-espana-04-19-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/informe-apuntes-sobre-la-situacion-del-gas-en-espana-04-19-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/informe-apuntes-sobre-la-situacion-del-gas-en-espana-04-19-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">[Informe] Apuntes sobre la situación del gas en España</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cuanto-dinero-obtiene-la-junta-militar-de-myanmar-del-petroleo-y-el-gas-natural/' title='¿Cuánto dinero obtiene la junta militar de Myanmar del petróleo y el gas natural?'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">¿Cuánto dinero obtiene la junta militar de Myanmar del petróleo y el gas natural?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/frazadazo-y-caravana-educativa-contra-la-presencialidad-en-escuelas-sin-gas-en-todo-el-pais-en-medio-del-frio-intenso/' title='«Frazadazo» y caravana educativa contra la presencialidad en escuelas sin gas en todo el país en medio del frío intenso'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/frazadazo-y-caravana-educativa-contra-la-presencialidad-en-escuelas-sin-gas-en-todo-el-pais-en-medio-del-frio-intenso-07-06-2021-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/frazadazo-y-caravana-educativa-contra-la-presencialidad-en-escuelas-sin-gas-en-todo-el-pais-en-medio-del-frio-intenso-07-06-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/frazadazo-y-caravana-educativa-contra-la-presencialidad-en-escuelas-sin-gas-en-todo-el-pais-en-medio-del-frio-intenso-07-06-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/frazadazo-y-caravana-educativa-contra-la-presencialidad-en-escuelas-sin-gas-en-todo-el-pais-en-medio-del-frio-intenso-07-06-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">«Frazadazo» y caravana educativa contra la presencialidad en escuelas sin gas en todo el país en medio del frío intenso</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/ecologistas-en-accion-la-regulacion-del-gas-en-espana-beneficia-a-enagas-y-perjudica-a-los-hogares/' title='Ecologistas en Acción: «La regulación del gas en España beneficia a Enagás y perjudica a los hogares»'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/xecologistas-en-accion-la-regulacion-del-gas-en-espana-beneficia-a-enagas-y-perjudica-a-los-hogares-09-21-2021-120x120.jpg.pagespeed.ic.Q0T_eBa0yg.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/09/ecologistas-en-accion-la-regulacion-del-gas-en-espana-beneficia-a-enagas-y-perjudica-a-los-hogares-09-21-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/ecologistas-en-accion-la-regulacion-del-gas-en-espana-beneficia-a-enagas-y-perjudica-a-los-hogares-09-21-2021-150x150.jpg 150w, https://www.federacionanarquista.net/wp-content/uploads/2021/09/ecologistas-en-accion-la-regulacion-del-gas-en-espana-beneficia-a-enagas-y-perjudica-a-los-hogares-09-21-2021-1200x1200.jpg 1200w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/09/ecologistas-en-accion-la-regulacion-del-gas-en-espana-beneficia-a-enagas-y-perjudica-a-los-hogares-09-21-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Ecologistas en Acción: «La regulación del gas en España beneficia a Enagás y perjudica a los hogares»</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tercera-ola-covid-19-quedan-pocos-dias-para-vivir-una-explosion-de-casos-11-01-2021/' title='Tercera ola Covid-19: &#8220;Quedan pocos días para vivir una explosión de casos&#8221; (11/01/2021).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/tercera-ola-covid19-quedan-pocos-dias-para-vivir-una-explosion-de-casos-11012021-01-11-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/tercera-ola-covid19-quedan-pocos-dias-para-vivir-una-explosion-de-casos-11012021-01-11-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/tercera-ola-covid19-quedan-pocos-dias-para-vivir-una-explosion-de-casos-11012021-01-11-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/tercera-ola-covid19-quedan-pocos-dias-para-vivir-una-explosion-de-casos-11012021-01-11-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Tercera ola Covid-19: &#8220;Quedan pocos días para vivir una explosión de casos&#8221; (11/01/2021).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/explosion-controlada-tras-una-alerta-de-seguridad-en-newry/' title='Explosión controlada tras una alerta de seguridad en Newry'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/xexplosion-controlada-tras-una-alerta-de-seguridad-en-newry-02-23-2021-120x120.jpg.pagespeed.ic.-kDjmpy6Ao.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/explosion-controlada-tras-una-alerta-de-seguridad-en-newry-02-23-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/explosion-controlada-tras-una-alerta-de-seguridad-en-newry-02-23-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/explosion-controlada-tras-una-alerta-de-seguridad-en-newry-02-23-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Explosión controlada tras una alerta de seguridad en Newry</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/neuquen-movilizaciones-por-las-muertes-en-la-explosion-de-aguada-san-roque/' title='Neuquén: movilizaciones por las muertes en la explosión de Aguada San Roque'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/xneuquen-movilizaciones-por-las-muertes-en-la-explosion-de-aguada-san-roque-07-13-2021-120x120.jpg.pagespeed.ic.XcHWjm5bIZ.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/neuquen-movilizaciones-por-las-muertes-en-la-explosion-de-aguada-san-roque-07-13-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/neuquen-movilizaciones-por-las-muertes-en-la-explosion-de-aguada-san-roque-07-13-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/neuquen-movilizaciones-por-las-muertes-en-la-explosion-de-aguada-san-roque-07-13-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Neuquén: movilizaciones por las muertes en la explosión de Aguada San Roque</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/neuquen-tras-explosion-en-aguada-san-roque-mas-de-150-escuelas-permanecen-cerradas/' title='Neuquén: tras explosión en Aguada San Roque, más de 150 escuelas permanecen cerradas'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/xneuquen-tras-explosion-en-aguada-san-roque-mas-de-150-escuelas-permanecen-cerradas-07-30-2021-120x120.jpg.pagespeed.ic.Uyv5BdUtbc.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/neuquen-tras-explosion-en-aguada-san-roque-mas-de-150-escuelas-permanecen-cerradas-07-30-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/neuquen-tras-explosion-en-aguada-san-roque-mas-de-150-escuelas-permanecen-cerradas-07-30-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/neuquen-tras-explosion-en-aguada-san-roque-mas-de-150-escuelas-permanecen-cerradas-07-30-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Neuquén: tras explosión en Aguada San Roque, más de 150 escuelas permanecen cerradas</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/La_Haine/" title="Posts by La Haine" rel="author">La Haine</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/La_Haine/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">October 17, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/La_Haine/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: A los que dudan — Bertolt Brecht" href="https://www.federacionanarquista.net/a-los-que-dudan-bertolt-brecht/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: La apropiación de conocimientos y los beneficios del &#8216;Big Pharma&#8217; en tiempos del Covid" href="https://www.federacionanarquista.net/la-apropiacion-de-conocimientos-y-los-beneficios-del-big-pharma-en-tiempos-del-covid/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/la-democracia-argentina-camina-o-no-camina/" style="margin-bottom:.5em!important">
La democracia argentina ¿camina o no camina?	</a>
<div style="font-size:12px">
October 17, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/la-apropiacion-de-conocimientos-y-los-beneficios-del-big-pharma-en-tiempos-del-covid/" style="margin-bottom:.5em!important">
La apropiación de conocimientos y los beneficios del &#8216;Big Pharma&#8217; en tiempos del C	</a>
<div style="font-size:12px">
October 17, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/la-ultraderecha-amenaza-la-paz-en-la-republica-libanesa/" style="margin-bottom:.5em!important">
La ultraderecha amenaza la paz en la República Libanesa	</a>
<div style="font-size:12px">
October 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/r-dominicana-imaginando-al-derecho-y-al-reves/" style="margin-bottom:.5em!important">
R. Dominicana: Imaginando… al derecho y al revés	</a>
<div style="font-size:12px">
October 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/tesis-sobre-la-militarizacion-social-en-america-latina-y-el-caribe/" style="margin-bottom:.5em!important">
Tesis sobre la militarización social en América Latina y el Caribe	</a>
<div style="font-size:12px">
October 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/hegemonia-y-cultura-en-tiempos-de-contrainsurgencia-soft-3/" style="margin-bottom:.5em!important">
Hegemonía y cultura en tiempos de contrainsurgencia &#8216;soft&#8217;	</a>
<div style="font-size:12px">
October 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/10/xel-juicio-por-el-asesinato-de-thomas-sankara-pone-a-burkina-faso-frente-al-espejo-de-su-historia-10-16-2021-600x390.jpg.pagespeed.ic.Aa6Z40a5E9.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/el-juicio-por-el-asesinato-de-thomas-sankara-pone-a-burkina-faso-frente-al-espejo-de-su-historia/" style="margin-bottom:.5em!important">
El juicio por el asesinato de Thomas Sankara pone a Burkina Faso frente al espejo de su histori	</a>
<div style="font-size:12px">
October 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/10/resolver-la-crisis-climatica-requiere-el-fin-del-capitalismo-10-16-2021-600x376.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/resolver-la-crisis-climatica-requiere-el-fin-del-capitalismo/" style="margin-bottom:.5em!important">
Resolver la crisis climática requiere el fin del capitalismo	</a>
<div style="font-size:12px">
October 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/incertidumbre-en-la-economia-mundial/" style="margin-bottom:.5em!important">
Incertidumbre en la economía mundial	</a>
<div style="font-size:12px">
October 16, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/10/xdecenas-de-miles-de-piqueteros-bloquearon-buenos-aires-10-15-2021-600x234.jpg.pagespeed.ic.xemhMa-zKm.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/decenas-de-miles-de-piqueteros-bloquearon-buenos-aires/" style="margin-bottom:.5em!important">
Decenas de miles de piqueteros bloquearon Buenos Aires	</a>
<div style="font-size:12px">
October 15, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<br>
<div style='margin:0 auto;text-align:center'>
<style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a href='https://www.no-gods-no-masters.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-anarchy-bomb-D012744832P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-anarchy-bomb-D012744832P0210.png" alt="Anarchy Bomb" title="Anarchy Bomb" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-no-laws-no-borders-D012532880P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-no-laws-no-borders-D012532880P0210.png" alt="No laws, no borders" title="No laws, no borders" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-love-music-hate-fascism-D010774277P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-love-music-hate-fascism-D010774277P0210.png" alt="Love music - hate fascism" title="Love music - hate fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifa-D01008017947P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifa-D01008017947P0210.png" alt="Antifa" title="Antifa" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-anarchy-ak47-D012746145P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-anarchy-ak47-D012746145P0210.png" alt="Anarchy AK47" title="Anarchy AK47" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-anarchy-D012744848P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-anarchy-D012744848P0210.png" alt="Anarchy" title="Anarchy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-anarchy-is-the-revolutionary-idea-that-no-one-is-more-qualified-than-you-are-to-decide-what-your-life-will-be-D012744862P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-anarchy-is-the-revolutionary-idea-that-no-one-is-more-qualified-than-you-are-to-decide-what-your-life-will-be-D012744862P0210.png" alt="Anarchy is the revolutionary idea that no one is more qualified than you are to decide what your life will be" title="Anarchy is the revolutionary idea that no one is more qualified than you are to decide what your life will be" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-slingshot-D012744863P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-slingshot-D012744863P0210.png" alt="Slingshot" title="Slingshot" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifa-D012748413P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifa-D012748413P0210.png" alt="Antifa" title="Antifa" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-resistance-D012745592P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-resistance-D012745592P0210.png" alt="Resistance" title="Resistance" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-neither-master-nor-slave-D01004136376P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-neither-master-nor-slave-D01004136376P0210.png" alt="Neither master nor slave" title="Neither master nor slave" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-an-injury-to-one-is-an-injury-to-all-D012041553P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-an-injury-to-one-is-an-injury-to-all-D012041553P0210.png" alt="An injury to one is an injury to all" title="An injury to one is an injury to all" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-la-hierarchie-cest-comme-les-etageres-plus-cest-haut-moins-ca-sert-D012744870P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-la-hierarchie-cest-comme-les-etageres-plus-cest-haut-moins-ca-sert-D012744870P0210.png" alt="La hiérarchie c'est comme les étagères: plus c'est haut, moins ça sert!" title="La hiérarchie c'est comme les étagères: plus c'est haut, moins ça sert!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-no-pasaran-D012748998P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-no-pasaran-D012748998P0210.png" alt="¡No pasarán!" title="¡No pasarán!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-one-has-a-moral-responsibility-to-disobey-unjust-laws-martin-luther-king-jr-D012745613P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-one-has-a-moral-responsibility-to-disobey-unjust-laws-martin-luther-king-jr-D012745613P0210.png" alt="One has a moral responsibility to disobey unjust laws (Martin Luther King Jr)" title="One has a moral responsibility to disobey unjust laws (Martin Luther King Jr)" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-good-night-white-pride-D012749002P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-good-night-white-pride-D012749002P0210.png" alt="Good night white pride" title="Good night white pride" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-illusion-of-democracy-D012744847P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-illusion-of-democracy-D012744847P0210.png" alt="Illusion of democracy" title="Illusion of democracy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-no-place-for-homophobia-fascism-sexism-racism-hate-D01008015214P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-no-place-for-homophobia-fascism-sexism-racism-hate-D01008015214P0210.png" alt="No place for homophobia, fascism, sexism, racism, hate" title="No place for homophobia, fascism, sexism, racism, hate" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<br />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" /><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.no-gods-no-masters.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/uk-rmt-bus-union-confirms-strike/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=uk-rmt-bus-union-confirms-strike'>UK: RMT [Bus Union] Confirms Strike</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/abolitionism-the-threat-of-reformism/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=abolitionism-the-threat-of-reformism'>Abolitionism &amp; the Threat of Reformism</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/abolitionism-and-the-threat-of-reformism-an-online-panel-hosted-by-forest-city-anarchists/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=abolitionism-and-the-threat-of-reformism-an-online-panel-hosted-by-forest-city-anarchists'>Abolitionism and the Threat of Reformism: An Online Panel Hosted by Forest City Anarchists</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/we-are-what-we-always-were/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=we-are-what-we-always-were'>We Are What We Always Were</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anarcho-beef-people/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarcho-beef-people'>Anarcho-Beef People</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/sheffield-healthworker-issue-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sheffield-healthworker-issue-2'>Sheffield Healthworker issue 2</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/reading-for-10-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=reading-for-10-19'>Reading for 10/19</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/season-of-crap/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=season-of-crap'>Season of Crap.</a> <span class="rss-date">October 16, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/delivery-workers-strike-in-cities-in-sao-paulo-complete-7-days/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=delivery-workers-strike-in-cities-in-sao-paulo-complete-7-days'>Delivery workers strike in cities in São Paulo complete 7 days</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/anarquistas-de-acao-na-historia-argentina/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarquistas-de-acao-na-historia-argentina'>Anarquistas de ação na história argentina</a> <span class="rss-date">October 15, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/chile-o-capitalismo-se-destroi-pelos-seus-cimentos-nao-pela-constitucionalidade/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=chile-o-capitalismo-se-destroi-pelos-seus-cimentos-nao-pela-constitucionalidade'>[Chile] O capitalismo se destrói pelos seus cimentos, não pela constitucionalidade</a> <span class="rss-date">October 15, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/chile-fundacao-do-sindicato-de-oficios-varios-valparaiso/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=chile-fundacao-do-sindicato-de-oficios-varios-valparaiso'>[Chile] Fundação do Sindicato de Ofícios Vários Valparaíso</a> <span class="rss-date">October 15, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/por-que-500-africanos-protestaram-na-praca-vermelha-em-1963/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=por-que-500-africanos-protestaram-na-praca-vermelha-em-1963'>Por que 500 africanos protestaram na Praça Vermelha em 1963?</a> <span class="rss-date">October 15, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/paralisacoes-de-servidores-municipais-de-sao-paulo-continuam-frente-aos-ataques-do-plo-07-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=paralisacoes-de-servidores-municipais-de-sao-paulo-continuam-frente-aos-ataques-do-plo-07-2021'>Paralisações de servidores municipais de São Paulo continuam frente aos ataques do PLO 07/2021</a> <span class="rss-date">October 15, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/entregadores-denunciam-irregularidades-de-rio-das-ostras/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=entregadores-denunciam-irregularidades-de-rio-das-ostras'>Entregadores denunciam irregularidades de Rio das Ostras</a> <span class="rss-date">October 15, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/ignorados-pelo-ifood-entregadores-seguem-em-greve-por-tempo-indeterminado/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ignorados-pelo-ifood-entregadores-seguem-em-greve-por-tempo-indeterminado'>Ignorados pelo iFood, entregadores seguem em greve por tempo indeterminado</a> <span class="rss-date">October 14, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/secondarisation-de-limperialisme-francais-logique-de-guerre-et-hypothese-fasciste/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=secondarisation-de-limperialisme-francais-logique-de-guerre-et-hypothese-fasciste'>Secondarisation de l’impérialisme français, logique de guerre et hypothèse fasciste</a> <span class="rss-date">October 17, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/a-propos-des-bonnes-gens-qui-ne-veulent-quon-passe-pres-de-chez-eux/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-propos-des-bonnes-gens-qui-ne-veulent-quon-passe-pres-de-chez-eux'>À propos des bonnes gens qui ne veulent qu’on passe près de chez eux</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-police-tue-en-grece-comme-en-france/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-police-tue-en-grece-comme-en-france'>La police tue, en Grèce comme en France</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/labor-bivouac-un-projet-arty-bobo-invente-le-monde-de-demain-chez-ceux-qui-detruisent-le-monde-daujourdhui/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=labor-bivouac-un-projet-arty-bobo-invente-le-monde-de-demain-chez-ceux-qui-detruisent-le-monde-daujourdhui'>Labor-Bivouac : un projet arty-bobo invente le monde de demain chez ceux qui détruisent le monde d’aujourd’hui</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/berlin-allemagne-deux-banques-et-un-vehicule-de-vonovia-detruits-kopiplatz-vit/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=berlin-allemagne-deux-banques-et-un-vehicule-de-vonovia-detruits-kopiplatz-vit'>Berlin (Allemagne) : Deux banques et un véhicule de Vonovia détruits – Köpiplatz vit !</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/prison-de-vibo-valentia-italie-des-nouvelles-de-davide-delogu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=prison-de-vibo-valentia-italie-des-nouvelles-de-davide-delogu'>Prison de Vibo Valentia (Italie) : Des nouvelles de Davide Delogu</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/montpellier-la-manif-anti-pass-fete-les-nouveaux-appels-de-gilets-jaunes-comme-il-se-doit/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=montpellier-la-manif-anti-pass-fete-les-nouveaux-appels-de-gilets-jaunes-comme-il-se-doit'>Montpellier : la manif anti-pass fête les nouveaux appels de gilets jaunes comme il se doit</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/doctobre-1961-a-mai-1995-et-apres/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=doctobre-1961-a-mai-1995-et-apres'>D’octobre 1961 à mai 1995, et après</a> <span class="rss-date">October 16, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/die-grenzen-der-reformen-paul-mattick/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=die-grenzen-der-reformen-paul-mattick'>Die Grenzen der Reformen – Paul Mattick</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/bolschewismus-und-stalinismus-paul-mattick-1947/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bolschewismus-und-stalinismus-paul-mattick-1947'>Bolschewismus und Stalinismus, Paul Mattick 1947</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/raeumungstage-ii-fiesta-in-kreuzberg/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=raeumungstage-ii-fiesta-in-kreuzberg'>Räumungstage II: Fiesta in Kreuzberg</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/nbg-db-schenker-lkw-abgefackelt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nbg-db-schenker-lkw-abgefackelt'>[NBG] – DB Schenker LKW abgefackelt</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/b-zwei-banken-und-ein-vonovia-fahrzeug-kaputt-koepiplatz-lebt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=b-zwei-banken-und-ein-vonovia-fahrzeug-kaputt-koepiplatz-lebt'>(B) Zwei Banken und ein Vonovia-Fahrzeug kaputt – Köpiplatz lebt!</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/trient-gegen-den-gruenen-pass-gegen-den-staat-und-seine-notlagen-wir-blockieren-alles/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=trient-gegen-den-gruenen-pass-gegen-den-staat-und-seine-notlagen-wir-blockieren-alles'>Trient: Gegen den Grünen Pass, gegen den Staat und seine Notlagen. Wir blockieren alles</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/c-spontan-demonstration-in-solidaritaet-mit-dem-kopi-platz/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=c-spontan-demonstration-in-solidaritaet-mit-dem-kopi-platz'>[c] Spontan Demonstration in Solidarität mit dem KØPI-Platz</a> <span class="rss-date">October 16, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/wuppertal-solidarische-gruesse-an-den-koepiplatz/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wuppertal-solidarische-gruesse-an-den-koepiplatz'>(Wuppertal) Solidarische Grüße an den Köpiplatz</a> <span class="rss-date">October 16, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/due-parole-sulla-liberta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=due-parole-sulla-liberta'>Due parole sulla libertà</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/victor-jestin-e-i-fantasmi-cupi-delladolescenza/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=victor-jestin-e-i-fantasmi-cupi-delladolescenza'>Victor Jestin e i fantasmi cupi dell’adolescenza</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/signor-g-reloaded/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=signor-g-reloaded'>Signor G reloaded</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/il-gioco-al-centro-utopia-fuori-moda-di-bernard-suits/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-gioco-al-centro-utopia-fuori-moda-di-bernard-suits'>Il gioco al centro, utopia fuori moda di Bernard Suits</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/colpi-di-manganello-fra-corpi-e-parole-la-violenza-dellordine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=colpi-di-manganello-fra-corpi-e-parole-la-violenza-dellordine'>Colpi di manganello fra corpi e parole: la violenza dell’ordine</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/atwood-e-compagnia-tempo-di-incontri-strampalati/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=atwood-e-compagnia-tempo-di-incontri-strampalati'>Atwood e compagnia, tempo di incontri strampalati</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/antonio-rezza-carte-da-giogo-e-il-progetto-encefalon/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=antonio-rezza-carte-da-giogo-e-il-progetto-encefalon'>Antonio Rezza, carte «da giogo» e il progetto Encefalon</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/open-arms-contro-leuropa-di-muri-e-barriere-salvare-vite-non-e-reato/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=open-arms-contro-leuropa-di-muri-e-barriere-salvare-vite-non-e-reato'>«Open Arms», contro l’Europa di muri e barriere salvare vite non è reato</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/ataque-doxxing-contra-abogadas-de-la-burguesia-en-brasil-complemento/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ataque-doxxing-contra-abogadas-de-la-burguesia-en-brasil-complemento'>Ataque doxxing contra abogadas de la burguesía en Brasil – Complemento</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/un-miler-de-persones-protesten-a-girona-contra-el-model-energetic-i-per-reclamar-que-lelectricitat-no-sigui-negoci/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-miler-de-persones-protesten-a-girona-contra-el-model-energetic-i-per-reclamar-que-lelectricitat-no-sigui-negoci'>Un miler de persones protesten a Girona contra el model energètic i per reclamar que l’electricitat “no sigui negoci”</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/manifestacio-a-la-jonquera-per-demanar-la-fi-dels-prostibuls/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=manifestacio-a-la-jonquera-per-demanar-la-fi-dels-prostibuls'>Manifestació a la Jonquera per demanar la fi dels prostíbuls</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/nova-protesta-de-sos-costa-brava-per-reclamar-que-es-faciliti-lacces-al-cami-de-ronda-de-can-juncadella-a-lloret-de-mar/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nova-protesta-de-sos-costa-brava-per-reclamar-que-es-faciliti-lacces-al-cami-de-ronda-de-can-juncadella-a-lloret-de-mar'>Nova protesta de SOS Costa Brava per reclamar que es faciliti l’accés al camí de ronda de Can Juncadella, a Lloret de Mar</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/ataque-doxxing-contra-abogadas-de-la-burguesia-en-brasil/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ataque-doxxing-contra-abogadas-de-la-burguesia-en-brasil'>Ataque doxxing contra abogadas de la burguesía en Brasil</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/el-risc-de-rebrot-al-principat-de-catalunya-ja-sacosta-al-llindar-de-30-punts-el-minim-de-la-franja-considerada-un-risc-de-rebrot-baix/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=el-risc-de-rebrot-al-principat-de-catalunya-ja-sacosta-al-llindar-de-30-punts-el-minim-de-la-franja-considerada-un-risc-de-rebrot-baix'>El risc de rebrot al Principat de Catalunya ja s’acosta al llindar de 30 punts, el mínim de la franja considerada un risc de rebrot baix</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/els-efectes-del-corporativisme-penitenciari-al-punt-de-mira-ester-fayos-directa-15-10-21/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=els-efectes-del-corporativisme-penitenciari-al-punt-de-mira-ester-fayos-directa-15-10-21'>Els efectes del corporativisme penitenciari, al punt de mira. Ester Fayos, Directa 15/10/21</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/atac-al-local-de-la-cup-de-la-bisbal-amb-pintura-i-foc/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=atac-al-local-de-la-cup-de-la-bisbal-amb-pintura-i-foc'>Atac al local de la CUP de la Bisbal amb pintura i foc</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}.yarpp-related .yarpp-promote{background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;clear:both;color:#666;cursor:pointer;float:right;font-size:11px;height:17px;text-indent:-1000px;width:78px}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1d4244db72","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.2.0+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.8.1+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.8.1+wp-content,_themes,_baskerville,_js,_global.js,qver==5.8.1.pagespeed.jc.XTNPtLJaH2.js"></script><script>eval(mod_pagespeed_tSjXM7rJMn);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_yUSYzNCdCQ);</script>
<script>eval(mod_pagespeed_LmJS66017u);</script>
<script>eval(mod_pagespeed_bDtcBKAVSE);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qver==1.1.3.pagespeed.jc.4oUL6VyJQj.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_vOEJJP3v2H);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qver==1.1.3+wp-includes,_js,_wp-embed.min.js,qver==5.8.1+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.cyBhRwu_ac.js"></script><script>eval(mod_pagespeed_NCzOvnS2LX);</script>
<script>eval(mod_pagespeed_VPvq8MNmXb);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.2',blog:'183927774',post:'130561',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','130561']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
<style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}</style>
</body>
</html>
