<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"02","day":"10","hour":"21","minute":"41","second":"25","post_id":"154744","postname":"grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-02-10T21:41:25+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-02-10T21:41:25+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Anarquia.info' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.3' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" src="https://www.federacionanarquista.net/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/_,Mjo.aAK8hOHDxK.js.pagespeed.jm.3Sh85jUKTR.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.20.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.8.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.8.3.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.8.3.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all' />
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.2.7.pagespeed.ce.eXQqwBEZYE.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.7.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.8.3.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.6.pagespeed.cf.9MbNO56VQ0.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.8.3.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20","v4_id":""};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=8.3.3.pagespeed.jm.xVIJcwA0zV.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.8.3.pagespeed.jc.saxK7vTYz6.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_N2pPZ7A8HU);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.8.3.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":154744,"token":"9cda8a15bd","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.5.1.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/154744" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=154744' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fgrecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fgrecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica%2F&#038;format=xml" />
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta property="og:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Feb 10, 2022 - De parte de Anarquia.info - Al amanecer del martes 8/2, dos personas fueron detenidas tras una operación de la policía antiterrorista, debido a la colocación de un artefacto explosivo – incendiario en la entrada de la «Fundación para la Reflexión Nacional y Religiosa» en la calle Mouson 37 en Tesalónica, según los m&#8230;" />
<meta name="twitter:title" content="Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica" />
</head>
<body class="post-template-default single single-post postid-154744 single-format-standard no-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/alimos-y-el-pireo-grecia-reivindicacion-de-los-atentados-en-solidaridad-con-los-3-companeros-detenidos-en-salonica/" title="Alimos y el pireo, grecia: reivindicaciÓn de los atentados en solidaridad con los 3 compaÑeros detenidos en salÓnica" class="ticker-news-title">Alimos y el pireo, grecia: reivindicaciÓn de los atentados en solidaridad con los 3 compaÑeros detenidos en salÓnica</a>
<span class="date">Hace 30 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/espana-novedades-juridicas-desde-el-ultimo-comunicado-publico-sobre-gabriel-pombo-da-silva-abril-2021/" title="EspaÑa: novedades jurÍdicas desde el Último comunicado pÚblico sobre gabriel pombo da silva (abril 2021)" class="ticker-news-title">EspaÑa: novedades jurÍdicas desde el Último comunicado pÚblico sobre gabriel pombo da silva (abril 2021)</a>
<span class="date">Hace 45 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/es-necesario-generar-espacios-de-debates-de-temas-que-nos-hacen-debatir-como-sociedad/" title="Es necesario generar espacios de debates de temas que nos hacen debatir como sociedad" class="ticker-news-title">Es necesario generar espacios de debates de temas que nos hacen debatir como sociedad</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Algrano Sembrando La Duda
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/" title="Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica" class="ticker-news-title">Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tesalonica-grecia-tres-companeros-anarquistas-detenidos-en-una-operacion-antiterrorista-acusados-de-atentados-por-la-organizacion-de-accion-anarquista/" title="TesalÓnica, grecia: tres compaÑeros anarquistas detenidos en una operaciÓn antiterrorista, acusados de atentados por la ‘organizaciÓn de acciÓn anarquista’" class="ticker-news-title">TesalÓnica, grecia: tres compaÑeros anarquistas detenidos en una operaciÓn antiterrorista, acusados de atentados por la ‘organizaciÓn de acciÓn anarquista’</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-futuro-sin-futuro-la-depresion-la-izquierda-y-la-politica-de-la-salud-mental/" title="Un futuro sin futuro: la depresión, la izquierda y la política de la salud mental" class="ticker-news-title">Un futuro sin futuro: la depresión, la izquierda y la política de la salud mental</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-cajon-de-las-fotos-ramon-acin-y-su-familia/" title="" el cajón de las fotos": ramón acín y su familia" class="ticker-news-title">"El cajón de las fotos": Ramón Acín y su familia</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-izquierda-muda-acumulacion-y-necrofilia-en-el-capitaloceno-angeles-maestro/" title="La izquierda muda: Acumulación y necrofilia en el capitaloceno — Ángeles Maestro" class="ticker-news-title">La izquierda muda: Acumulación y necrofilia en el capitaloceno — Ángeles Maestro</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/barcelona-manifestacio-12-de-febrer-10-hores-des-de-banc-despanya-a-pl-sant-jaume/" title="Barcelona. Manifestació 12 de febrer. 10 hores. des de Banc d'Espanya a Pl. Sant Jaume" class="ticker-news-title">Barcelona. Manifestació 12 de febrer. 10 hores. des de Banc d'Espanya a Pl. Sant Jaume</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/charla-renovables-analisis-y-alternativas-al-modelo-del-capital/" title="Charla: Renovables: Análisis y alternativas al modelo del capital" class="ticker-news-title">Charla: Renovables: Análisis y alternativas al modelo del capital</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-nuestra-salud-sobre-la-gestion-oficial-del-covid-19/" title="¿Por nuestra salud? Sobre la gestión oficial del Covid-19" class="ticker-news-title">¿Por nuestra salud? Sobre la gestión oficial del Covid-19</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/despues-de-10-meses-en-prision-juana-ruiz-en-libertad/" title="Después de 10 meses en prisión ¡Juana Ruiz en libertad!" class="ticker-news-title">Después de 10 meses en prisión ¡Juana Ruiz en libertad!</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tarajal-una-lucha-juridica-contra-la-impunidad/" title="Tarajal: una lucha jurídica contra la impunidad" class="ticker-news-title">Tarajal: una lucha jurídica contra la impunidad</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/profesionales-del-transporte-inician-movilizaciones-por-la-jubilacion-a-los-60-anos/" title="Profesionales del transporte inician movilizaciones por la jubilación a los 60 años" class="ticker-news-title">Profesionales del transporte inician movilizaciones por la jubilación a los 60 años</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hoja-del-jueves-no234-10-de-febrero-de-2022-seccion-sindical-de-cgt-en-psa-madrid/" title="Hoja del jueves Nº234, 10 de febrero de 2022 (Sección Sindical de CGT en PSA, Madrid)" class="ticker-news-title">Hoja del jueves Nº234, 10 de febrero de 2022 (Sección Sindical de CGT en PSA, Madrid)</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/basta-de-empobrecimiento-el-capitalismo-es-el-problema-del-pueblo-trabajador-andaluz/" title="¡Basta de empobrecimiento! El capitalismo es el problema del Pueblo Trabajador Andaluz" class="ticker-news-title">¡Basta de empobrecimiento! El capitalismo es el problema del Pueblo Trabajador Andaluz</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-no-24-el-salario-minimo-supera-al-convenio-de-contact-center/" title="Comunicado nº 24: el salario minimo supera al convenio de contact center" class="ticker-news-title">Comunicado nº 24: el salario minimo supera al convenio de contact center</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT CITEL Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cordoba-megabasural-regional-en-rio-ceballos/" title="Córdoba: Megabasural regional en Río Ceballos" class="ticker-news-title">Córdoba: Megabasural regional en Río Ceballos</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-salario-minimo-supera-al-convenio-de-contact-center/" title="El salario mínimo supera al Convenio de contact center" class="ticker-news-title">El salario mínimo supera al Convenio de contact center</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/si-sos-mujer-o-una-feminidad-disidente-podes-estar-en-una-estadistica-de-femicidio/" title="“Si sos mujer o una feminidad disidente podés estar en una estadística de femicidio”" class="ticker-news-title">“Si sos mujer o una feminidad disidente podés estar en una estadística de femicidio”</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/de-aquellos-polvos-estos-lodos/" title="De aquellos polvos estos lodos" class="ticker-news-title">De aquellos polvos estos lodos</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/repudio-a-las-declaraciones-de-sergio-berni-sobre-los-medios-autogestivos/" title="Repudio a las declaraciones de Sergio Berni sobre los medios autogestivos" class="ticker-news-title">Repudio a las declaraciones de Sergio Berni sobre los medios autogestivos</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/inm-incumple-en-la-proteccion-de-la-ninez-y-adolescencia-migrante/" title="INM incumple en la protección de la niñez y adolescencia migrante" class="ticker-news-title">INM incumple en la protección de la niñez y adolescencia migrante</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-estamos-luchando-por-la-estancia-de-lewis-sino-por-la-soberania-de-la-patria-y-la-patagonia/" title="“No estamos luchando por la estancia de Lewis sino por la soberanía de la Patria y la Patagonia”" class="ticker-news-title">“No estamos luchando por la estancia de Lewis sino por la soberanía de la Patria y la Patagonia”</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marisa-cariddi-de-barrios-de-pie-sobre-los-ataques-de-encapuchados-en-cordoba-me-recuerdan-a-la-dictadura-militar/" title="Marisa Cariddi, de Barrios de Pie, sobre los ataques de encapuchados en Córdoba: «me recuerdan a la dictadura militar»" class="ticker-news-title">Marisa Cariddi, de Barrios de Pie, sobre los ataques de encapuchados en Córdoba: «me recuerdan a la dictadura militar»</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/condena-honduras-a-seis-de-los-ocho-defensores-de-guapinol/" title="Condena Honduras a seis de los ocho defensores de Guapinol" class="ticker-news-title">Condena Honduras a seis de los ocho defensores de Guapinol</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-enclave-de-la-tropical-oil-company-y-la-fundacion-de-la-union-sindical-obrera-uso/" title="El enclave de 'La Tropical Oil Company' y la fundación de la Unión Sindical Obrera (USO)" class="ticker-news-title">El enclave de 'La Tropical Oil Company' y la fundación de la Unión Sindical Obrera (USO)</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-queremos-mas-justicia-patriarcal-por-thelma-y-por-todas/" title="«No queremos más justicia patriarcal, por Thelma y por todas»" class="ticker-news-title">«No queremos más justicia patriarcal, por Thelma y por todas»</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conservando-los-insectos-se-detendra-la-perdida-de-biodiversidad/" title="Conservando los insectos se detendrá la pérdida de biodiversidad." class="ticker-news-title">Conservando los insectos se detendrá la pérdida de biodiversidad.</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Algrano Sembrando La Duda
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/15-febrero-inauguracion-de-la-exposicion-la-insurreccion-campesina-de-1982-los-martires-de-jerez/" title="15 febrero: Inauguración de la exposición ‘La insurrección campesina de 1982. Los Mártires de Jerez’" class="ticker-news-title">15 febrero: Inauguración de la exposición ‘La insurrección campesina de 1982. Los Mártires de Jerez’</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT FAL - Fundación Anselmo Lorenzo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rachid-lewis-es-la-separacion-de-la-argentina-de-la-patagonia-austral/" title="Rachid: «Lewis es la separación de la Argentina de la Patagonia austral»" class="ticker-news-title">Rachid: «Lewis es la separación de la Argentina de la Patagonia austral»</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conferencia-de-prensa-y-movilizacion-en-repudio-a-los-ataques-a-la-movilizacion-contra-el-fmi-en-cordoba/" title="Conferencia de prensa y movilización en repudio a los ataques a la movilización contra el FMI en Córdoba" class="ticker-news-title">Conferencia de prensa y movilización en repudio a los ataques a la movilización contra el FMI en Córdoba</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/max-castellarnau-pacta-amb-la-fiscalia-una-condemna-dun-any-i-nou-mesos-de-preso/" title="Max Castellarnau pacta amb la fiscalia una condemna d’un any i nou mesos de presó" class="ticker-news-title">Max Castellarnau pacta amb la fiscalia una condemna d’un any i nou mesos de presó</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ateneo-la-maliciosa-jornada-de-puertas-abiertas/" title="Ateneo La Maliciosa. Jornada de puertas abiertas." class="ticker-news-title">Ateneo La Maliciosa. Jornada de puertas abiertas.</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Traficantes
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hilo-negro-283-febrero-2022-asamblea-general-ordinaria/" title="Hilo Negro 283 – febrero 2022: «Asamblea General ordinaria»" class="ticker-news-title">Hilo Negro 283 – febrero 2022: «Asamblea General ordinaria»</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/solidaridad-desde-mexico-hasta-kurdistan-video/" title="Solidaridad: desde México hasta Kurdistán + Video" class="ticker-news-title">Solidaridad: desde México hasta Kurdistán + Video</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-tercera-dosis-y-la-hipocresia-de-los-expertos/" title="La tercera dosis y la hipocresía de los " expertos"" class="ticker-news-title">La tercera dosis y la hipocresía de los "expertos"</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/juan-de-la-flor-burgos-lucho-contra-los-comunistas-por-los-sucesos-de-mayo-1937/" title="Juan de la flor burgos - luchÓ contra los comunistas por los sucesos de mayo 1937" class="ticker-news-title">Juan de la flor burgos - luchÓ contra los comunistas por los sucesos de mayo 1937</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ni-una-menos-junto-a-las-mujeres-de-kurdistan/" title="Ni Una Menos junto a las mujeres de Kurdistán" class="ticker-news-title">Ni Una Menos junto a las mujeres de Kurdistán</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/y-la-maquinaria-eolica-entro-en-molledo-y-aguayo/" title="Y la maquinaria eólica entró en Molledo y Aguayo" class="ticker-news-title">Y la maquinaria eólica entró en Molledo y Aguayo</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-plantilla-de-la-banca-cobrara-este-ano-su-primera-paga-por-beneficios-regulada-por-convenio/" title="La plantilla de la banca cobrará este año su primera paga por beneficios regulada por convenio" class="ticker-news-title">La plantilla de la banca cobrará este año su primera paga por beneficios regulada por convenio</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Fesi Bac
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ficha-de-formacion-200-febrero-2022-criterios-para-mejorar-la-participacion-la-horizontalidad-y-el-consenso-en-la-asamblea/" title="Ficha de Formación 200, febrero 2022 «Criterios para mejorar la participación, la horizontalidad y el consenso en la asamblea»" class="ticker-news-title">Ficha de Formación 200, febrero 2022 «Criterios para mejorar la participación, la horizontalidad y el consenso en la asamblea»</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-fascismo-turco-no-puede-tolerar-el-confederalismo-democratico/" title="“El fascismo turco no puede tolerar el confederalismo democrático”" class="ticker-news-title">“El fascismo turco no puede tolerar el confederalismo democrático”</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/quien-dijo-miendo-al-2022/" title="¿Quién dijo miendo al 2022?" class="ticker-news-title">¿Quién dijo miendo al 2022?</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Fesi Bac
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-autocracia-antikurda-de-erdogan-permite-a-isis-en-siria/" title="La autocracia antikurda de Erdogan permite a ISIS en Siria" class="ticker-news-title">La autocracia antikurda de Erdogan permite a ISIS en Siria</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-generalitat-destina-recursos-de-lluita-antiterrorista-a-combatre-el-moviment-pel-dret-a-lhabitat/" title="La Generalitat destina recursos de lluita antiterrorista a combatre el moviment pel dret a l’habitat" class="ticker-news-title">La Generalitat destina recursos de lluita antiterrorista a combatre el moviment pel dret a l’habitat</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/informe-revela-que-millones-de-dolares-en-ventas-de-armas-a-isis-se-originaron-en-turquia/" title="Informe revela que millones de dólares en ventas de armas a ISIS se originaron en Turquía" class="ticker-news-title">Informe revela que millones de dólares en ventas de armas a ISIS se originaron en Turquía</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-numero-0-comite-invisible/" title="Comunicado numero 0 // Comité invisible" class="ticker-news-title">Comunicado numero 0 // Comité invisible</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/debemos-luchar-valientemente-por-la-liberacion-de-ocalan/" title="“Debemos luchar valientemente por la liberación de Öcalan”" class="ticker-news-title">“Debemos luchar valientemente por la liberación de Öcalan”</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ninera-de-ia-para-hacer-crecer-bebes-en-uteros-roboticos/" title="‘Niñera’ de IA para hacer crecer bebés en úteros robóticos" class="ticker-news-title">‘Niñera’ de IA para hacer crecer bebés en úteros robóticos</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/analisis-de-la-situacion-y-propuestas-para-la-conservacion-de-los-insectosinforme/" title="AnÁlisis de la situaciÓn y propuestas para la conservaciÓn de los insectos(informe)" class="ticker-news-title">AnÁlisis de la situaciÓn y propuestas para la conservaciÓn de los insectos(informe)</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-del-dia-9-de-febrero-de-2022/" title="Comunicado del día 9 de febrero de 2022" class="ticker-news-title">Comunicado del día 9 de febrero de 2022</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Platforma Sindical Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/declaracion-anarquista-internacional-sobre-la-pandemia-de-covid19/" title="DeclaraciÓn anarquista internacional sobre la pandemia de covid19" class="ticker-news-title">DeclaraciÓn anarquista internacional sobre la pandemia de covid19</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mas-individualistas-y-mas-insolidarios/" title="Más individualistas y más insolidarios" class="ticker-news-title">Más individualistas y más insolidarios</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/al-dia-2-2022/" title="Al dia 2-2022" class="ticker-news-title">Al dia 2-2022</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Entubanco
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-triple-vulnerabilidad-de-las-mujeres-presas/" title="La triple vulnerabilidad de las mujeres presas" class="ticker-news-title">La triple vulnerabilidad de las mujeres presas</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/resumen-de-la-reunion-del-8-de-febrero-con-rrhh/" title="Resumen de la reunión del 8 de febrero con RRHH" class="ticker-news-title">Resumen de la reunión del 8 de febrero con RRHH</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/16-de-febrer-a-les-11h-concentracio-davant-els-jutjats-de-mollet-rancomsa-acusa-a-cgt-de-delicte-dodi/" title="16 de febrer a les 11h concentració davant els jutjats de Mollet. RancomSA acusa a CGT de «delicte d’odi»." class="ticker-news-title">16 de febrer a les 11h concentració davant els jutjats de Mollet. RancomSA acusa a CGT de «delicte d’odi».</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Barcelona
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/epidemia-de-las-comparaciones/" title="Epidemia de las comparaciones" class="ticker-news-title">Epidemia de las comparaciones</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/venezuela-legalizacion-de-la-dolarizacion-i/" title="Venezuela: Legalización de la dolarización (I)" class="ticker-news-title">Venezuela: Legalización de la dolarización (I)</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/corea-del-norte-misiles-y-mensajes/" title="Corea del Norte, misiles y mensajes" class="ticker-news-title">Corea del Norte, misiles y mensajes</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-golpe-lula-y-alckmin/" title="El golpe, Lula y Alckmin" class="ticker-news-title">El golpe, Lula y Alckmin</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/con-las-zapatistas-desde-finlandia-ii-mensaje-de-colectivos-e-individuxs-en-turku-finlandia-en-apoyo-a-las-comunidades-zapatistas/" title="Con las Zapatistas desde Finlandia (II) | Mensaje de colectivos e individuxs en Turku, Finlandia, en apoyo a las comunidades Zapatistas" class="ticker-news-title">Con las Zapatistas desde Finlandia (II) | Mensaje de colectivos e individuxs en Turku, Finlandia, en apoyo a las comunidades Zapatistas</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/terroristas-israelies-asesinan-a-3-jovenes-palestinos-en-nablus/" title="Terroristas israelíes asesinan a 3 jóvenes palestinos en Nablus" class="ticker-news-title">Terroristas israelíes asesinan a 3 jóvenes palestinos en Nablus</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-desaparicion-de-lichita-por-el-estado-terrorista-e-infanticida-de-paraguay/" title="La desaparición de " lichita" por el estado terrorista e infanticida de paraguay" class="ticker-news-title">La desaparición de "Lichita" por el estado terrorista e infanticida de Paraguay</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-tribunal-frances-permite-reconocer-a-una-mujer-trans-como-madre-de-su-hija/" title="Un tribunal francés permite reconocer a una mujer trans como madre de su hija" class="ticker-news-title">Un tribunal francés permite reconocer a una mujer trans como madre de su hija</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carga-de-medicamentos-para-cuba-donados-por-silvio-rodriguez-y-rueda-de-prensa-sabado-12-de-febrero-san-fernando-de-henares-madrid/" title="Carga de medicamentos para Cuba donados por Silvio Rodríguez y rueda de prensa: sábado 12 de febrero, San Fernando de Henares (Madrid)" class="ticker-news-title">Carga de medicamentos para Cuba donados por Silvio Rodríguez y rueda de prensa: sábado 12 de febrero, San Fernando de Henares (Madrid)</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-junta-de-castilla-la-mancha-estudia-68-proyectos-de-macrogranjas-a-los-que-no-afecta-la-moratoria/" title="La Junta de Castilla-La Mancha estudia 68 proyectos de macrogranjas a los que no afecta la moratoria" class="ticker-news-title">La Junta de Castilla-La Mancha estudia 68 proyectos de macrogranjas a los que no afecta la moratoria</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-reforma-laboral-pinza-de-la-ue-y-la-ceoe/" title="La reforma laboral, “pinza” de la UE y la CEOE" class="ticker-news-title">La reforma laboral, “pinza” de la UE y la CEOE</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-a-la-coordinadora-estatal-solidaridad-con-cuba-madrid/" title="Entrevista a la Coordinadora Estatal Solidaridad con Cuba-Madrid" class="ticker-news-title">Entrevista a la Coordinadora Estatal Solidaridad con Cuba-Madrid</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/irlanda-informe-confirma-participacion-del-estado-britanico-en-el-asesinato-de-27-personas-por-parte-de-paramilitares/" title="Irlanda. Informe confirma participación del estado británico en el asesinato de 27 personas por parte de paramilitares" class="ticker-news-title">Irlanda. Informe confirma participación del estado británico en el asesinato de 27 personas por parte de paramilitares</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alicia-hermida-indetenible-actriz/" title="Alicia Hermida, indetenible actriz" class="ticker-news-title">Alicia Hermida, indetenible actriz</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-contaminacion-militar-el-trapo-sucio-que-oculta-occidente/" title="La contaminación militar, el trapo sucio que oculta Occidente" class="ticker-news-title">La contaminación militar, el trapo sucio que oculta Occidente</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/colombia-y-la-violencia-que-no-cesa/" title="Colombia y la violencia que no cesa" class="ticker-news-title">Colombia y la violencia que no cesa</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/testearse-el-yo-obediencia-horizontal-juan-manuel-sodo/" title="Testearse el yo (obediencia horizontal)// Juan Manuel Sodo" class="ticker-news-title">Testearse el yo (obediencia horizontal)// Juan Manuel Sodo</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-este-sitio-maldito-donde-reina-la-tristeza-no-se-castiga-el-delito-se-castiga-la-pobreza/" title="En Este Sitio Maldito Donde Reina La Tristeza No Se Castiga El Delito Se Castiga La Pobreza" class="ticker-news-title">En Este Sitio Maldito Donde Reina La Tristeza No Se Castiga El Delito Se Castiga La Pobreza</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-este-lugar-maldito-donde-reina-la-tristeza-no-se-castiga-el-delito-se-castiga-la-pobreza/" title="En Este Lugar Maldito Donde Reina La Tristeza No Se Castiga El Delito Se Castiga La Pobreza" class="ticker-news-title">En Este Lugar Maldito Donde Reina La Tristeza No Se Castiga El Delito Se Castiga La Pobreza</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/charla-los-exiliados-del-franquismo/" title="Charla Los Exiliados del Franquismo" class="ticker-news-title">Charla Los Exiliados del Franquismo</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Zona Sur Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-nieto-de-nelson-mandela-afirmo-que-el-apartheid-en-israel-es-el-mismo-que-se-siguio-en-sudafrica/" title="El nieto de Nelson Mandela afirmó que “el apartheid en Israel es el mismo que se siguió en Sudáfrica”" class="ticker-news-title">El nieto de Nelson Mandela afirmó que “el apartheid en Israel es el mismo que se siguió en Sudáfrica”</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/soy-antivacunas-antisistema-y-antifascista/" title="Soy antivacunas, antisistema y antifascista" class="ticker-news-title">Soy antivacunas, antisistema y antifascista</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/junio-2022-el-sindicato-del-crimen-aterriza-en-madrid/" title="Junio 2022: El Sindicato del Crimen aterriza en Madrid" class="ticker-news-title">Junio 2022: El Sindicato del Crimen aterriza en Madrid</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/juicio-brigadas-se-reanudaron-las-audiencias-testimoniales/" title="Juicio Brigadas: se reanudaron las audiencias testimoniales" class="ticker-news-title">Juicio Brigadas: se reanudaron las audiencias testimoniales</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/otra-humillacion-del-gobierno-a-las-victimas-del-franquismo-el-marquesado-de-ana-torroja/" title="Otra humillación del Gobierno a las víctimas del Franquismo: El marquesado de Ana Torroja" class="ticker-news-title">Otra humillación del Gobierno a las víctimas del Franquismo: El marquesado de Ana Torroja</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/brasil-bolsonaro-anuncia-privatizacion-de-5-areas-protegidas/" title="Brasil: Bolsonaro anuncia privatización de 5 áreas protegidas" class="ticker-news-title">Brasil: Bolsonaro anuncia privatización de 5 áreas protegidas</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lo-impudico-epilogo-a-sueno-y-revolucion-de-carolina-meloni-lila-m-feldman/" title="Lo impúdico. Epílogo a «Sueño y Revolución», de Carolina Meloni // Lila M. Feldman" class="ticker-news-title">Lo impúdico. Epílogo a «Sueño y Revolución», de Carolina Meloni // Lila M. Feldman</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sectores-afines-al-pce-y-podemos-rompen-las-marchas-de-la-dignidad-por-las-criticas-al-gobierno/" title="Sectores afines al PCE y Podemos rompen las Marchas de la Dignidad por las críticas al Gobierno" class="ticker-news-title">Sectores afines al PCE y Podemos rompen las Marchas de la Dignidad por las críticas al Gobierno</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sindicato-del-neumatico-logro-un-bono-de-730-mil-pesos-por-participacion-en-las-ganancias-para-los-trabajadores-de-bridgestone/" title="Sindicato del Neumático logró un bono de 730 mil pesos por participación en las Ganancias para los trabajadores de Bridgestone" class="ticker-news-title">Sindicato del Neumático logró un bono de 730 mil pesos por participación en las Ganancias para los trabajadores de Bridgestone</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/junts-utilitza-fal%c2%b7lacies-en-el-seu-argumentari-per-a-defensar-la-candidatura-als-jocs-olimpics/" title="Junts utilitza fal·làcies en el seu argumentari per a defensar la candidatura als Jocs Olímpics" class="ticker-news-title">Junts utilitza fal·làcies en el seu argumentari per a defensar la candidatura als Jocs Olímpics</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/terratenientes/" title="Terratenientes" class="ticker-news-title">Terratenientes</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/novedad-editorial-nuevo-sindicalismo-organizacion-y-estrategia-sindical-ante-los-nuevos-escenarios-laborales/" title="Novedad editorial: Nuevo sindicalismo. Organización y estrategia sindical ante los nuevos escenarios laborales" class="ticker-news-title">Novedad editorial: Nuevo sindicalismo. Organización y estrategia sindical ante los nuevos escenarios laborales</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT FAL - Fundación Anselmo Lorenzo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-apoya-la-jornada-de-movilizacion-estatal-del-proximo-12-de-febrero/" title="CNT apoya la jornada de Movilización Estatal del próximo 12 de febrero" class="ticker-news-title">CNT apoya la jornada de Movilización Estatal del próximo 12 de febrero</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/intervencion-de-joan-ramon-laporte-en-la-comision-de-investigacion-de-las-vacunas/" title="Intervención de Joan Ramón Laporte en la Comisión de investigación de las vacunas" class="ticker-news-title">Intervención de Joan Ramón Laporte en la Comisión de investigación de las vacunas</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fmi-endeudar-para-dominar/" title="Fmi: endeudar para dominar" class="ticker-news-title">Fmi: endeudar para dominar</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cordoba-grupo-de-encapuchados-ataco-y-amenazo-con-armas-a-la-marcha-contra-el-acuerdo-con-el-fmi/" title="Córdoba: grupo de encapuchados atacó y amenazó con armas a la marcha contra el acuerdo con el FMI" class="ticker-news-title">Córdoba: grupo de encapuchados atacó y amenazó con armas a la marcha contra el acuerdo con el FMI</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sin-justicia-familiares-de-migrantes-victimas-de-accidente-carretero-en-chiapas/" title="Sin justicia, familiares de migrantes víctimas de accidente carretero en Chiapas" class="ticker-news-title">Sin justicia, familiares de migrantes víctimas de accidente carretero en Chiapas</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gobierno-y-sindicatos-pactan-la-subida-del-salario-minimo-a-mil-euros-con-caracter-retroactivo/" title="Gobierno y sindicatos pactan la subida del salario mínimo a mil euros con carácter retroactivo" class="ticker-news-title">Gobierno y sindicatos pactan la subida del salario mínimo a mil euros con carácter retroactivo</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trabajadores-y-trabajadoras-de-prensa-de-radio-nacional-logran-un-68-de-recomposicion-salarial/" title="Trabajadores y trabajadoras de prensa de Radio Nacional logran un 68% de recomposición salarial" class="ticker-news-title">Trabajadores y trabajadoras de prensa de Radio Nacional logran un 68% de recomposición salarial</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tribunal-superior-de-brasil-decidio-suspender-el-juicio-contra-juan-darthes/" title="Tribunal Superior de Brasil decidió suspender el juicio contra Juan Darthés" class="ticker-news-title">Tribunal Superior de Brasil decidió suspender el juicio contra Juan Darthés</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cientos-de-miles-de-manifestantes-repudiaron-en-plaza-de-mayo-el-acuerdo-con-el-fmi/" title="Cientos de miles de manifestantes repudiaron en Plaza de Mayo el acuerdo con el FMI" class="ticker-news-title">Cientos de miles de manifestantes repudiaron en Plaza de Mayo el acuerdo con el FMI</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gobierno-de-mendoza-privatizo-una-parte-de-la-cordillera/" title="El Gobierno de Mendoza privatizó una parte de la Cordillera" class="ticker-news-title">El Gobierno de Mendoza privatizó una parte de la Cordillera</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 191,572 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.no-gods-no-masters.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 191,572 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 191,572 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.no-gods-no-masters.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-154744" class="post-154744 post type-post status-publish format-standard hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/" rel="bookmark" title="Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica">Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica</a></h1>
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
February 10, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Anarquia.info/">
Anarquia.info	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 46 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica' data-link='https://www.federacionanarquista.net/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/' data-app-id-name='post_above_content'></div><p>Al amanecer del martes 8/2, dos personas fueron detenidas tras una operación de la policía antiterrorista, debido a la colocación de un artefacto explosivo – incendiario en la entrada de la «Fundación para la Reflexión Nacional y Religiosa» en la calle Mouson 37 en Tesalónica, según los medios de comunicación. A última hora de la tarde se presenta otra persona, lo que se convierte en una detención. El miércoles 9/2 los compañeros detenidos pasan a disposición del fiscal y se abre una causa penal contra ellos, que les atribuye la formación y pertenencia a la organización «Acción Anarquista». Los cargos que se les imputan son: explosión conjunta, fabricación, suministro y tenencia de explosivos y bombas que puedan causar peligro a las personas, incendio provocado, fabricación, suministro y tenencia de pistolas, así como de explosivos y artefactos explosivos para abastecer a organizaciones y grupos y daños a la propiedad ajena con explosivos. En la mañana del 9/2 se celebró una concentración en solidaridad frente al tribunal de Tesalónica con un fuerte pulso y los compañeros lograron escucharnos. Los compañeros y la compañera recibieron un plazo ante el interrogador para el viernes 11/2.</p>
<p>Una actualización más extensa pronto.</p>
<p>REUNION DE SOLIDARIDAD EN LOS TRIBUNALES DE SALONICA VIERNES 11/2 9:00</p>
<p>REUNIÓN ABIERTA DE SOLIDARIDAD EN LA ΣΘΕ (Facultad de Ciencias de la Universidad Aristóteles de Salónica) SÁBADO 12/2 17:00</p>
<p>NADIE ESTA SOLO EN LAS MANOS DEL ESTADO</p>
<p>FUERZA Y SOLIDARIDAD A LOS COMPAÑEROS DETENIDOS DEL 8/2</p>
<p>Fondo de solidaridad con los presos y militantes perseguidos (Asamblea de Tesalónica)</p>
<p><strong>FUENTE: <a href="https://athens.indymedia.org/post/1616953/" target="_blank" rel="noreferrer noopener">ATHENS INDYMEDIA</a></strong></p>
<p><strong>TRADUCCIÓN: <a href="https://anarquia.info" target="_blank" rel="noreferrer noopener">ANARQUÍA</a></strong></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://anarquia.info/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/' target='_blank' rel='nofollow'>Anarquia.info</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica' data-link='https://www.federacionanarquista.net/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Grecia: actualizaciÓn de los compaÑeros de tameio/fondo de solidaridad para los revolucionarios presos y perseguidos de tesalÓnica' data-link='https://www.federacionanarquista.net/grecia-actualizacion-de-los-companeros-de-tameio-fondo-de-solidaridad-para-los-revolucionarios-presos-y-perseguidos-de-tesalonica/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/grecia-apoyo-economico-al-fondo-de-solidaridad-para-los-combatientes-presos-y-perseguidos-grecia-diciembre-de-2020/' title='Grecia: apoyo econÓmico al fondo de solidaridad para los combatientes presos y perseguidos (grecia, diciembre de 2020)'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Grecia: apoyo econÓmico al fondo de solidaridad para los combatientes presos y perseguidos (grecia, diciembre de 2020)</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/grecia-convocatoria-de-apoyo-al-fondo-de-solidaridad-para-militantes-encarcelados-y-perseguidos/' title='Grecia: convocatoria de apoyo al fondo de solidaridad para militantes encarcelados y perseguidos.'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Grecia: convocatoria de apoyo al fondo de solidaridad para militantes encarcelados y perseguidos.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tesalonica-grecia-tres-companeros-anarquistas-detenidos-en-una-operacion-antiterrorista-acusados-de-atentados-por-la-organizacion-de-accion-anarquista/' title='TesalÓnica, grecia: tres compaÑeros anarquistas detenidos en una operaciÓn antiterrorista, acusados de atentados por la ‘organizaciÓn de acciÓn anarquista’'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">TesalÓnica, grecia: tres compaÑeros anarquistas detenidos en una operaciÓn antiterrorista, acusados de atentados por la ‘organizaciÓn de acciÓn anarquista’</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/solidaridad-con-los-as-51-antifascistas-que-fueron-arrestados-en-tesalonica-grecia-el-pasado-16-de-septiembre-de-2020/' title='Solidaridad con los/as 51 antifascistas que fueron arrestados en Tesalónica, Grecia el pasado 16 de septiembre de 2020.'>
<img width="120" height="86" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/120x86xsolidaridad-con-losas-51-antifascistas-que-fueron-arrestados-en-tesalonica-grecia-el-pasado-16-de-septiembre-de-2020-10-19-2020.jpg.pagespeed.ic.GmsBT1p6Yb.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/10/solidaridad-con-losas-51-antifascistas-que-fueron-arrestados-en-tesalonica-grecia-el-pasado-16-de-septiembre-de-2020-10-19-2020.jpg 800w, https://www.federacionanarquista.net/wp-content/uploads/2020/10/solidaridad-con-losas-51-antifascistas-que-fueron-arrestados-en-tesalonica-grecia-el-pasado-16-de-septiembre-de-2020-10-19-2020-600x428.jpg 600w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/solidaridad-con-losas-51-antifascistas-que-fueron-arrestados-en-tesalonica-grecia-el-pasado-16-de-septiembre-de-2020-10-19-2020.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Solidaridad con los/as 51 antifascistas que fueron arrestados en Tesalónica, Grecia el pasado 16 de septiembre de 2020.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tesalonica-grecia-accion-en-marcom-tzelepoglou-en-solidaridad-con-francisco-solar/' title='TesalÓnica, grecia: acciÓn en marcom tzelepoglou en solidaridad con francisco solar'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">TesalÓnica, grecia: acciÓn en marcom tzelepoglou en solidaridad con francisco solar</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tesalonica-grecia-sentencia-final-para-los-anarquistas-giannis-dimitrakis-kostas-sakkas-y-dimitra-syrianou/' title='TesalÓnica, grecia: sentencia final para los anarquistas giannis dimitrakis, kostas sakkas y dimitra syrianou .'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">TesalÓnica, grecia: sentencia final para los anarquistas giannis dimitrakis, kostas sakkas y dimitra syrianou .</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/atenas-grecia-actualizacion-del-juicio-de-los-companeros-d-chatzivasileiadis-y-v-stathopoulos/' title='Atenas, grecia: actualizaciÓn del juicio de los compaÑeros d. chatzivasileiadis y v.stathopoulos'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Atenas, grecia: actualizaciÓn del juicio de los compaÑeros d. chatzivasileiadis y v.stathopoulos</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tesalonica-grecia-reivindicacion-de-los-ataques-incendiarios-contra-los-nacionalistas/' title='TesalÓnica, grecia: reivindicaciÓn de los ataques incendiarios contra los nacionalistas'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">TesalÓnica, grecia: reivindicaciÓn de los ataques incendiarios contra los nacionalistas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tesalonica-grecia-ataque-incendiario-a-la-casa-de-un-policia-reivindicado-por-celulas-de-accion-directa/' title='[Tesalónica, Grecia] :Ataque incendiario a la casa de un policía reivindicado por «células de acción directa».'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">[Tesalónica, Grecia] :Ataque incendiario a la casa de un policía reivindicado por «células de acción directa».</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tesalonica-grecia-reivindicacion-por-el-incendio-provocado-en-la-casa-de-un-traficante-de-drogas/' title='TesalÓnica, grecia: reivindicaciÓn por el incendio provocado en la casa de un traficante de drogas'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">TesalÓnica, grecia: reivindicaciÓn por el incendio provocado en la casa de un traficante de drogas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tesalonica-grecia-reivindicacion-por-la-rotura-de-bancos-y-cajeros-automaticos/' title='TesalÓnica, grecia: reivindicaciÓn por la rotura de bancos y cajeros automÁticos'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">TesalÓnica, grecia: reivindicaciÓn por la rotura de bancos y cajeros automÁticos</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/tesalonica-grecia-incendio-provocado-de-la-construccion-praxis-que-derribo-la-ocupacion-de-biologica-por-nucleos-de-accion-inmediata-%cf%80%cf%85%cf%81%ce%ae%ce%bd%ce%b5%cf%83-%ce%b1%ce%bc%ce%b5/' title='TesalÓnica, grecia: incendio provocado de la construcciÓn praxis  que derribÓ la ocupaciÓn de biologica por nÚcleos de acciÓn inmediata (ΠΥΡΉΝΕΣ ΑΜΕΣΗΣ ΔΡΆΣΗΣ)'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">TesalÓnica, grecia: incendio provocado de la construcciÓn praxis que derribÓ la ocupaciÓn de biologica por nÚcleos de acciÓn inmediata (ΠΥΡΉΝΕΣ ΑΜΕΣΗΣ ΔΡΆΣΗΣ)</span></a>
</div>
</div>
<style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Anarquia.info/" title="Posts by Anarquia.info" rel="author">Anarquia.info</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Anarquia.info/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">February 10, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Anarquia.info/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: TesalÓnica, grecia: tres compaÑeros anarquistas detenidos en una operaciÓn antiterrorista, acusados de atentados por la ‘organizaciÓn de acciÓn anarquista’" href="https://www.federacionanarquista.net/tesalonica-grecia-tres-companeros-anarquistas-detenidos-en-una-operacion-antiterrorista-acusados-de-atentados-por-la-organizacion-de-accion-anarquista/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Es necesario generar espacios de debates de temas que nos hacen debatir como sociedad" href="https://www.federacionanarquista.net/es-necesario-generar-espacios-de-debates-de-temas-que-nos-hacen-debatir-como-sociedad/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/alimos-y-el-pireo-grecia-reivindicacion-de-los-atentados-en-solidaridad-con-los-3-companeros-detenidos-en-salonica/" style="margin-bottom:.5em!important">
Alimos y el pireo, grecia: reivindicaciÓn de los atentados en solidaridad con los 3 compaÑero	</a>
<div style="font-size:12px">
February 10, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/espana-novedades-juridicas-desde-el-ultimo-comunicado-publico-sobre-gabriel-pombo-da-silva-abril-2021/" style="margin-bottom:.5em!important">
EspaÑa: novedades jurÍdicas desde el Último comunicado pÚblico sobre gabriel pombo da silva	</a>
<div style="font-size:12px">
February 10, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/tesalonica-grecia-tres-companeros-anarquistas-detenidos-en-una-operacion-antiterrorista-acusados-de-atentados-por-la-organizacion-de-accion-anarquista/" style="margin-bottom:.5em!important">
TesalÓnica, grecia: tres compaÑeros anarquistas detenidos en una operaciÓn antiterrorista, a	</a>
<div style="font-size:12px">
February 10, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/pensamientos-barbaros-sobre-una-critica-revolucionaria-de-la-civilizacion/" style="margin-bottom:.5em!important">
Pensamientos bÁrbaros: sobre una crÍtica revolucionaria de la civilizaciÓn	</a>
<div style="font-size:12px">
February 9, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/el-anarcosindicalismo-polaco-contra-el-estado-polaco/" style="margin-bottom:.5em!important">
El anarcosindicalismo polaco contra el estado polaco	</a>
<div style="font-size:12px">
February 9, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/02/xitalia-manifestacion-en-busto-arsizio-02-09-2022-600x849.png.pagespeed.ic.LH0qBmya5U.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/italia-manifestacion-en-busto-arsizio/" style="margin-bottom:.5em!important">
Italia: manifestaciÓn en busto arsizio	</a>
<div style="font-size:12px">
February 9, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/02/xcoronavirus-solidaridad-y-lucha-anarquista-02-09-2022-600x450.jpeg.pagespeed.ic.M5ap4UJSU1.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/coronavirus-solidaridad-y-lucha-anarquista/" style="margin-bottom:.5em!important">
Coronavirus, solidaridad y lucha anarquista	</a>
<div style="font-size:12px">
February 9, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/italia-espacios-blancos-y-letras-negras-sobre-la-operacion-represiva-sibilla/" style="margin-bottom:.5em!important">
Italia: espacios blancos y letras negras – sobre la operaciÓn represiva «sibilla».	</a>
<div style="font-size:12px">
February 9, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/02/xudine-italia-presentacion-del-folleto-el-mundo-a-distancia-02-09-2022-600x851.jpg.pagespeed.ic.vln4czwS9y.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/udine-italia-presentacion-del-folleto-el-mundo-a-distancia/" style="margin-bottom:.5em!important">
Udine, italia: presentaciÓn del folleto «el mundo a distancia”	</a>
<div style="font-size:12px">
February 9, 2022	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2022/02/xturin-italia-manifestacion-en-solidaridad-bajo-los-muros-de-la-carcel-de-le-vallette-02-09-2022-600x850.jpg.pagespeed.ic.LO55gf-j8z.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/turin-italia-manifestacion-en-solidaridad-bajo-los-muros-de-la-carcel-de-le-vallette/" style="margin-bottom:.5em!important">
TurÍn, italia: manifestaciÓn en solidaridad bajo los muros de la cÁrcel de le vallette.	</a>
<div style="font-size:12px">
February 9, 2022	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<br>
<div style='margin:0 auto;text-align:center'>
<style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a href='https://www.no-gods-no-masters.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-the-people-united-will-never-be-defeated-D012080432P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-the-people-united-will-never-be-defeated-D012080432P0210.png" alt="The people united will never be defeated" title="The people united will never be defeated" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt--D012745631P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt--D012745631P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-capitalism-this-is-your-reality-D011068019P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-capitalism-this-is-your-reality-D011068019P0210.png" alt="Capitalism - this is your reality" title="Capitalism - this is your reality" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-votez-D012757166P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-votez-D012757166P0210.png" alt="Votez" title="Votez" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-no-laws-no-borders-D012532880P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-no-laws-no-borders-D012532880P0210.png" alt="No laws, no borders" title="No laws, no borders" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-no-borders-no-nations-D012135399P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-no-borders-no-nations-D012135399P0210.png" alt="No borders no nations" title="No borders no nations" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-make-racists-afraid-again-D013555641P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-make-racists-afraid-again-D013555641P0210.png" alt="Make racists afraid again" title="Make racists afraid again" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-i-dont-see-any-borders-do-you-D011039766P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-i-dont-see-any-borders-do-you-D011039766P0210.png" alt="I don't see any borders. Do you?" title="I don't see any borders. Do you?" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-ne-reflechis-pas-regarde-la-tele-travaille-consomme-paye-tes-impots-ne-reflechis-pas-D012027071P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-ne-reflechis-pas-regarde-la-tele-travaille-consomme-paye-tes-impots-ne-reflechis-pas-D012027071P0210.png" alt="Ne réfléchis pas, regarde la télé, travaille, consomme, paye tes impôts, ne réfléchis pas..." title="Ne réfléchis pas, regarde la télé, travaille, consomme, paye tes impôts, ne réfléchis pas..." style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-non-conforme-D01001189647P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-non-conforme-D01001189647P0210.png" alt="Non-conforme" title="Non-conforme" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-decolonize-mohawk-D012739519P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-decolonize-mohawk-D012739519P0210.png" alt="Decolonize Mohawk" title="Decolonize Mohawk" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-only-when-the-last-tree-has-died-the-last-river-has-been-caught-will-we-realize-that-we-cant-eat-money-D01004136479P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-only-when-the-last-tree-has-died-the-last-river-has-been-caught-will-we-realize-that-we-cant-eat-money-D01004136479P0210.png" alt="Only when the last tree has died, the last river has been caught, will we realize that we can't eat money" title="Only when the last tree has died, the last river has been caught, will we realize that we can't eat money" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-housing-is-a-human-right-D012745616P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-housing-is-a-human-right-D012745616P0210.png" alt="Housing is a human right" title="Housing is a human right" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-sabotage-D01004174407P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-sabotage-D01004174407P0210.png" alt="Sabotage" title="Sabotage" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-power-to-the-people-D012746375P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-power-to-the-people-D012746375P0210.png" alt="Power to the people" title="Power to the people" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-le-savoir-est-une-arme-D01001189598P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-le-savoir-est-une-arme-D01001189598P0210.png" alt="Le savoir est une arme" title="Le savoir est une arme" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-your-ignorance-is-their-power-D012746168P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-your-ignorance-is-their-power-D012746168P0210.png" alt="Your ignorance is their power" title="Your ignorance is their power" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-nestor-makhno-D01001189686P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-nestor-makhno-D01001189686P0210.png" alt="Nestor Makhno" title="Nestor Makhno" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<br />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" /><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.no-gods-no-masters.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/ukraine-and-taiwan-flashpoints-in-an-uncertain-imperialist-world/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ukraine-and-taiwan-flashpoints-in-an-uncertain-imperialist-world'>Ukraine and Taiwan: Flashpoints in an Uncertain Imperialist World</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/new-disruptive-action-in-solidarity-with-the-wetsuweten-targeting-royal-bank-of-canada-branches-again/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=new-disruptive-action-in-solidarity-with-the-wetsuweten-targeting-royal-bank-of-canada-branches-again'>New Disruptive Action in Solidarity with the Wet’suwet’en Targeting Royal Bank of Canada Branches (Again)</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/the-challenges-of-2022/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-challenges-of-2022'>The Challenges of 2022</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/the-ruling-class-has-no-solution-to-the-climate-crisis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=the-ruling-class-has-no-solution-to-the-climate-crisis'>The Ruling Class Has No Solution to the Climate Crisis</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/denialismdeath/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=denialismdeath'>Denialism=Death</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/e-n-all-in-all/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=e-n-all-in-all'>E.N. – All in All</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/janet-biehl-the-politics-of-social-ecology/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=janet-biehl-the-politics-of-social-ecology'>Janet Biehl – The Politics of Social Ecology</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/how-many-millionaires-do-you-know-on-prepayment-meters/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=how-many-millionaires-do-you-know-on-prepayment-meters'>How many millionaires do you know on prepayment meters?</a> <span class="rss-date">February 10, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/grecia-anarquistas-saudam-2022-com-molotovs-e-bomba-de-gas-butano/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=grecia-anarquistas-saudam-2022-com-molotovs-e-bomba-de-gas-butano'>[Grécia] Anarquistas saúdam 2022 com molotovs e bomba de gás butano</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/eua-antifascistas-enfrentam-neonazis-em-orlando-a-policia-oferece-protecao-aos-racistas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=eua-antifascistas-enfrentam-neonazis-em-orlando-a-policia-oferece-protecao-aos-racistas'>[EUA] Antifascistas enfrentam neonazis em Orlando; a polícia oferece proteção aos racistas</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/eua-anunciando-o-trailer-para-o-novo-documentario-the-social-empire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=eua-anunciando-o-trailer-para-o-novo-documentario-the-social-empire'>[EUA] Anunciando o trailer para o novo documentário, The Social Empire</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/italia-outra-ideia-de-saude/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=italia-outra-ideia-de-saude'>[Itália] Outra ideia de saúde</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/reino-unido-parte-2-freedom-press-segunda-fundacao/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=reino-unido-parte-2-freedom-press-segunda-fundacao'>[Reino Unido] Parte 2 | Freedom Press, segunda fundação</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/declaracao-anarquista-internacional-conjunta-sobre-a-pandemia-de-covid19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=declaracao-anarquista-internacional-conjunta-sobre-a-pandemia-de-covid19'>Declaração anarquista internacional conjunta sobre a pandemia de COVID19</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/construir-o-nosso-terreno-9-a-compartimentacao-de-comunicacoes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=construir-o-nosso-terreno-9-a-compartimentacao-de-comunicacoes'>Construir o nosso terreno (9): a compartimentação de comunicações</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/projeto-realiza-oficina-de-producao-de-fanzines-em-associacao-de-moradores-de-joinville/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=projeto-realiza-oficina-de-producao-de-fanzines-em-associacao-de-moradores-de-joinville'>Projeto realiza oficina de produção de fanzines em associação de moradores de Joinville</a> <span class="rss-date">February 9, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/solidarite-avec-lequipe-du-barricade/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=solidarite-avec-lequipe-du-barricade'>Solidarité avec l’équipe du Barricade</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/calais-communique-nous-ne-nous-laisserons-pas-faire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=calais-communique-nous-ne-nous-laisserons-pas-faire'>Calais: communiqué « Nous ne nous laisserons pas faire ! »</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/italie-je-te-hais-dans-toutes-les-langues-du-monde/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=italie-je-te-hais-dans-toutes-les-langues-du-monde'>Italie : Je te hais dans toutes les langues du monde</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/montreal-canada-nouvelle-action-de-perturbation-en-solidarite-avec-les-wetsuweten/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=montreal-canada-nouvelle-action-de-perturbation-en-solidarite-avec-les-wetsuweten'>Montréal (Canada) : Nouvelle action de perturbation, en solidarité avec les Wet’suwet’en</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/guyane-panne-dinternet-chez-orange/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=guyane-panne-dinternet-chez-orange'>Guyane : Panne d’internet chez Orange</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/mobilisation-etudiante-a-strasbourg-restau-u-gratuit/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mobilisation-etudiante-a-strasbourg-restau-u-gratuit'>Mobilisation étudiante à Strasbourg: restau U gratuit</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/notes-sur-les-violences-urbaines-a-pontanezen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=notes-sur-les-violences-urbaines-a-pontanezen'>Notes sur les « violences urbaines » à Pontanézen</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/lettres-sortir-du-qi-taffer-a-la-maf-cibler-par-lap-repression-judiciaire-des-revoltes-en-guadeloupe-le-verdict-des-matons-meurtriers-de-st-martin-de-re/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lettres-sortir-du-qi-taffer-a-la-maf-cibler-par-lap-repression-judiciaire-des-revoltes-en-guadeloupe-le-verdict-des-matons-meurtriers-de-st-martin-de-re'>Lettres : Sortir du QI/ Taffer à la MAF/ Cibler par l’AP – Répression judiciaire des révoltes en Guadeloupe – Le verdict des matons meurtriers de St Martin de Rê</a> <span class="rss-date">February 10, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/%E2%8F%8D-veranstaltung-diskussion-gorillas-workers-collective-selbstorganisierung-und-streik-unsere-erfahrungen-und-perspektiven/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=%25e2%258f%258d-veranstaltung-diskussion-gorillas-workers-collective-selbstorganisierung-und-streik-unsere-erfahrungen-und-perspektiven'>⏍ Veranstaltung + Diskussion: Gorillas Workers Collective – Selbstorganisierung und Streik, unsere Erfahrungen und Perspektiven</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/antifa-cafe-lumpenproletariat-die-unterklassen-zwischen-diffamierung-und-revolutionaerer-handlungsmacht/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=antifa-cafe-lumpenproletariat-die-unterklassen-zwischen-diffamierung-und-revolutionaerer-handlungsmacht'>ANTIFA CAFÉ: Lumpenproletariat. Die Unterklassen zwischen Diffamierung und revolutionärer Handlungsmacht.</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/kein-vergeben-kein-vergessen-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kein-vergeben-kein-vergessen-2'>Kein Vergeben – Kein Vergessen!</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/stiftung-garnisonkirche-in-erklaerungsnot/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=stiftung-garnisonkirche-in-erklaerungsnot'>Stiftung Garnisonkirche in Erklärungsnot</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/kampagne-zum-antifaschistischen-gedenken-im-land-brandenburg/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kampagne-zum-antifaschistischen-gedenken-im-land-brandenburg'>Kampagne zum antifaschistischen Gedenken im Land Brandenburg</a> <span class="rss-date">February 10, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/waffenfund-in-berge-anklage-erhoben/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=waffenfund-in-berge-anklage-erhoben'>Waffenfund in Berge: Anklage erhoben</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/anti-corona-szene-wird-aggressiver/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anti-corona-szene-wird-aggressiver'>Anti-Corona-Szene wird aggressiver</a> <span class="rss-date">February 9, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/kritik-von-spaziergaengern-in-strausberg-ist-an-den-vorwuerfen-etwas-dran/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kritik-von-spaziergaengern-in-strausberg-ist-an-den-vorwuerfen-etwas-dran'>Kritik von “Spaziergängern” in Strausberg — ist an den Vorwürfen etwas dran?</a> <span class="rss-date">February 9, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/e-ricominciata-la-guerra-fredda/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=e-ricominciata-la-guerra-fredda'>E’ ricominciata la guerra fredda?</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/venerdi-11-02-polivalente-di-bussoleno-incontro-informativo-e-di-confronto-con-tecnici-e-amministratori-no-tav/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=venerdi-11-02-polivalente-di-bussoleno-incontro-informativo-e-di-confronto-con-tecnici-e-amministratori-no-tav'>Venerdì 11/02 – Polivalente di Bussoleno: incontro informativo e di confronto con tecnici e amministratori No Tav</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/abbassare-le-bollette-al-presidio-sotto-a-hera-interviene-la-polizia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=abbassare-le-bollette-al-presidio-sotto-a-hera-interviene-la-polizia'>“Abbassare le bollette!”, al presidio sotto a Hera interviene la Polizia</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/grane/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=grane'>Grane</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/parlare-e-ridere-di-se-e-unarte-sovversiva-a-volte/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=parlare-e-ridere-di-se-e-unarte-sovversiva-a-volte'>Parlare e ridere di sé è un’arte sovversiva. A volte.</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/e-allora-le-foibeh/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=e-allora-le-foibeh'>“E allora le foibeh?!”</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/salonicco-grecia-tre-compagni-anarchici-arrestati-durante-unoperazione-antiterrorismo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=salonicco-grecia-tre-compagni-anarchici-arrestati-durante-unoperazione-antiterrorismo'>Salonicco, Grecia: Tre compagni anarchici arrestati durante un’operazione antiterrorismo</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/lockdown-alla-natura/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lockdown-alla-natura'>Lockdown alla natura</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/julian-arrondo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=julian-arrondo'>Julián Arrondo</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/cesar-saborit-carralero/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cesar-saborit-carralero'>Cèsar Saborit Carralero</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/segons-estudis-lefectivitat-de-la-tercera-dosi-per-evitar-hospitalitzacions-se-situa-en-un-88/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=segons-estudis-lefectivitat-de-la-tercera-dosi-per-evitar-hospitalitzacions-se-situa-en-un-88'>Segons estudis, l’efectivitat de la tercera dosi per evitar hospitalitzacions se situa en un 88%</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/en-bici-a-lescola-per-reclamar-entorns-mes-segurs-a-girona/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=en-bici-a-lescola-per-reclamar-entorns-mes-segurs-a-girona'>En bici a l’escola per reclamar entorns més segurs a Girona</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/hay-pocas-cosas-que-se-contraponen-mas-claramente-a-la-sabiduria-que-la-busqueda-del-placer-momentaneo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hay-pocas-cosas-que-se-contraponen-mas-claramente-a-la-sabiduria-que-la-busqueda-del-placer-momentaneo'>Hay pocas cosas que se contraponen más claramente a la sabiduría que la búsqueda del placer momentáneo…</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/en-ha-deixat-josep-maria-rosello-castella/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=en-ha-deixat-josep-maria-rosello-castella'>en ha deixat Josep Maria Roselló Castellà</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/seguim-creixent-al-sector-de-la-intervencio-social-seguim-guanyant-llibertat-sindical/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=seguim-creixent-al-sector-de-la-intervencio-social-seguim-guanyant-llibertat-sindical'>Seguim creixent al sector de la Intervenció Social, seguim guanyant llibertat sindical</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista'>Una dura sentència contra activistes hondurenys coincideix amb l’arribada del nou govern progressista</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6d46f04a4c","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.2.7+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.8.3+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.8.3+wp-content,_themes,_baskerville,_js,_global.js,qver==5.8.3.pagespeed.jc.3y22OVWJOf.js"></script><script>eval(mod_pagespeed_H_hV5cJl1t);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_xJTd3ljkF3);</script>
<script>eval(mod_pagespeed_MpaKP1CIic);</script>
<script>eval(mod_pagespeed_HIi9fZ$D7i);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js,qver=6.0.4.pagespeed.ce.9aXjc7n6m-.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js,qminify=false,aver=ba2aa80003251440130b63de19cb609d.pagespeed.ce.7TtEF98Ile.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==ae8c0bea6a07ab76470a02053fc74216+wp-includes,_js,_wp-embed.min.js,qver==5.8.3+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.8uszxEwPXb.js"></script><script>eval(mod_pagespeed_OnA_Hnjd3A);</script>
<script>eval(mod_pagespeed_iWEW_3OcAi);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.6',blog:'183927774',post:'154744',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','154744']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
<style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}</style>
</body>
</html>
