<!DOCTYPE html>
<html lang="en-US">
<head><style>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</style><link href="https://fonts.googleapis.com/css2?family=Oswald&display=block" rel="stylesheet"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.21.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' /><link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.9.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' /><style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.9.3.pagespeed.cf.F57u5S_8rc.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.14.pagespeed.cf.l2k9zo2Uxn.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.9.3.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' /><link rel='stylesheet' id='holler-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.7' type='text/css' media='all' /><style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style><link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=11.0.pagespeed.cf.jlrY3Mlcx1.css' type='text/css' media='all' /><link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.9.3.pagespeed.cf.tKGbiYkEsT.css' type='text/css' media='all' /><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>img#wpstats{display:none}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style><style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style><style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style><link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" /><style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style><style>.anar-es{color:#f0f0f0!important;font-weight:600}</style><style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style><style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style><style>.search_input{font-size:17px!important}</style><style>@media (max-width:1300px){#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}.ajax-hidden{visibility:hidden}</style><style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style><style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style><style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style><style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style><style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style><style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style><style type="text/css">#hwp-174653,#hwp-174653 a,#hwp-174653 i,#hwp-174653 .holler-inside{color:#fff!important}#hwp-174653,#hwp-174653 .hwp-row{background-color:#1c1c1c}#hwp-174653 .hwp-email-btn,.hwp-floating-btn.hwp-btn-174653{background-color: }</style><style>.holler-box .avatar,.hwp-powered-by,.hwp-floating-btn,.formError,.formErrorContent{display:none!important}.holler-box{border:1px solid #000}@media only screen and (max-width:700px){.holler-box{margin-bottom:45px}}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style><style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style><script nonce="f792f8a7-5eb7-48e3-92eb-4ff5734351cd">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zaraz={deferred:[]},a.zaraz.q=[],a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];for(n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.x=Math.random(),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),a.zarazData.q=[];a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin",z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)},["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<head>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<meta name="theme-color" content="#131313" />
<meta name="description" content="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
<title>Jueza brasileña prohíbe el aborto a una niña víctima de una violación &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"06","day":"22","hour":"15","minute":"26","second":"04","post_id":"185037","postname":"jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-06-22T15:26:04+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-06-22T15:26:04+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='ANRed' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.5' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-640x360.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg' />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.9.3.pagespeed.jc.aC1-WYN5s1.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_rSOuE7gXA$);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.9.3.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":185037,"token":"da8f731fe9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.5.1.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/185037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=185037' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fjueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fjueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg">
<link rel="preload" as="image" href="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg" imagesrcset="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg 900w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-300x169.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-768x432.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-600x337.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-640x360.jpg 640w" imagesizes="(max-width: 676px) 100vw, 676px" />
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Jun 22, 2022 - De parte de ANRed - El Hospital Universitario de Santa Catarina La magistrada Joana Zimmer le negó el aborto a una niña de 11 años víctima de una violación en el estado de Santa Catarina y luego la envió a una institución de menores retirándola de su casa familiar para evitar la interrupción del embarazo. Ayer la camarista Claudia Lambert de Faria intervino en&#8230;" />
<meta name="twitter:title" content="Jueza brasileña prohíbe el aborto a una niña víctima de una violación" />
<script nonce="f792f8a7-5eb7-48e3-92eb-4ff5734351cd">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zaraz={deferred:[]},a.zaraz.q=[],a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];for(n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.x=Math.random(),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),a.zarazData.q=[];a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin",z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)},["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-185037 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},900);});});</script>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto;height:33px">
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<li>
<a href="https://www.federacionanarquista.net/la-hoja-del-viernes-24-de-junio-de-2022-seccion-sindical-de-cgt-en-eads-airbus-getafe/" title="La hoja del viernes, 24 de junio de 2022 (Sección Sindical de CGT en EADS Airbus, Getafe)" class="ticker-news-title">La hoja del viernes, 24 de junio de 2022 (Sección Sindical de CGT en EADS Airbus, Getafe)</a>
<span class="date">Hace 31 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornada-intensiva-2022-no-podemos-firmar-este-acuerdo/" title="Jornada Intensiva 2022: No podemos firmar este acuerdo" class="ticker-news-title">Jornada Intensiva 2022: No podemos firmar este acuerdo</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/julia-verdu-quiles/" title="Julia verdu quiles" class="ticker-news-title">Julia verdu quiles</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/esta-es-nuestra-tierra-y-no-nos-iremos-los-masais-atacados-en-nombre-de-la-conservacion/" title="“esta es nuestra tierra y no nos iremos”: los masÁis, atacados en nombre de la conservaciÓn" class="ticker-news-title">“esta es nuestra tierra y no nos iremos”: los masÁis, atacados en nombre de la conservaciÓn</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chiapas-violencia-incesante/" title="Chiapas, violencia incesante" class="ticker-news-title">Chiapas, violencia incesante</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/crisis-de-civilizacion-gilles-dauve/" title="CRISIS DE CIVILIZACIÓN / Gilles Dauvé" class="ticker-news-title">CRISIS DE CIVILIZACIÓN / Gilles Dauvé</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Materiales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cipog-ez-emite-alerta-maxima-ante-movilizacion-masiva-de-sicarios/" title="Cipog-ez emite alerta mÁxima ante movilizaciÓn masiva de sicarios" class="ticker-news-title">Cipog-ez emite alerta mÁxima ante movilizaciÓn masiva de sicarios</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapote
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alerta-de-ataque-comunidad-de-alcozacan-municipio-chilapa-de-alvarez-estado-de-guerrero/" title="Alerta de ataque comunidad de alcozacan, municipio chilapa de alvarez, estado de guerrero." class="ticker-news-title">Alerta de ataque comunidad de alcozacan, municipio chilapa de alvarez, estado de guerrero.</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conferencia-de-prensa-asmablea-comunitaria-de-puente-madera/" title="Conferencia de Prensa: Asmablea Comunitaria de Puente Madera" class="ticker-news-title">Conferencia de Prensa: Asmablea Comunitaria de Puente Madera</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-tasa-de-desocupacion-fue-de-7-y-recupero-el-nivel-de-2016-pero-con-salarios-limados-por-la-inflacion-y-un-268-de-sobreocupacion/" title="La tasa de desocupación fue de 7% y recuperó el nivel de 2016 pero con salarios limados por la inflación y un 26,8% de sobreocupación" class="ticker-news-title">La tasa de desocupación fue de 7% y recuperó el nivel de 2016 pero con salarios limados por la inflación y un 26,8% de sobreocupación</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-conflictos-de-salud-continuan-sin-resolucion/" title="Los conflictos de salud continúan sin resolución" class="ticker-news-title">Los conflictos de salud continúan sin resolución</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tigres-de-papel/" title="Tigres de papel" class="ticker-news-title">Tigres de papel</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/apoyan-la-cumbre-por-la-paz-frente-a-la-cumbre-de-la-otan/" title="Apoyan la Cumbre por la Paz frente a la Cumbre de la OTAN" class="ticker-news-title">Apoyan la Cumbre por la Paz frente a la Cumbre de la OTAN</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-victimas-del-franquismo-han-visitado-el-parlamento-europeo-demandando-justicia/" title="Las víctimas del franquismo han visitado el Parlamento Europeo demandando Justicia" class="ticker-news-title">Las víctimas del franquismo han visitado el Parlamento Europeo demandando Justicia</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/aprobada-la-equiparacion-de-indemnizaciones-para-las-victimas-de-violencia-policial-en-nafarroa/" title="Aprobada la equiparación de indemnizaciones para las víctimas de violencia policial en Nafarroa" class="ticker-news-title">Aprobada la equiparación de indemnizaciones para las víctimas de violencia policial en Nafarroa</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-lucha-por-no-ser-un-minuto-de-silencio/" title="La lucha por no ser un minuto de silencio" class="ticker-news-title">La lucha por no ser un minuto de silencio</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-y-la-otan-juntos-pero-no-revueltos/" title="Turquía y la OTAN: juntos pero no revueltos" class="ticker-news-title">Turquía y la OTAN: juntos pero no revueltos</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lengua-y-literatura-kurda-cultura-del-pueblo/" title="Lengua y literatura kurda: cultura del pueblo" class="ticker-news-title">Lengua y literatura kurda: cultura del pueblo</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/propuestas-y-exigencias-del-movimiento-indigena-y-las-organizaciones-sociales/" title="Propuestas y exigencias del movimiento indígena y las organizaciones sociales" class="ticker-news-title">Propuestas y exigencias del movimiento indígena y las organizaciones sociales</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fiscalia-vol-empresonar-dos-mossos-per-posar-droga-al-cotxe-dun-estibador/" title="Fiscalia vol empresonar dos mossos per posar droga al cotxe d'un estibador" class="ticker-news-title">Fiscalia vol empresonar dos mossos per posar droga al cotxe d'un estibador</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/manifestacion-contra-la-otan-en-alacant/" title="Manifestación contra la OTAN en Alacant" class="ticker-news-title">Manifestación contra la OTAN en Alacant</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/continua-la-oleada-de-sindicalizacion-en-los-estados-unidos/" title="Continúa la oleada de sindicalización en los Estados Unidos" class="ticker-news-title">Continúa la oleada de sindicalización en los Estados Unidos</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/despues-de-8-anos-el-periodista-edwin-canche-recibe-disculpa-publica/" title="Después de 8 años, el periodista Edwin Canché, recibe disculpa pública" class="ticker-news-title">Después de 8 años, el periodista Edwin Canché, recibe disculpa pública</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/historia-de-lucha-26-anos-del-cutralcazo/" title="Historia de lucha: 26 años del Cutralcazo" class="ticker-news-title">Historia de lucha: 26 años del Cutralcazo</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/imputan-a-un-chico-con-discapacidad-por-un-delito-que-no-cometio/" title="Imputan a un chico con discapacidad por un delito que no cometió" class="ticker-news-title">Imputan a un chico con discapacidad por un delito que no cometió</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-plaza-de-xose-tarrio-recuperando-espacios-en-homenaje-a-quienes-luchan-contra-las-prisiones/" title="Madrid: Plaza de Xosé Tarrío, Recuperando espacios en homenaje a quienes luchan contra las prisiones" class="ticker-news-title">Madrid: Plaza de Xosé Tarrío, Recuperando espacios en homenaje a quienes luchan contra las prisiones</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/video-vias-libertarias-para-el-desarrollo-tecnologico/" title="[Vídeo] Vías libertarias para el desarrollo tecnológico" class="ticker-news-title">[Vídeo] Vías libertarias para el desarrollo tecnológico</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mexico-reconciliacion-o-verdad-y-justicia-sergio-rodriguez-lazcano/" title="México: Reconciliación o Verdad y Justicia. Sergio Rodríguez Lazcano" class="ticker-news-title">México: Reconciliación o Verdad y Justicia. Sergio Rodríguez Lazcano</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-ait-de-toledo-finalizado-el-conflicto-con-transtual/" title="CNT-AIT de Toledo:  Finalizado el conflicto con Transtual." class="ticker-news-title">CNT-AIT de Toledo: Finalizado el conflicto con Transtual.</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-ait-chiclana-sigue-activa-la-campana-por-la-libertad-de-gabriel-pombo-da-silva/" title="CNT AIT, Chiclana: sigue activa la campaña por la libertad de Gabriel Pombo da Silva" class="ticker-news-title">CNT AIT, Chiclana: sigue activa la campaña por la libertad de Gabriel Pombo da Silva</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/contralobuznez-mi-paso-por-el-nazismo/" title="Contralobuznez: mi paso por el nazismo" class="ticker-news-title">Contralobuznez: mi paso por el nazismo</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-de-solidaridad-con-la-comunidad-lgtbi-grupo-moiras/" title="Comunicado de solidaridad con la comunidad LGTBI [Grupo Moiras]" class="ticker-news-title">Comunicado de solidaridad con la comunidad LGTBI [Grupo Moiras]</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-presenta-en-la-cpm-la-segunda-parte-del-libro-el-pecho-en-la-ruta-sobre-la-historia-del-movimiento-piquetero/" title="Se presenta en la CPM la segunda parte del libro “El pecho en la ruta” sobre la historia del movimiento piquetero" class="ticker-news-title">Se presenta en la CPM la segunda parte del libro “El pecho en la ruta” sobre la historia del movimiento piquetero</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/murieron-otras-dos-personas-en-situacion-de-calle-en-medio-de-la-ola-de-frio-en-la-ciudad/" title="Murieron otras dos personas en situación de calle en medio de la ola de frío en la Ciudad" class="ticker-news-title">Murieron otras dos personas en situación de calle en medio de la ola de frío en la Ciudad</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gobernacion-y-secretaria-de-agricultura-de-boyaca-de-acuerdo-con-resolucion-ica/" title="Gobernación y secretaria de agricultura de Boyacá de acuerdo con resolución ICA" class="ticker-news-title">Gobernación y secretaria de agricultura de Boyacá de acuerdo con resolución ICA</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-20-anos-de-la-masacre-de-avellaneda-junio-ardera-rojo-nuevamente-en-la-estacion-dario-y-maxi/" title="A 20 años de la Masacre de Avellaneda junio arderá rojo nuevamente en la Estación Darío y Maxi" class="ticker-news-title">A 20 años de la Masacre de Avellaneda junio arderá rojo nuevamente en la Estación Darío y Maxi</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madelyyna-zicqua-lucha-trans-y-anarquismo-queer/" title="Madelyyna Zicqua - Lucha trans y anarquismo queer" class="ticker-news-title">Madelyyna Zicqua - Lucha trans y anarquismo queer</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Biblioteca Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/algunas-reflexiones-sobre-la-prohibicion-de-usar-la-e/" title="Algunas reflexiones sobre la “prohibición” de usar la e" class="ticker-news-title">Algunas reflexiones sobre la “prohibición” de usar la e</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periódico El Roble
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-vuelve-a-la-calle-junto-al-sindicalismo-alternativo-contra-las-reformas-que-precarizan-a-la-clase-trabajadora/" title="CGT vuelve a la calle junto al sindicalismo alternativo “contra las reformas que precarizan a la clase trabajadora”" class="ticker-news-title">CGT vuelve a la calle junto al sindicalismo alternativo “contra las reformas que precarizan a la clase trabajadora”</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-asamblea-popular-valencia-contra-las-guerras-convoca-movilizacion-por-la-paz/" title="La Asamblea Popular Valencia Contra Las Guerras convoca movilización por la paz" class="ticker-news-title">La Asamblea Popular Valencia Contra Las Guerras convoca movilización por la paz</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lomas-de-zamora-movilizacion-para-exigir-la-libertad-de-marcos-bazan/" title="Lomas de Zamora: movilización para exigir la libertad de Marcos Bazán" class="ticker-news-title">Lomas de Zamora: movilización para exigir la libertad de Marcos Bazán</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/boyaca-exigencias-de-las-comunidades-campesinas-en-areas-protegidas/" title="Boyacá: exigencias de las comunidades campesinas en áreas protegidas" class="ticker-news-title">Boyacá: exigencias de las comunidades campesinas en áreas protegidas</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mar-del-plata-montenegro-y-kicillof-impiden-el-acceso-a-un-techo-digno-a-mas-de-20-000-familias/" title="Mar del Plata: «Montenegro y kicillof impiden el acceso a un techo digno a mas de 20.000 familias»" class="ticker-news-title">Mar del Plata: «Montenegro y kicillof impiden el acceso a un techo digno a mas de 20.000 familias»</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/horacio-gonzalez-el-gran-telepata-astronauta-cosmico-argentino-fito-paez/" title="Horacio González, el Gran Telépata Astronauta Cósmico Argentino // Fito Páez" class="ticker-news-title">Horacio González, el Gran Telépata Astronauta Cósmico Argentino // Fito Páez</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-policia-bonaerense-reprimio-con-balas-de-goma-una-protesta-de-docentes-y-estudiantes-de-un-instituto-superior-de-lomas-de-zamora/" title="La Policía bonaerense reprimió con balas de goma una protesta de docentes y estudiantes de un Instituto Superior de Lomas de Zamora" class="ticker-news-title">La Policía bonaerense reprimió con balas de goma una protesta de docentes y estudiantes de un Instituto Superior de Lomas de Zamora</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-sobre-el-fin-de-la-huelga-del-metal/" title="Comunicado sobre el fin de la Huelga del Metal" class="ticker-news-title">Comunicado sobre el fin de la Huelga del Metal</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/asociacion-de-ex-detenidos-desaparecidos-repudiamos-la-presencia-de-la-policia-federal-en-la-esma/" title="Asociación de Ex Detenidos Desaparecidos: Repudiamos la presencia de la Policía Federal en la ESMA" class="ticker-news-title">Asociación de Ex Detenidos Desaparecidos: Repudiamos la presencia de la Policía Federal en la ESMA</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-companera-lorena-riposati-hasta-la-victoria-siempre/" title="Argentina: Compañera Lorena Riposati ¡Hasta la Victoria Siempre!" class="ticker-news-title">Argentina: Compañera Lorena Riposati ¡Hasta la Victoria Siempre!</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/salta_mosconi-pepino-fernandez-y-la-union-de-trabajadores-desocupados-utd/" title="Salta_Mosconi: Pepino Fernandez y la Uniòn de Trabajadores Desocupados (UTD) " class="ticker-news-title">Salta_Mosconi: Pepino Fernandez y la Uniòn de Trabajadores Desocupados (UTD) </a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/adjudicacion-de-ataque-doxxing-contra-policia-brasileno/" title="Adjudicación de ataque doxxing contra policía brasileño" class="ticker-news-title">Adjudicación de ataque doxxing contra policía brasileño</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/opinion-confesiones-en-medio-del-paronacional2022/" title="[Opinión] Confesiones en medio del #ParoNacional2022" class="ticker-news-title">[Opinión] Confesiones en medio del #ParoNacional2022</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Ecuador
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carla-gaudensi-secretaria-general-de-fatpren-vamos-a-recuperar-nuestra-herramienta-sindical-nacional/" title="Carla Gaudensi, secretaria general de FATPREN: «vamos a recuperar nuestra herramienta sindical nacional»" class="ticker-news-title">Carla Gaudensi, secretaria general de FATPREN: «vamos a recuperar nuestra herramienta sindical nacional»</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cinco-mentiras-y-omisiones-de-cristina-sobre-los-movimientos-sociales/" title="Cinco mentiras y omisiones de Cristina sobre los movimientos sociales" class="ticker-news-title">Cinco mentiras y omisiones de Cristina sobre los movimientos sociales</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/caba-organizaciones-sociales-movilizan-a-cinco-ministerios-contra-la-precarizacion-del-gobierno-de-larreta/" title="CABA: organizaciones sociales movilizan a cinco ministerios contra la precarización del gobierno de Larreta" class="ticker-news-title">CABA: organizaciones sociales movilizan a cinco ministerios contra la precarización del gobierno de Larreta</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-iveco-madrid-carta-de-apoyo-y-solidaridad-con-los-companerxs-de-valladolid/" title="CGT IVECO Madrid: Carta de apoyo y solidaridad con los compañerxs de Valladolid" class="ticker-news-title">CGT IVECO Madrid: Carta de apoyo y solidaridad con los compañerxs de Valladolid</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ayuso-defiende-el-cierre-de-las-urgencias-de-los-centros-de-salud-de-madrid-a-los-madrilenos-les-mato-el-covid-no-yo-24-06-2022/" title="Ayuso defiende el cierre de las urgencias de los centros de salud de Madrid: “A los madrileños les mató el covid, no yo” (24/06/2022)." class="ticker-news-title">Ayuso defiende el cierre de las urgencias de los centros de salud de Madrid: “A los madrileños les mató el covid, no yo” (24/06/2022).</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/llega-la-tormenta-perfecta-a-las-urgencias-hospitalarias-de-madrid-hasta-un-50-mas-de-pacientes-menos-camas-y-menos-sanitarios-24-06-2022/" title="Llega la tormenta perfecta a las urgencias hospitalarias de Madrid: hasta un 50% más de pacientes, menos camas y menos sanitarios (24/06/2022)." class="ticker-news-title">Llega la tormenta perfecta a las urgencias hospitalarias de Madrid: hasta un 50% más de pacientes, menos camas y menos sanitarios (24/06/2022).</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fotos-charlas-cnt-floreal-romero-y-carlos-taibo/" title="Fotos charlas cnt floreal romero y carlos taibo" class="ticker-news-title">Fotos charlas cnt floreal romero y carlos taibo</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Elche
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobre-la-huelga-del-metal/" title="Sobre la Huelga del Metal" class="ticker-news-title">Sobre la Huelga del Metal</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Elche
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/denuncia-desconexion-digital/" title="Denuncia desconexión digital" class="ticker-news-title">Denuncia desconexión digital</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT El Picador
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/organizaciones-de-mujeres-denuncian-ante-la-onu-los-crimenes-cometidos-por-turquia/" title="Organizaciones de mujeres denuncian ante la ONU los crímenes cometidos por Turquía" class="ticker-news-title">Organizaciones de mujeres denuncian ante la ONU los crímenes cometidos por Turquía</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/plaza-de-xose-tarrio-recuperando-espacios-en-homenaje-a-quienes-luchan-contra-las-prisiones/" title="Plaza de Xosé Tarrío: Recuperando espacios en homenaje a quienes luchan contra las prisiones" class="ticker-news-title">Plaza de Xosé Tarrío: Recuperando espacios en homenaje a quienes luchan contra las prisiones</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Todo Por Hacer
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gaston-cremieux-nacido-como-louis-gaston-isaac-cremieux-vida-y-obra/" title="Gaston Crémieux nacido como Louis, Gaston, Isaac Crémieux (Vida y obra)" class="ticker-news-title">Gaston Crémieux nacido como Louis, Gaston, Isaac Crémieux (Vida y obra)</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Jjmlsm
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lengua-y-literatura-kurdas-cultura-del-pueblo/" title="Lengua y literatura kurdas: cultura del pueblo" class="ticker-news-title">Lengua y literatura kurdas: cultura del pueblo</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/terrorismo-ultraderecha-detenidos-en-terracina-italia-dos-terroristas-neonazis-con-armas-y-explosivos/" title="Terrorismo Ultraderecha: Detenidos en Terracina (Italia) dos terroristas neonazis con armas y explosivos" class="ticker-news-title">Terrorismo Ultraderecha: Detenidos en Terracina (Italia) dos terroristas neonazis con armas y explosivos</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-problema-moral-y-politico-de-la-sociedad/" title="El problema moral y político de la sociedad" class="ticker-news-title">El problema moral y político de la sociedad</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/accion-directa-contra-el-g7-en-alemania/" title="Accion Directa contra el G7 en Alemania" class="ticker-news-title">Accion Directa contra el G7 en Alemania</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/infografico-julio-de-1914-la-crisis-global-silenciada/" title="INFOGRAFICO: Julio de 1914, la crisis global silenciada" class="ticker-news-title">INFOGRAFICO: Julio de 1914, la crisis global silenciada</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-cuatro-personas-arrestadas-en-senpere-por-pintadas-en-agencias-inmobiliarias-quedan-libres/" title="Las cuatro personas arrestadas en Senpere por pintadas en agencias inmobiliarias, quedan libres" class="ticker-news-title">Las cuatro personas arrestadas en Senpere por pintadas en agencias inmobiliarias, quedan libres</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mad-cgt-participara-en-las-acciones-organizadas-por-la-asamblea-popular-contra-la-guerra-de-madrid-y-en-la-manifestacion-organizada-por-esta-por-la-pepon-y-otras-organizaciones/" title="[MAD] CGT participará en las acciones organizadas por la Asamblea Popular contra la Guerra de Madrid, y en la manifestación organizada por esta, por la PEPON y otras organizaciones" class="ticker-news-title">[MAD] CGT participará en las acciones organizadas por la Asamblea Popular contra la Guerra de Madrid, y en la manifestación organizada por esta, por la PEPON y otras organizaciones</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/basauri-el-kalero-defiende-su-memoria-historica-1937-2022/" title="Basauri: El Kalero defiende su Memoria Historica 1937 * 2022" class="ticker-news-title">Basauri: El Kalero defiende su Memoria Historica 1937 * 2022</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-hospital-de-cruces-externalizo-54-millones-a-la-empresa-del-vocal-que-se-presenta-con-barkala-para-el-athletic-24-06-2022/" title="El Hospital de Cruces externalizó 5,4 millones a la empresa del vocal que se presenta con Barkala para el Athletic (24/06/2022)." class="ticker-news-title">El Hospital de Cruces externalizó 5,4 millones a la empresa del vocal que se presenta con Barkala para el Athletic (24/06/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/celadores-del-hospital-puerta-de-hierro-convocan-tres-dias-de-huelga-24-06-2022/" title="Celadores del hospital Puerta de Hierro convocan tres días de huelga (24/06/2022)." class="ticker-news-title">Celadores del hospital Puerta de Hierro convocan tres días de huelga (24/06/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-salario-mas-frecuente-en-espana-bajo-hasta-los-18-480-euros-el-ano-de-la-pandemia-24-06-2022/" title="El salario más frecuente en España bajó hasta los 18.480 euros el año de la pandemia (24/06/2022)." class="ticker-news-title">El salario más frecuente en España bajó hasta los 18.480 euros el año de la pandemia (24/06/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/e28j-borroka-eguna-2022/" title="E28J  Borroka Eguna  2022" class="ticker-news-title">E28J Borroka Eguna 2022</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-amenaza-del-cerrado-por-vacaciones-se-cierne-sobre-la-sanidad-madrilena-24-06-2022/" title="La amenaza del ‘Cerrado por vacaciones’ se cierne sobre la sanidad madrileña (24/06/2022)." class="ticker-news-title">La amenaza del ‘Cerrado por vacaciones’ se cierne sobre la sanidad madrileña (24/06/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerra-y-caos-climatico-el-mundo-debe-reaccionar-24-06-2022/" title="Guerra y caos climático. El mundo debe reaccionar (24/06/2022)." class="ticker-news-title">Guerra y caos climático. El mundo debe reaccionar (24/06/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-otan-en-espana-y-viceversa-3-bases-150-millones-de-euros-anuales-y-317-mas-para-organizar-la-cumbre-de-madrid-24-06-2022/" title="La OTAN en España y viceversa: 3 bases, 150 millones de euros anuales y 31,7 más para organizar la Cumbre de Madrid (24/06/2022)." class="ticker-news-title">La OTAN en España y viceversa: 3 bases, 150 millones de euros anuales y 31,7 más para organizar la Cumbre de Madrid (24/06/2022).</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerra-civil-psicotica-global-gcpg-24-06-2022/" title="Guerra Civil Psicótica Global (GCPG) (24/06/2022)." class="ticker-news-title">Guerra Civil Psicótica Global (GCPG) (24/06/2022).</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/circular-de-jose-maria-peman-a-los-vocales-de-las-comisiones-depuradoras-de-instruccion-publica/" title="Circular de jose maria peman a los vocales de las comisiones depuradoras de instruccion publica" class="ticker-news-title">Circular de jose maria peman a los vocales de las comisiones depuradoras de instruccion publica</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/adaptacion-de-jornada-ganada-en-los-tribunales/" title="Adaptación de Jornada Ganada en los Tribunales." class="ticker-news-title">Adaptación de Jornada Ganada en los Tribunales.</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Entubanco
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-memoria-de-tu-barrio/" title="La memoria de tu barrio" class="ticker-news-title">La memoria de tu barrio</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Topo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/resumen-de-la-sesion-informativa-del-20-de-junio-sobre-la-division-de-atos/" title="Resumen de la sesión informativa del 20 de junio sobre la división de Atos" class="ticker-news-title">Resumen de la sesión informativa del 20 de junio sobre la división de Atos</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/es-asi-el-cambio-climatico-influye-en-las-olas-de-calory-en-los-incendios-lluvias-torrenciales-sequias/" title="Es asÍ: el cambio climÁtico influye en las olas de calor(y en los incendios, lluvias torrenciales, sequÍas…)" class="ticker-news-title">Es asÍ: el cambio climÁtico influye en las olas de calor(y en los incendios, lluvias torrenciales, sequÍas…)</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerra-y-caos-climatico-el-mundo-debe-reaccionar/" title="Guerra y caos climÁtico. el mundo debe reaccionar" class="ticker-news-title">Guerra y caos climÁtico. el mundo debe reaccionar</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-en-hm-convoca-huelga-de-24-horas-el-6-de-julio/" title="CGT en H&amp;M convoca huelga de 24 horas el 6 de julio" class="ticker-news-title">CGT en H&amp;M convoca huelga de 24 horas el 6 de julio</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Barcelona
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rojo-y-negro-368-junio-2022/" title="Rojo y Negro 368 (Junio 2022)" class="ticker-news-title">Rojo y Negro 368 (Junio 2022)</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ano-nuevo-andino-o-inti-raymi-expresion-de-afirmacion-identitaria-ante-el-racismo/" title="Año Nuevo Andino o Inti Raymi: expresión de afirmación identitaria ante el racismo" class="ticker-news-title">Año Nuevo Andino o Inti Raymi: expresión de afirmación identitaria ante el racismo</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-del-cipog-ez-luego-de-3-dias-de-ataques-narcoparamilitares/" title="Comunicado del CIPOG-EZ luego de 3 días de ataques narcoparamilitares" class="ticker-news-title">Comunicado del CIPOG-EZ luego de 3 días de ataques narcoparamilitares</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapote
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gobierno-porteno-no-para-de-precarizar/" title="“El gobierno porteño no para de precarizar”" class="ticker-news-title">“El gobierno porteño no para de precarizar”</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/represion-en-ecuador-organizaciones-indigenas-denuncian-el-asesinato-de-un-manifestante/" title="Represión en Ecuador: organizaciones indígenas denuncian el asesinato de un manifestante" class="ticker-news-title">Represión en Ecuador: organizaciones indígenas denuncian el asesinato de un manifestante</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/continuan-ataques-armados-contra-zapotecas-mientras-mineria-avanza/" title="Continúan ataques armados contra zapotecas mientras minería avanza" class="ticker-news-title">Continúan ataques armados contra zapotecas mientras minería avanza</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/del-gasto-militar-enganoso-que-apoya-la-casta-en-pleno-a-la-propuesta-pacifista-por-una-alternativa-al-gasto-militar/" title="Del gasto militar engañoso que apoya la casta en pleno a la propuesta pacifista por una alternativa al gasto militar." class="ticker-news-title">Del gasto militar engañoso que apoya la casta en pleno a la propuesta pacifista por una alternativa al gasto militar.</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-comunidad-cientifica-presenta-un-manifiesto-por-una-legislacion-ambiciosa-que-evite-la-deforestacion-importada/" title="La comunidad científica presenta un manifiesto por una legislación ambiciosa que evite la deforestación importada" class="ticker-news-title">La comunidad científica presenta un manifiesto por una legislación ambiciosa que evite la deforestación importada</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-odisea-de-aprender-enfermeria-en-un-campamento-saharaui/" title="La odisea de aprender enfermería en un campamento saharaui" class="ticker-news-title">La odisea de aprender enfermería en un campamento saharaui</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dario-y-maxi-20-junios/" title="Darío y Maxi. 20 junios" class="ticker-news-title">Darío y Maxi. 20 junios</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/shrinkflation-el-fabuloso-mundo-menguante/" title="Shrinkflation: el fabuloso mundo menguante" class="ticker-news-title">Shrinkflation: el fabuloso mundo menguante</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lecciones-de-la-guerra-en-ucrania/" title="Lecciones de la guerra en Ucrania" class="ticker-news-title">Lecciones de la guerra en Ucrania</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cumbre-por-la-paz-otan-no-programa/" title="Cumbre por la Paz, OTAN NO. Programa" class="ticker-news-title">Cumbre por la Paz, OTAN NO. Programa</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Antimilitaristas Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mensaje-solidario-de-la-organizacion-campesina-de-la-sierra-del-sur-o-c-s-s-a-los-pueblos-del-cipog-ez/" title="Mensaje solidario de la  organizaciÓn campesina de la sierra del sur o.c.s.s a los pueblos del cipog-ez" class="ticker-news-title">Mensaje solidario de la organizaciÓn campesina de la sierra del sur o.c.s.s a los pueblos del cipog-ez</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" alt="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 231,852 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="top-navbar navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-166309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 231,852 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 231,852 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%!important" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
452	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<div class="wrapper section medium-padding" style="padding:60px 0">
<div class="section-inner">
<div class="content fleft">
<div id="post-185037" class="post-185037 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion/" rel="bookmark" title="Jueza brasileña prohíbe el aborto a una niña víctima de una violación">Jueza brasileña prohíbe el aborto a una niña víctima de una violación</a></h1>
</div>
<div class="featured-media">
<img width="900" height="506" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/xjueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg.pagespeed.ic.H3TQErw_Xc.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg 900w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-300x169.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-768x432.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-600x337.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022-640x360.jpg 640w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion-06-22-2022.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
June 22, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/anred/">
ANRed	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 37 puntos de vista	</div>
</div>
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Jueza brasileña prohíbe el aborto a una niña víctima de una violación' data-link='https://www.federacionanarquista.net/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion/' data-app-id-name='post_above_content'></div><p></p>
<div id="attachment_172307" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-172307" loading="lazy" class="wp-image-172307 size-full" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/xbrasil.jpg.pagespeed.ic.H3TQErw_Xc.jpg" alt width="900" height="506"></p>
<p id="caption-attachment-172307" class="wp-caption-text">El Hospital Universitario de Santa Catarina</p>
</div>
<p><strong>La magistrada Joana Zimmer le negó el aborto a una niña de 11 años víctima de una violación en el estado de Santa Catarina y luego la envió a una institución de menores retirándola de su casa familiar para evitar la interrupción del embarazo. Ayer la camarista Claudia Lambert de Faria intervino en la causa y determinó que la decisión de la jueza Zimmer ya no tenía validez y ordenó que la niña vuelva hogar. «Desde la Campaña nacional por el derecho al aborto legal, seguro y gratuito nos solidarizamos con las compañeras brasileñas movilizadas por el atentado a los derechos humanos que se está cometiendo contra una niña de 11 años obligada a llevar a término un embarazo forzado cuando es su derecho abortar. La jueza a cargo que se opone al aborto no está a favor de la vida, está ejerciendo tortura». <em>Por ANRed</em></strong></p>
<hr>
<p>La magistrada <strong>Joana Zimmer</strong> le negó el aborto a una niña de 11 años víctima de una violación y luego la envió a una institución de menores retirándola de su casa familiar para evitar la interrupción del embarazo. El caso sucedió en en el estado de Santa Catarina, Brasil.</p>
<p>Le jueza juno con la Fiscalía intentaron convencer a la niña y su familia para que desistiera de la interrupción del embarazo, haciéndole preguntas como: si ya había pensado el nombre del bebé, según pudo constatarse en un video de la audiencia revelado por el sitio The Intercept Brasil.</p>
<p>«<strong>¿Podrías esperar dos o tres semanas más para que ese bebé pueda ser entregado a una pareja en adopción? ¿No tenés expectativa de quedarte con el bebé?»</strong>, son algunas de las preguntas que hizo la jueza Zimmer a la menor.</p>
<p>El caso trascendió a los medios cuando Zimmer fue ascendida a jueza de la ciudad de Brusque. Ayer la camarista <strong>Claudia Lambert de Faria</strong> intervino en la causa y determinó que la decisión de la jueza Zimmer ya no tenía validez y ordenó que la niña vuelva hogar.</p>
<p>«No existe ninguna barrera legal en Brasil que limite el tiempo de gestación para la interrupción del embarazo en casos de violación y riesgo de vida de la persona gestante. Preguntar si una niña de 11 años embarazada por violación puede soportar un poco más es preguntarle cuánto tiempo más de tortura puede soportar. La justicia brasileña necesita posicionarse urgente para proteger la vida de una niña de 11 años» manifestaron desde la Campaña Nacional por el derecho al aborto legal seguro y gratuito.</p>
<p>Agregaron «nos solidarizamos con las compañeras brasileñas movilizadas por el atentado a los derechos humanos que se está cometiendo contra una niña de 11 años obligada a llevar a término un embarazo forzado cuando es su derecho abortar. La jueza a cargo que se opone al aborto no está a favor de la vida, está ejerciendo tortura».</p>
<p> <br />
</p>
<div class="banner_anredtenecesita">
<h3>
<p>ANRed te necesita</p>
</h3>
<p>Día a día intentamos brindarte información de calidad y ofrecerte un punto de vista diferente sobre lo que sucede. Somos un medio comunitario, alternativo, popular y autogestivo. Vivimos en tiempos de una crisis económico-social profunda y compleja. En ese contexto, ANRed sólo puede seguir creciendo con tu ayuda.
</p>
<p>Podés aportar otro importe por CBU: 0440053040000248921330 (Banco Hipotecario)</p>
<p>Si tenés alguna duda, o querés saber más sobre nosotros, podés comunicarte al <a href="tel:11-2250-6241">11-2250-6241</a> o por mail (<a href="mailto:redaccion@anred.org">redaccion@anred.org</a>).</p>
<p>También podés seguirnos en nuestras redes sociales: <a href="https://www.facebook.com/AgenciaANRed/" target="_blank" rel="noopener">Facebook</a> &#8211; <a href="https://twitter.com/red__accion" target="_blank" rel="noopener">Twitter</a> &#8211; <a href="https://www.instagram.com/anredaccion/" target="_blank" rel="noopener">Instagram</a></p>
</div>
<p></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://www.anred.org/2022/06/22/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion/?utm_source=rss&utm_medium=rss&utm_campaign=jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion' target='_blank' rel='nofollow'>Anred.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Jueza brasileña prohíbe el aborto a una niña víctima de una violación' data-link='https://www.federacionanarquista.net/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Jueza brasileña prohíbe el aborto a una niña víctima de una violación' data-link='https://www.federacionanarquista.net/jueza-brasilena-prohibe-el-aborto-a-una-nina-victima-de-una-violacion/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/florencio-varela-se-suicido-una-joven-que-habia-sido-victima-de-una-violacion-grupal/' title='Florencio Varela: se suicidó una joven que había sido víctima de una violación grupal'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/xflorencio-varela-se-suicido-una-joven-que-habia-sido-victima-de-una-violacion-grupal-12-27-2021-120x120.png.pagespeed.ic._d5-ka9_dw.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/12/florencio-varela-se-suicido-una-joven-que-habia-sido-victima-de-una-violacion-grupal-12-27-2021-120x120.png 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/12/florencio-varela-se-suicido-una-joven-que-habia-sido-victima-de-una-violacion-grupal-12-27-2021-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/florencio-varela-se-suicido-una-joven-que-habia-sido-victima-de-una-violacion-grupal-12-27-2021-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Florencio Varela: se suicidó una joven que había sido víctima de una violación grupal</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/florencio-varela-se-habria-suicidado-una-joven-que-habia-sido-victima-de-una-violacion-grupal/' title='Florencio Varela: se habría suicidado una joven que había sido víctima de una violación grupal'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/xflorencio-varela-se-habria-suicidado-una-joven-que-habia-sido-victima-de-una-violacion-grupal-12-27-2021-120x120.jpg.pagespeed.ic.FjBF3Mw-zB.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/12/florencio-varela-se-habria-suicidado-una-joven-que-habia-sido-victima-de-una-violacion-grupal-12-27-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/12/florencio-varela-se-habria-suicidado-una-joven-que-habia-sido-victima-de-una-violacion-grupal-12-27-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/florencio-varela-se-habria-suicidado-una-joven-que-habia-sido-victima-de-una-violacion-grupal-12-27-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Florencio Varela: se habría suicidado una joven que había sido víctima de una violación grupal</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/sospechosa-muerte-de-una-victima-de-violacion-grupal/' title='Sospechosa muerte de una víctima de violación grupal'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Sospechosa muerte de una víctima de violación grupal</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/parlamentarios-y-altos-cargos-del-pp-dirigen-una-fundacion-contra-el-aborto-incluso-si-hay-violacion-10-05-2022/' title='Parlamentarios y altos cargos del PP dirigen una fundación contra el aborto incluso si hay violación (10/05/2022).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/parlamentarios-y-altos-cargos-del-pp-dirigen-una-fundacion-contra-el-aborto-incluso-si-hay-violacion-10052022-05-10-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/05/parlamentarios-y-altos-cargos-del-pp-dirigen-una-fundacion-contra-el-aborto-incluso-si-hay-violacion-10052022-05-10-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/parlamentarios-y-altos-cargos-del-pp-dirigen-una-fundacion-contra-el-aborto-incluso-si-hay-violacion-10052022-05-10-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/parlamentarios-y-altos-cargos-del-pp-dirigen-una-fundacion-contra-el-aborto-incluso-si-hay-violacion-10052022-05-10-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Parlamentarios y altos cargos del PP dirigen una fundación contra el aborto incluso si hay violación (10/05/2022).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/nina-brugo-creo-que-van-a-presentar-el-proyecto-de-aborto-pero-no-pongo-las-manos-en-el-fuego/' title='Nina Brugo: “Creo que van a presentar el proyecto de aborto, pero no pongo las manos en el fuego”'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/nina-brugo-creo-que-van-a-presentar-el-proyecto-de-aborto-pero-no-pongo-las-manos-en-el-fuego-11-16-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/nina-brugo-creo-que-van-a-presentar-el-proyecto-de-aborto-pero-no-pongo-las-manos-en-el-fuego-11-16-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Nina Brugo: “Creo que van a presentar el proyecto de aborto, pero no pongo las manos en el fuego”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-despenalizacion-del-aborto-en-el-salvador-una-solucion-al-aborto-peligroso/' title='La despenalización del aborto en El Salvador ¿una solución al aborto peligroso?'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/la-despenalizacion-del-aborto-en-el-salvador-una-solucion-al-aborto-peligroso-11-16-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/11/la-despenalizacion-del-aborto-en-el-salvador-una-solucion-al-aborto-peligroso-11-16-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/11/la-despenalizacion-del-aborto-en-el-salvador-una-solucion-al-aborto-peligroso-11-16-2020.jpg 362w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/la-despenalizacion-del-aborto-en-el-salvador-una-solucion-al-aborto-peligroso-11-16-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La despenalización del aborto en El Salvador ¿una solución al aborto peligroso?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/sanidad-informa-de-una-probable-reinfeccion-en-espana-con-la-variante-brasilena-03-03-2021/' title='Sanidad informa de una &#8220;probable reinfección&#8221; en España con la variante brasileña (03/03/2021).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/xsanidad-informa-de-una-probable-reinfeccion-en-espana-con-la-variante-brasilena-03032021-03-03-2021-120x120.jpg.pagespeed.ic.VPRW3YnFfb.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/03/sanidad-informa-de-una-probable-reinfeccion-en-espana-con-la-variante-brasilena-03032021-03-03-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/sanidad-informa-de-una-probable-reinfeccion-en-espana-con-la-variante-brasilena-03032021-03-03-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/sanidad-informa-de-una-probable-reinfeccion-en-espana-con-la-variante-brasilena-03032021-03-03-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Sanidad informa de una &#8220;probable reinfección&#8221; en España con la variante brasileña (03/03/2021).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/aborto-legal-expositor-en-contra-del-proyecto-ive-creyo-que-se-busca-habilitar-el-aborto-hasta-los-1000-dias/' title='Aborto Legal: expositor en contra del proyecto IVE creyó que se busca habilitar el aborto hasta los 1000 días'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/xaborto-legal-expositor-en-contra-del-proyecto-ive-creyo-que-se-busca-habilitar-el-aborto-hasta-los-1000-dias-12-16-2020-120x120.png.pagespeed.ic.IAjEodX_7g.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/aborto-legal-expositor-en-contra-del-proyecto-ive-creyo-que-se-busca-habilitar-el-aborto-hasta-los-1000-dias-12-16-2020-120x120.png 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/aborto-legal-expositor-en-contra-del-proyecto-ive-creyo-que-se-busca-habilitar-el-aborto-hasta-los-1000-dias-12-16-2020-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/aborto-legal-expositor-en-contra-del-proyecto-ive-creyo-que-se-busca-habilitar-el-aborto-hasta-los-1000-dias-12-16-2020-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Aborto Legal: expositor en contra del proyecto IVE creyó que se busca habilitar el aborto hasta los 1000 días</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/madrid-confirma-el-primer-caso-de-covid-19-de-la-cepa-brasilena-06-02-2021/' title='Madrid confirma el primer caso de COVID-19 de la cepa brasileña (06/02/2021).'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Madrid confirma el primer caso de COVID-19 de la cepa brasileña (06/02/2021).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/pueblo-munduruku-denuncia-violencia-e-invasion-de-mineras-en-la-amazonia-brasilena/' title='Pueblo Munduruku denuncia violencia e invasión de mineras en la Amazonia brasileña'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/xpueblo-munduruku-denuncia-violencia-e-invasion-de-mineras-en-la-amazonia-brasilena-04-29-2021-120x120.jpg.pagespeed.ic.Hm-CJvtVwE.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/pueblo-munduruku-denuncia-violencia-e-invasion-de-mineras-en-la-amazonia-brasilena-04-29-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/pueblo-munduruku-denuncia-violencia-e-invasion-de-mineras-en-la-amazonia-brasilena-04-29-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/pueblo-munduruku-denuncia-violencia-e-invasion-de-mineras-en-la-amazonia-brasilena-04-29-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Pueblo Munduruku denuncia violencia e invasión de mineras en la Amazonia brasileña</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/brasil-carol-proner-jurista-brasilena-el-avance-del-impeachment-dependera-de-la-nefasta-conexion-entre-los-partidos-de-derecha-y-bolsonaro/' title='Brasil. Carol Proner, jurista brasileña: “El avance del impeachment dependerá de la nefasta conexión entre los partidos de derecha y Bolsonaro”'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/xbrasil-carol-proner-jurista-brasilena-el-avance-del-impeachment-dependera-de-la-nefasta-conexion-entre-los-partidos-de-derecha-y-bolsonaro-07-11-2021-120x120.jpg.pagespeed.ic.HglwFxMuRB.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/brasil-carol-proner-jurista-brasilena-el-avance-del-impeachment-dependera-de-la-nefasta-conexion-entre-los-partidos-de-derecha-y-bolsonaro-07-11-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/brasil-carol-proner-jurista-brasilena-el-avance-del-impeachment-dependera-de-la-nefasta-conexion-entre-los-partidos-de-derecha-y-bolsonaro-07-11-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/brasil-carol-proner-jurista-brasilena-el-avance-del-impeachment-dependera-de-la-nefasta-conexion-entre-los-partidos-de-derecha-y-bolsonaro-07-11-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Brasil. Carol Proner, jurista brasileña: “El avance del impeachment dependerá de la nefasta conexión entre los partidos de derecha y Bolsonaro”</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/anred/" title="Posts by ANRed" rel="author">ANRed</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/anred/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">June 22, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/anred/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: La Serena: Inicia (A)copio solidario en apoyo a lxs compañerxs en prisión" href="https://www.federacionanarquista.net/la-serena-inicia-acopio-solidario-en-apoyo-a-lxs-companerxs-en-prision/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: A 4 aÑos de gobierno de la 4t., amlo nuevamente visita guerrero donde la inseguridad y violencia se mantiene y crece mientras la gobernadora evelyn salgado simula logros en su gobierno. " href="https://www.federacionanarquista.net/a-4-anos-de-gobierno-de-la-4t-amlo-nuevamente-visita-guerrero-donde-la-inseguridad-y-violencia-se-mantiene-y-crece-mientras-la-gobernadora-evelyn-salgado-simula-logros-en-su-gobierno/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
</div>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact" style="margin-left:0;margin-right:0;padding:0">
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/xtigres-de-papel-06-23-2022-120x120.jpg.pagespeed.ic.5sjjLa2pfX.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/tigres-de-papel/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Tigres de papel	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/continua-la-oleada-de-sindicalizacion-en-los-estados-unidos-06-23-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/continua-la-oleada-de-sindicalizacion-en-los-estados-unidos/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Continúa la oleada de sindicalización en los Estados Unidos	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/ximputan-a-un-chico-con-discapacidad-por-un-delito-que-no-cometio-06-23-2022-120x120.jpg.pagespeed.ic.79xISmaQSD.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/imputan-a-un-chico-con-discapacidad-por-un-delito-que-no-cometio/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Imputan a un chico con discapacidad por un delito que no cometió	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/xa-20-anos-de-la-masacre-de-avellaneda-junio-ardera-rojo-nuevamente-en-la-estacion-dario-y-maxi-06-23-2022-120x120.jpg.pagespeed.ic.-Y4LE9Ar4p.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/a-20-anos-de-la-masacre-de-avellaneda-junio-ardera-rojo-nuevamente-en-la-estacion-dario-y-maxi/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
A 20 años de la Masacre de Avellaneda junio arderá rojo nuevamente en la Estación Darío y M	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/lomas-de-zamora-movilizacion-para-exigir-la-libertad-de-marcos-bazan-06-23-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/lomas-de-zamora-movilizacion-para-exigir-la-libertad-de-marcos-bazan/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Lomas de Zamora: movilización para exigir la libertad de Marcos Bazán	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/mar-del-plata-montenegro-y-kicillof-impiden-el-acceso-a-un-techo-digno-a-mas-de-20000-familias-06-23-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/mar-del-plata-montenegro-y-kicillof-impiden-el-acceso-a-un-techo-digno-a-mas-de-20-000-familias/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Mar del Plata: «Montenegro y kicillof impiden el acceso a un techo digno a mas de 20.000 famil	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/carla-gaudensi-secretaria-general-de-fatpren-vamos-a-recuperar-nuestra-herramienta-sindical-nacional-06-23-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/carla-gaudensi-secretaria-general-de-fatpren-vamos-a-recuperar-nuestra-herramienta-sindical-nacional/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Carla Gaudensi, secretaria general de FATPREN: «vamos a recuperar nuestra herramienta sindical	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/cinco-mentiras-y-omisiones-de-cristina-sobre-los-movimientos-sociales-06-23-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/cinco-mentiras-y-omisiones-de-cristina-sobre-los-movimientos-sociales/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Cinco mentiras y omisiones de Cristina sobre los movimientos sociales	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/caba-organizaciones-sociales-movilizan-a-cinco-ministerios-contra-la-precarizacion-del-gobierno-de-larreta-06-23-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/caba-organizaciones-sociales-movilizan-a-cinco-ministerios-contra-la-precarizacion-del-gobierno-de-larreta/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
CABA: organizaciones sociales movilizan a cinco ministerios contra la precarización del gobier	</a>
<div style="font-size:12px">
June 23, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/06/xagenda-cultural-ultima-semana-de-junio-y-anticipos-06-22-2022-120x120.jpg.pagespeed.ic.166N08P4Wv.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/agenda-cultural-ultima-semana-de-junio-y-anticipos/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Agenda cultural: última semana de junio y anticipos	</a>
<div style="font-size:12px">
June 22, 2022	</div>
</div>
</li>
</ul>
</div>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.mIu4hp3Ags.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<br>
<div style='margin:0 auto;text-align:center'>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a rel='sponsored' href='https://www.ni-dios-ni-amo.com' style='color:#fff;padding:10px'>
</a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-there-is-a-war-on-for-your-mind-if-you-are-thinking-you-are-winning-D012757167P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-there-is-a-war-on-for-your-mind-if-you-are-thinking-you-are-winning-D012757167P0210.png" alt="There is a war on for your mind. If you are thinking you are winning." title="There is a war on for your mind. If you are thinking you are winning." style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-revolutionary-fist-D01008037176P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-revolutionary-fist-D01008037176P0210.png" alt="Revolutionary fist" title="Revolutionary fist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-one-has-a-moral-responsibility-to-disobey-unjust-laws-martin-luther-king-jr-D012745613P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-one-has-a-moral-responsibility-to-disobey-unjust-laws-martin-luther-king-jr-D012745613P0210.png" alt="One has a moral responsibility to disobey unjust laws (Martin Luther King Jr)" title="One has a moral responsibility to disobey unjust laws (Martin Luther King Jr)" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-red-black-flag-D011198311P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-red-black-flag-D011198311P0210.png" alt="Red & Black flag" title="Red & Black flag" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-solidarity-D012746165P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-solidarity-D012746165P0210.png" alt="Solidarity!" title="Solidarity!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-animal-friendly-anti-fascist-gay-positive-pro-feminist-D012744844P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-animal-friendly-anti-fascist-gay-positive-pro-feminist-D012744844P0210.png" alt="Animal-friendly / anti-fascist / gay-positive / pro-feminist" title="Animal-friendly / anti-fascist / gay-positive / pro-feminist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-no-pasaran-D012745615P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-no-pasaran-D012745615P0210.png" alt="No pasaran!" title="No pasaran!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-rap-and-hiphop-against-fascism-D012251695P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-rap-and-hiphop-against-fascism-D012251695P0210.png" alt="Rap and HipHop against fascism" title="Rap and HipHop against fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-enjoy-D01004136330P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-enjoy-D01004136330P0210.png" alt="Enjoy" title="Enjoy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-antifa-baseball-club-D01008015274P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-antifa-baseball-club-D01008015274P0210.png" alt="Antifa baseball club" title="Antifa baseball club" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-pyramid-of-capitalist-system-D011078899P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-pyramid-of-capitalist-system-D011078899P0210.png" alt="Pyramid of capitalist system" title="Pyramid of capitalist system" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-peace-love-D012745608P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-peace-love-D012745608P0210.png" alt="Anarchy peace love" title="Anarchy peace love" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-every-politician-is-a-human-disease-D012814454P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-every-politician-is-a-human-disease-D012814454P0210.png" alt="Every politician is a human disease" title="Every politician is a human disease" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-bomb-D012744832P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-bomb-D012744832P0210.png" alt="Anarchy Bomb" title="Anarchy Bomb" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-orwell-84-D01001189746P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-orwell-84-D01001189746P0210.png" alt="Orwell 84" title="Orwell 84" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-resist-D012745604P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-resist-D012745604P0210.png" alt="Resist" title="Resist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anti-racist-D010438289P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anti-racist-D010438289P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-fight-fascism-D012748383P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-fight-fascism-D012748383P0210.png" alt="Fight fascism" title="Fight fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<a rel='sponsored' href="https://www.federacionanarquista.net" rel="noopener" style="color:#000;text-decoration:none">
</a>
<br />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
</div>
<br />
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/dozens-in-boulder-protest-christian-nationalist-group-and-its-spreading-of-extremism/'>Dozens in Boulder Protest Christian Nationalist Group and its Spreading of Extremism</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/website-business-named-for-george-floyd-spurs-controversy/'>Website Business Named for George Floyd Spurs Controversy</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/inside-the-russian-resistance-against-putins-war/'>Inside the Russian Resistance Against Putin’s War</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anarchist-comrade-nikos-romanos-denounces-deep-parastate-with-far-right-tendencies/'>Anarchist comrade Nikos Romanos denounces deep parastate with far-right tendencies</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/uk-seventeen-broiler-chickens-liberated/'>UK: Seventeen Broiler Chickens Liberated</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/the-guardian-anarchist-publisher-would-be-assassin-exhibition-documents-life-of-stuart-christie/'>The Guardian, “Anarchist, publisher, would-be assassin: exhibition documents life of Stuart Christie”</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/nazare-wins-foreword-indies-editors-choice-award-for-fiction/'>Nazare Wins Foreword INDIES Editor’s Choice Award for Fiction</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/dancing-with-the-devil-on-the-politics-of-green-anarchist-again/'>Dancing with the devil: On the politics of Green Anarchist, again!</a> <span class="rss-date">June 23, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/instituto-de-estudos-libertarios-entrevista-marinice-da-silva-fortunato/'>Instituto de Estudos Libertários entrevista Marinice da Silva Fortunato</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/letralivre-ano-2-no-21-1998/'>letralivre – ano 2 – nº 21 – 1998</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/lancamento-do-livro-sobre-a-luta-pelo-plano-diretor-participativo-nos-20-anos-do-estatuto-da-cidade/'>Lançamento do livro sobre a luta pelo plano diretor participativo nos 20 anos do estatuto da cidade</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/comunicado-da-cnt-espanhola-a-convocar-para-a-manifestacao-anti-nato-em-madrid-este-domingo-as-vossas-guerras-a-nossa-morte-a-nossa-miseria/'>Comunicado da CNT espanhola a convocar para a manifestação anti-NATO em Madrid este domingo: “As vossas guerras, a nossa morte, a nossa miséria”</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-nova-hollywood-atraves-de-operacao-franca-1971-de-william-friedkin/'>A Nova Hollywood através de Operação França (1971), de William Friedkin</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/luta-pela-vida-povos-indigenas-contra-o-marco-temporal/'>Luta pela vida: povos indígenas contra o marco temporal</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-ganancia-e-a-ambicao-nao-deixam-os-precos-baixarem/'>A ganância e a ambição não deixam os preços baixarem</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/saint-marx-priez-pour-nous/'>Saint Marx, priez pour nous !</a> <span class="rss-date">June 23, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/fete-des-barricades-prochain-arret-la-gare-de-lumeville-terminus-du-train/'>Fête des barricades : Prochain arrêt la gare de Luméville, terminus du train !</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/toul-permanence-du-depute-d-potier-taguee-contre-le-capitalisme-carceral-ses-promoteurs/'>Toul : Permanence du député D. Potier taguée contre le capitalisme carcéral &amp; ses promoteurs !</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/samedi-25-juin-2022-journee-de-soutien-panhellenique-et-international-a-exarcheia/'>Samedi 25 juin 2022 : journée de soutien panhellénique et international à Exarcheia</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/ecoutez-radio-poudriere-la-radio-pirate-du-festival-feministe-des-tanneries/'>Écoutez Radio Poudrière, la radio pirate du festival féministe des Tanneries</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/soignant%C2%B7es-et-amp-en-voie-dextinction-a-letablissement-daccueil-medicalise-les-courtils-a-la-bouexiere/'>Soignant·es et amp en voie d’extinction a l’etablissement d’accueil medicalise les courtils a la bouexiere</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-caravane-mjc-de-servon-sur-vilaine-en-peril/'>La Caravane MJC de Servon-sur-Vilaine en péril</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/nique-la-diplomatie-les-medias-et-le-nucleaire-vive-lattaque/'>Nique la diplomatie, les médias et le nucléaire ! Vive l’Attaque !</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/paulo-freire-et-lalphabetisation-en-guinee-bissau-une-conscientisation-sans-mobilisation/'>Paulo Freire et l’alphabétisation en Guinée-Bissau : une conscientisation sans mobilisation ?</a> <span class="rss-date">June 23, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/evaluation-meeting-assembly-about-sexualised-violence-nachbereitungstreffen-zur-vv-ueber-sexualisierte-gewalt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=evaluation-meeting-assembly-about-sexualised-violence-nachbereitungstreffen-zur-vv-ueber-sexualisierte-gewalt'>evaluation meeting assembly about sexualised violence // nachbereitungstreffen zur vv über sexualisierte gewalt</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/ka-karlsruher-afdler-axel-rathjen-an-seinem-arbeitsplatz-geoutet/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ka-karlsruher-afdler-axel-rathjen-an-seinem-arbeitsplatz-geoutet'>[KA] Karlsruher AfDler Axel Rathjen an seinem Arbeitsplatz geoutet!</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/3-hexenkueche-filmvorfuehrung-vortrag-zu-oekoziden/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=3-hexenkueche-filmvorfuehrung-vortrag-zu-oekoziden'>3. Hexenküche, Filmvorführung: Vortrag zu Ökoziden</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/nachricht-in-s-bahn-station-allach-an-kriegsprofiteur-krauss-maffei-wegmann-kmw/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nachricht-in-s-bahn-station-allach-an-kriegsprofiteur-krauss-maffei-wegmann-kmw'>Nachricht in S-Bahn Station Allach an Kriegsprofiteur Krauss-Maffei Wegmann (KMW)</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/breaking-decision-of-the-amfissa-judicial-council-rejecting-the-request-for-the-release-of-hunger-striker-g-michailidis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=breaking-decision-of-the-amfissa-judicial-council-rejecting-the-request-for-the-release-of-hunger-striker-g-michailidis'>BREAKING: Decision of the Amfissa Judicial Council rejecting the request for the release of hunger striker G.Michailidis</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/broschuere-zu-tuerkischem-nationalismus-in-berlin-wedding/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=broschuere-zu-tuerkischem-nationalismus-in-berlin-wedding'>Broschüre zu türkischem Nationalismus in Berlin-Wedding</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/tagung-zur-psychedelischen-drogenkultur/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tagung-zur-psychedelischen-drogenkultur'>Tagung zur (psychedelischen) Drogenkultur</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/leipzig-burschenschaft-mit-farbglaesern-angegriffen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=leipzig-burschenschaft-mit-farbglaesern-angegriffen'>Leipzig: Burschenschaft mit Farbgläsern angegriffen</a> <span class="rss-date">June 23, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/la-comunita-anarchica-di-elisee-reclus/'>La comunità anarchica di Elisée Réclus</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/eleonas-non-si-chiude/'>Eleonas non si chiude!</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/un-aggiornamento-e-alcune-considerazioni-sulloperazione-sibilla/'>Un aggiornamento e alcune considerazioni sull’operazione Sibilla.</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/parole-dellanarchico-sardo-prigioniero-deportato-davide-delogu/'>Parole dell’anarchico sardo prigioniero deportato davide delogu</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/un-aggiornamento-e-alcune-considerazioni-sulloperazione-sibilla-e-il-41-bis-contro-lanarchico-alfredo-cospito/'>Un aggiornamento e alcune considerazioni sull’operazione Sibilla e il 41 bis contro l’anarchico Alfredo Cospito</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/torna-il-rivolta-pride-invaderemo-le-strade-di-bologna/'>Torna il Rivolta Pride: “Invaderemo le strade di Bologna!”</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/energie-rinnovabili-tra-sprechi-e-consumo-del-suolo/'>Energie rinnovabili : tra sprechi e consumo del suolo.</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/torino-persecuzioni-della-procura-contro-studenti-minorenni/'>Torino: persecuzioni della procura contro studenti minorenni</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/que-hi-trobem-a-la-directa-550/'>Què hi trobem, a la ‘Directa’ 550?</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/lajuntament-de-palafrugell-demana-a-endesa-que-posi-fi-als-constants-microtalls-de-subministrament/'>L’Ajuntament de Palafrugell demana a Endesa que posi fi als constants microtalls de subministrament</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/sis-de-cada-deu-professionals-de-la-fundacio-salut-emporda-shan-infectat-de-covid-19-al-llarg-de-la-pandemia/'>Sis de cada deu professionals de la Fundació Salut Empordà s’han infectat de covid-19 al llarg de la pandèmia</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/madelyyna-zicqua-lucha-trans-y-anarquismo-queer/'>Madelyyna Zicqua – Lucha trans y anarquismo queer</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/les-seves-guerres-la-nostra-mort-la-nostra-miseria/'>Les seves guerres, la nostra mort, la nostra misèria</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/marc-pierrot/'>Marc Pierrot</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/contradiccions-alacantines-i-rols-de-genere/'>(Con)tradic(c)ions alacantines i rols de gènere</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/campanya-dexpansio-i-afiliacio/'>Campanya d’expansió i afiliació</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script>
<div data-id="174653" class="hwp-floating-btn hwp-btn-174653 hwp-bottomright"><i class="hwp-icon icon-chat"></i></div>
<div id="hwp-174653" class="holler-box hwp-hide hwp-bottomright notification">
<div class="holler-inside">
<div class="hwp-close"><i class="hwp-icon icon-cancel"></i></div>
<div class="hwp-box-rows">
<img alt src="https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></noscript>
<div class="hwp-row hwp-first-row">
<script async type="text/javascript" src="/wp-includes/js/jquery/jquery.js,qver=2.21.pagespeed.jm.MdudUQAPk5.js"></script>
<script async type="text/javascript" src="/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js,qver=2.21.pagespeed.jm.w8qe07MYEt.js"></script>
<script async type="text/javascript" src="/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js,qver=2.21.pagespeed.jm.h1B05TkI6j.js"></script>
<script async type="text/javascript" src="/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.21"></script>
<script async type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"/wp-admin/admin-ajax.php","loadingTrans":"Chargement..."};
//]]></script><script type="text/javascript" src="/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.21"></script>
<div class="widget_wysija_cont html_wysija">
<form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<div id="newsletterPopupFormContainer">
<div style="font-size:15px;padding-bottom:15px">
<div style='color:#fff;padding-bottom:8px'>
<strong>Suscríbete a nuestro boletín</strong>
</div>
Recibe las noticias más relevantes en tu bandeja de entrada una vez por semana
</div>
<input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="hidden" value="4" />
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" style="background-color:#000;color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
<input class="wysija-submit wysija-submit-field newsletterPopupSubmit" type="submit" value="Suscríbete" style="background-color:#000;color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" onclick="newsletterPopupSubmitFunction()" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div>
</div>
</form>
<div id="newsletterPopupConfirm" style="display:none;font-size:15px">
Confirme su dirección de correo electrónico haciendo clic en el enlace del correo que acaba de recibir. Si no puede encontrar el correo electrónico en su bandeja de entrada, revise su carpeta de correo no deseado.
</div>
</div>
<script>function newsletterPopupSubmitFunction(){x=document.getElementById("newsletterPopupFormContainer");x.style.display="none";z=document.getElementById("newsletterPopupConfirm");z.style.display="block";}</script>
</div>
</div>
<div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
<div style="position:absolute;left:-5000px" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
<input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
<button class="hwp-email-btn">Send</button>
</div>
<div class="hwp-chat hwp-hide">
<div class="hwp-row hwp-text">
<input type="text" class="hwp-text-input" placeholder="Type your message" />
<i class="hwp-icon icon-mail"></i>
</div>
</div>
<span class="hwp-powered-by"><a href="http://hollerwp.com" target="_blank">Holler Box</a></span>
</div>
</div>
<script type='text/javascript' id='image-sizes-js-extra'>//<![CDATA[
var IMAGE_SIZES={"version":"3.5","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","shareaholic-thumbnail","post-image"]};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.5' id='image-sizes-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a96b6504ef","disable_ajax_form":"false"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='holler-js-js-extra'>//<![CDATA[
var hollerVars={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/www.federacionanarquista.net\/wp-content\/plugins\/holler-box\/","hwpNonce":"380c1074c8","expires":"999","isMobile":"","disable_tracking":"","active":["174653"],"emailErr":"Please enter a valid email address.","174653":{"type":"notification","showEmail":"","showChat":"","emailProvider":"default","redirect":"","ckApi":false,"visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","display_when":"delay","delay":"8","showSettings":"interacts","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"#1c1c1c","btnColor1":"","position":"hwp-bottomright"}};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_holler-box,_assets,_js,_holler-frontend.min.js,qver==1.5.7+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.9.3+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.9.3.pagespeed.jc.vd-REXGea0.js"></script><script>eval(mod_pagespeed_nnWgn9HARW);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_KKBA0mHiR4);</script>
<script>eval(mod_pagespeed_bE40KD0qiI);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/global.js,qver=5.9.3.pagespeed.jm._0z3BMAvwp.js' id='baskerville_global-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==25eafb3f2ad93939cdfaaa7782cb8b85+selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.KPpA8V14la.js"></script><script>eval(mod_pagespeed_9KORi2fwfO);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.0',blog:'183927774',post:'185037',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','185037']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<br /><br />
</body>
</html>
