<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>La promesa de las vacunas contra el covid del G7 es la farsa del año &#8211; Federación Anarquista 🏴</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"06","day":"15","hour":"16","minute":"11","second":"08","post_id":"93977","postname":"la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-06-15T16:11:08+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-06-15T16:11:08+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Indymedia Argentina' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021-640x359.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021.jpg' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false" src="https://www.federacionanarquista.net/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/_,Mjo.cvzE-NuLTP.js.pagespeed.jm.jq-NdQU2fB.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.14.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.6.4.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.4.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.1.6.pagespeed.ce.sX04O2GMEJ.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.1.6.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.6.4.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,49.8%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=9.8.1.pagespeed.cf.sE7alhYdhI.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.6.4.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=7.17.0.pagespeed.jm.kcqBTkJGZ6.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>//<![CDATA[
var _zxcvbnSettings={"src":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/zxcvbn.min.js"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js,qver=5.6.4.pagespeed.jm.52uAHceXum.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.6.4.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":93977,"token":"71b5aface1","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.3.3.pagespeed.ce.llEOkAMUTm.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/93977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://www.federacionanarquista.net/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=93977' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fla-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fla-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021.jpg">
<style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }@keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Jun 15, 2021 - De parte de Indymedia Argentina - Los verdaderos motivos para donar 1.000 millones de vacunas no son caritativos o fruto de la preocupación por los pobres del planeta, sino que deben buscarse en otra parte. En primer lugar, es una buena manera de barrer bajo la alfombra el debate fundamental de las patentes. Un segundo motivo es de&#8230;" />
<meta name="twitter:title" content="La promesa de las vacunas contra el covid del G7 es la farsa del año" />
</head>
<body class="post-template-default single single-post postid-93977 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/mineria-en-amazonia-brasilena-motor-de-violencia-contra-organizaciones-indigenas/" title="Minería en Amazonía brasileña, motor de violencia contra organizaciones indígenas" class="ticker-news-title">Minería en Amazonía brasileña, motor de violencia contra organizaciones indígenas</a>
<span class="date">Hace 3 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nadia-larcher-no-hay-espacio-para-todes-en-la-industria-tambien-hay-extractivismo-en-el-arte/" title="Nadia Larcher: «no hay espacio para todes en la industria, también hay extractivismo en el arte»" class="ticker-news-title">Nadia Larcher: «no hay espacio para todes en la industria, también hay extractivismo en el arte»</a>
<span class="date">Hace 4 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-pasa-con-la-masculinidad-en-la-comunidad-gay/" title="¿Qué pasa con la masculinidad en la comunidad gay?" class="ticker-news-title">¿Qué pasa con la masculinidad en la comunidad gay?</a>
<span class="date">Hace 4 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-ministerio-de-seguridad-social-de-acuerdo-en-aplicar-los-coeficientes-reductores-para-los-trabajadores-expuestos-al-amianto/" title="El Ministerio de Seguridad Social de acuerdo en aplicar  los coeficientes reductores para los trabajadores expuestos al amianto" class="ticker-news-title">El Ministerio de Seguridad Social de acuerdo en aplicar los coeficientes reductores para los trabajadores expuestos al amianto</a>
<span class="date">Hace 21 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estado-espanol-nissan-un-ano-despues/" title="Estado español. Nissan un año después" class="ticker-news-title">Estado español. Nissan un año después</a>
<span class="date">Hace 24 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/" title="La promesa de las vacunas contra el covid del G7 es la farsa del año" class="ticker-news-title">La promesa de las vacunas contra el covid del G7 es la farsa del año</a>
<span class="date">Hace 24 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/basauri-este-mural-fue-destruido-verguenza/" title="Basauri: Este mural fue destruido ¡Vergüenza!" class="ticker-news-title">Basauri: Este mural fue destruido ¡Vergüenza!</a>
<span class="date">Hace 32 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/al-aire-la-campana-vi-epoca-no-44/" title="Al aire, La Campana (VI Época) nº 44" class="ticker-news-title">Al aire, La Campana (VI Época) nº 44</a>
<span class="date">Hace 33 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-denuncia-la-mala-gestion-de-la-direccion-del-patronato-deportivo-municipal-de-toledo/" title="CGT denuncia la mala gestión de la dirección del Patronato Deportivo Municipal de Toledo" class="ticker-news-title">CGT denuncia la mala gestión de la dirección del Patronato Deportivo Municipal de Toledo</a>
<span class="date">Hace 33 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Madrid Castilla La Mancha
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/asamblea-popular-y-accion-cultural-en-solidaridad-con-el-pueblo-colombiano/" title="Asamblea popular y acción cultural en solidaridad con el pueblo colombiano" class="ticker-news-title">Asamblea popular y acción cultural en solidaridad con el pueblo colombiano</a>
<span class="date">Hace 41 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hasta-cuando-tendremos-amianto-en-los-centros-educativos/" title="¿Hasta cuándo tendremos amianto en los centros educativos?" class="ticker-news-title">¿Hasta cuándo tendremos amianto en los centros educativos?</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-demanda-a-la-universidad-de-malaga-por-un-concurso-de-meritos/" title="CGT demanda a la Universidad de Málaga por un concurso de méritos" class="ticker-news-title">CGT demanda a la Universidad de Málaga por un concurso de méritos</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/concentracion-por-la-atencion-personal-en-la-administracion-y-el-empleo-publico-y-contra-la-obligatoriedad-de-la-atencion-telefonica-y-la-tramitacion-electronica/" title="Concentración por la atención personal en la Administración y el empleo público, y contra la obligatoriedad de la atención telefónica y la tramitación electrónica" class="ticker-news-title">Concentración por la atención personal en la Administración y el empleo público, y contra la obligatoriedad de la atención telefónica y la tramitación electrónica</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carta-de-la-comision-sexta-zapatista-al-colectivo-llego-la-hora-de-los-pueblos/" title="Carta de la Comisión Sexta Zapatista al Colectivo Llegó la hora de los pueblos" class="ticker-news-title">Carta de la Comisión Sexta Zapatista al Colectivo Llegó la hora de los pueblos</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guido-avelluto-sobre-la-muerte-de-su-hermano-nicolas-se-que-en-tan-poco-tiempo-hizo-lo-suficiente-para-que-no-lo-olviden/" title="Guido Avelluto, sobre la muerte de su hermano Nicolás: «sé que en tan poco tiempo hizo lo suficiente para que no lo olviden»" class="ticker-news-title">Guido Avelluto, sobre la muerte de su hermano Nicolás: «sé que en tan poco tiempo hizo lo suficiente para que no lo olviden»</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cadena-humana-contra-el-abuso-y-maltrato-a-la-vejez-desde-la-sede-del-gobierno-vasco-a-la-diputacion-video/" title="Cadena humana contra el Abuso y Maltrato a la Vejez desde la sede del Gobierno Vasco a la Diputación .(Vídeo)" class="ticker-news-title">Cadena humana contra el Abuso y Maltrato a la Vejez desde la sede del Gobierno Vasco a la Diputación .(Vídeo)</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trabajadores-tercerizados-de-edesur-comienzan-acampe-frente-al-ministerio-de-trabajo/" title="Trabajadores tercerizados de Edesur comienzan acampe frente al Ministerio de Trabajo" class="ticker-news-title">Trabajadores tercerizados de Edesur comienzan acampe frente al Ministerio de Trabajo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-iranies-temen-el-regreso-de-los-radicales/" title="Las iraníes temen el regreso de los radicales" class="ticker-news-title">Las iraníes temen el regreso de los radicales</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-ejercito-turco-esta-utilizando-gas-quimico-y-bombardeando-asentamientos-civiles/" title="“El ejército turco está utilizando gas químico y bombardeando asentamientos civiles”" class="ticker-news-title">“El ejército turco está utilizando gas químico y bombardeando asentamientos civiles”</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-da-delegacao-internacional-pela-paz-e-liberdade-no-curdistao/" title="Comunicado da Delegação Internacional Pela Paz e Liberdade no Curdistão" class="ticker-news-title">Comunicado da Delegação Internacional Pela Paz e Liberdade no Curdistão</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-otan-allana-el-camino-para-nuevas-masacres-de-kurdos/" title="“La OTAN allana el camino para nuevas masacres de kurdos”" class="ticker-news-title">“La OTAN allana el camino para nuevas masacres de kurdos”</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-lucha-no-se-limita-a-las-montanas/" title="“La lucha no se limita a las montañas”" class="ticker-news-title">“La lucha no se limita a las montañas”</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/limites-legales-de-la-comunicacion-sindical/" title="Límites legales de la comunicación sindical" class="ticker-news-title">Límites legales de la comunicación sindical</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/poema-vi/" title="[Poema] Vi" class="ticker-news-title">[Poema] Vi</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-proyeccion-debate-iirsa-la-infraestructura-de-la-devastacion/" title="[Madrid] Proyección-debate: " iirsa, la infraestructura de la devastación"" class="ticker-news-title">[Madrid] Proyección-debate: "IIRSA, la infraestructura de la devastación"</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/expresion-no-38/" title="(Ex)Presión Nº 38" class="ticker-news-title">(Ex)Presión Nº 38</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cartelito-ilustrativo-sobre-el-plan-pandemia-20a-parte/" title="Cartelito ilustrativo sobre el Plan Pandemia (20ª Parte)" class="ticker-news-title">Cartelito ilustrativo sobre el Plan Pandemia (20ª Parte)</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-bar-label-todos-los-martes-cenadores-solidarios/" title="[Madrid] Bar Label: todos los martes cenadores solidarios" class="ticker-news-title">[Madrid] Bar Label: todos los martes cenadores solidarios</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-historia-es-de-los-poetas/" title="La Historia es de los poetas" class="ticker-news-title">La Historia es de los poetas</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-audiencia-de-bcn-no-descarta-que-el-disparo-que-hirio-a-un-joven-el-1-o-fuera-intencional/" title="La Audiencia de BCN no descarta que el disparo  que hirió a un joven el 1-O fuera intencional" class="ticker-news-title">La Audiencia de BCN no descarta que el disparo que hirió a un joven el 1-O fuera intencional</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/explotacion-laboral-y-acosotestimonio-de-una-trabajadora-de-supermercados-bon-area-barcelona/" title="Explotación laboral y acoso:Testimonio de una trabajadora de supermercados Bon Área Barcelona" class="ticker-news-title">Explotación laboral y acoso:Testimonio de una trabajadora de supermercados Bon Área Barcelona</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jueves-24-de-junio-presentacion-del-libro-el-angel-rojo-melchor-rodriguez-el-anarquista-que-salvo-a-sus-enemigos/" title="Jueves 24 de junio: Presentación del libro ‘El ángel Rojo, Melchor Rodríguez, El anarquista que salvó a sus enemigos’" class="ticker-news-title">Jueves 24 de junio: Presentación del libro ‘El ángel Rojo, Melchor Rodríguez, El anarquista que salvó a sus enemigos’</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT FAL - Fundación Anselmo Lorenzo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-17-y-18-de-junio-exposicion-y-homenaje-a-eduardo-de-guzman/" title="[Madrid] 17 y 18 de junio: Exposición y homenaje a Eduardo de Guzmán" class="ticker-news-title">[Madrid] 17 y 18 de junio: Exposición y homenaje a Eduardo de Guzmán</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/poema-al-camarada-leandro-birri/" title="[Poema] Al camarada Leandro Birri" class="ticker-news-title">[Poema] Al camarada Leandro Birri</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/elisa-di-bernardo-companera-del-preso-anarquista-gabriel-pombo-hablara-en-oviedo-sobre-su-situacion-actual/" title="Elisa di Bernardo, compañera del preso anarquista Gabriel Pombo, hablará en Oviedo sobre su situación actual" class="ticker-news-title">Elisa di Bernardo, compañera del preso anarquista Gabriel Pombo, hablará en Oviedo sobre su situación actual</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-hay-sabiduria-para-el-maltrato/" title="No hay sabiduría para el maltrato" class="ticker-news-title">No hay sabiduría para el maltrato</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/biden-y-erdogan-como-viejos-amigos/" title="Biden y Erdogan: ¿cómo viejos amigos?" class="ticker-news-title">Biden y Erdogan: ¿cómo viejos amigos?</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/represion-a-los-homenajes-a-presos-politicos/" title="Represión a los homenajes a presos politicos" class="ticker-news-title">Represión a los homenajes a presos politicos</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dancing-on-the-edge-of-the-abyss/" title="Dancing on the edge of the abyss" class="ticker-news-title">Dancing on the edge of the abyss</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/charla-mujer-vida-y-libertad-rojava/" title="Charla mujer, vida y libertad – rojava" class="ticker-news-title">Charla mujer, vida y libertad – rojava</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Elche
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-poder-blando-de-iran-utiliza-una-politica-de-fusion-hacia-los-kurdos/" title="El poder blando de Irán utiliza una política de “fusión” hacia los kurdos" class="ticker-news-title">El poder blando de Irán utiliza una política de “fusión” hacia los kurdos</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-empresa-debe-informar-de-los-pactos-de-horas-complementarias-a-la-representacion-de-los-trabajadores/" title="La empresa debe informar de los pactos de horas complementarias a la representación de los trabajadores" class="ticker-news-title">La empresa debe informar de los pactos de horas complementarias a la representación de los trabajadores</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-ts-confirma-que-la-empresa-no-puede-geolocalizar-a-los-trabajadores-a-traves-de-su-movil-personal/" title="El TS confirma que la empresa no puede geolocalizar a los trabajadores a través de su móvil personal" class="ticker-news-title">El TS confirma que la empresa no puede geolocalizar a los trabajadores a través de su móvil personal</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/contratos-de-interinidad-con-que-categoria-se-contrata-al-sustituto/" title="Contratos de interinidad: ¿con qué categoría se contrata al sustituto?" class="ticker-news-title">Contratos de interinidad: ¿con qué categoría se contrata al sustituto?</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conflicto-colectivo-y-acciones-individuales-con-el-mismo-objeto/" title="Conflicto colectivo y acciones individuales con el mismo objeto" class="ticker-news-title">Conflicto colectivo y acciones individuales con el mismo objeto</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/son-las-empresas-de-transporte-de-viajeros-las-que-tienen-que-soportar-el-coste-de-la-tasa-por-renovacion-del-certificado-de-aptitud-profesional-cap/" title="Son las empresas de transporte de viajeros las que tienen que soportar el coste de la tasa por renovación del Certificado de Aptitud Profesional (CAP)" class="ticker-news-title">Son las empresas de transporte de viajeros las que tienen que soportar el coste de la tasa por renovación del Certificado de Aptitud Profesional (CAP)</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pension-de-viudedad-cuando-la-pareja-de-hecho-no-esta-inscrita/" title="Pensión de viudedad cuando la pareja de hecho no está inscrita" class="ticker-news-title">Pensión de viudedad cuando la pareja de hecho no está inscrita</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/derecho-a-la-proteccion-de-datos-personales-como-limite-del-derecho-a-la-informacion-y-documentacion-de-los-representantes-sindicales/" title="Derecho a la protección de datos personales como límite del derecho a la información y documentación de los representantes sindicales" class="ticker-news-title">Derecho a la protección de datos personales como límite del derecho a la información y documentación de los representantes sindicales</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/esquirolaje-externo/" title="Esquirolaje externo" class="ticker-news-title">Esquirolaje externo</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/contrato-de-relevo-puede-mantenerse-tras-la-jubilacion-anticipada-del-trabajador-relevado/" title="Contrato de relevo: ¿puede mantenerse tras la jubilación anticipada del trabajador relevado?" class="ticker-news-title">Contrato de relevo: ¿puede mantenerse tras la jubilación anticipada del trabajador relevado?</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-donde-va-el-consumo-consciente/" title="¿a dÓnde va el consumo consciente?" class="ticker-news-title">¿a dÓnde va el consumo consciente?</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ideologia-del-miedo/" title="La ideología del miedo" class="ticker-news-title">La ideología del miedo</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nota-informativa-graves-riesgos-laborales-en-medio-ambiente/" title="Nota informativa GRAVES RIESGOS LABORALES EN MEDIO AMBIENTE" class="ticker-news-title">Nota informativa GRAVES RIESGOS LABORALES EN MEDIO AMBIENTE</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Castilla Y Leon
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-10-o-20-anos-estaremos-muriendo-por-infecciones-de-bacterias-resistentes-a-los-antibioticos-15-06-2021/" title="" en 10 o 20 años estaremos muriendo por infecciones de bacterias resistentes a los antibióticos" (15 06 2021)." class="ticker-news-title">"En 10 o 20 años estaremos muriendo por infecciones de bacterias resistentes a los antibióticos" (15/06/2021).</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-refugi-un-hort-comunitari-contra-lespeculacio-urbanistica-i-la-desmemoria-a-sants-badal/" title="El refugi, un hort comunitari contra l’especulació urbanística i la desmemòria a Sants-Badal" class="ticker-news-title">El refugi, un hort comunitari contra l’especulació urbanística i la desmemòria a Sants-Badal</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/zaragoza-manifestacion-24-de-junio-absolucion-6-antifascistas-zaragoza/" title="[Zaragoza] Manifestación 24 de junio: Absolución 6 antifascistas Zaragoza" class="ticker-news-title">[Zaragoza] Manifestación 24 de junio: Absolución 6 antifascistas Zaragoza</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-hombre-se-suicida-antes-de-su-desahucio-en-el-barrio-barcelones-de-sants/" title="Un hombre se suicida antes de su desahucio en el barrio barcelonés de Sants" class="ticker-news-title">Un hombre se suicida antes de su desahucio en el barrio barcelonés de Sants</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/accion-sindical-y-ley-organica-de-proteccion-de-datos/" title="Acción Sindical y Ley orgánica de protección de datos" class="ticker-news-title">Acción Sindical y Ley orgánica de protección de datos</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/huelga-la-empresa-no-puede-imponer-unilateralmente-los-servicios-minimos/" title="Huelga: la empresa no puede imponer unilateralmente los servicios mínimos" class="ticker-news-title">Huelga: la empresa no puede imponer unilateralmente los servicios mínimos</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-inss-no-puede-ser-discrecional-y-no-puede-denegar-la-prestacion-de-it/" title="El INSS no puede ser discrecional y no puede denegar la prestación de IT" class="ticker-news-title">El INSS no puede ser discrecional y no puede denegar la prestación de IT</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-tjue-vuelve-a-pronunciarse-sobre-las-guardias-en-regimen-de-disponibilidad-no-presencial/" title="El TJUE vuelve a pronunciarse sobre las guardias en régimen de disponibilidad no presencial" class="ticker-news-title">El TJUE vuelve a pronunciarse sobre las guardias en régimen de disponibilidad no presencial</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-convenio-se-aplica-a-los-trabajadores-de-la-empresa-subcontratada/" title="¿Qué convenio se aplica a los trabajadores de la empresa subcontratada?" class="ticker-news-title">¿Qué convenio se aplica a los trabajadores de la empresa subcontratada?</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de In-Formacion CGT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mas-de-40-ciudades-europeas-celebran-la-llegada-de-las-zapatistas-a-europa/" title="Más de 40 ciudades europeas celebran la llegada de las Zapatistas a Europa" class="ticker-news-title">Más de 40 ciudades europeas celebran la llegada de las Zapatistas a Europa</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-en-el-ministerio-de-ciencia-reclama-un-proceso-autenticamente-participativo-para-la-reforma-de-la-ley-de-la-ciencia/" title="CGT en el Ministerio de Ciencia reclama un proceso auténticamente participativo  para la reforma de la Ley de la Ciencia" class="ticker-news-title">CGT en el Ministerio de Ciencia reclama un proceso auténticamente participativo para la reforma de la Ley de la Ciencia</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eusk-cast-carta-abierta-a-anabel-landa-alcaldesa-de-berango/" title="[Eusk/Cast] Carta abierta a Anabel Landa, alcaldesa de Berango" class="ticker-news-title">[Eusk/Cast] Carta abierta a Anabel Landa, alcaldesa de Berango</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/yo-no-soy-racista-pero-los-moros-y-los-negros-me-tienen-harto-informe-2020-sos-racismo-bizkaia/" title="“Yo no soy racista, pero los moros y los negros me tienen harto”: Informe 2020 SOS Racismo-Bizkaia" class="ticker-news-title">“Yo no soy racista, pero los moros y los negros me tienen harto”: Informe 2020 SOS Racismo-Bizkaia</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cacerolada-ante-la-sede-del-psoe-en-madrid-por-la-regulacion-de-los-alquileres/" title="Cacerolada ante la sede del PSOE en Madrid por la regulación de los alquileres" class="ticker-news-title">Cacerolada ante la sede del PSOE en Madrid por la regulación de los alquileres</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-fal-ante-el-ataque-a-su-sede-madrilena-este-fin-de-semana/" title="La FAL ante el ataque a su sede madrileña este fin de semana" class="ticker-news-title">La FAL ante el ataque a su sede madrileña este fin de semana</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT FAL - Fundación Anselmo Lorenzo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/14-20j-semana-de-agitacion-contra-la-devastacion-de-la-tierra-y-la-subida-de-la-luz/" title="14-20J: Semana de agitación contra la devastación de la tierra y la subida de la luz" class="ticker-news-title">14-20J: Semana de agitación contra la devastación de la tierra y la subida de la luz</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contra Todo Nocividad
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-proyeccion-del-documental-la-infraestructura-de-la-desvastacion-el-proyecto-iirsa/" title="[Madrid] Proyección del documental: «La infraestructura de la desvastación, el proyecto IIRSA»" class="ticker-news-title">[Madrid] Proyección del documental: «La infraestructura de la desvastación, el proyecto IIRSA»</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contra Todo Nocividad
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-37-de-los-trabajadores-sufrio-algun-accidente-laboral-en-2020-y-el-182-enfermo/" title="El 3,7% de los trabajadores sufrió algún accidente laboral en 2020 y el 18,2% enfermó" class="ticker-news-title">El 3,7% de los trabajadores sufrió algún accidente laboral en 2020 y el 18,2% enfermó</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/si-andas-por-zaragoza-no-dudes-en-acudir/" title="Si andas por Zaragoza no dudes en acudir..." class="ticker-news-title">Si andas por Zaragoza no dudes en acudir...</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/campana-en-redes-jueveslgtbi/" title="Campaña en redes #JuevesLGTBI" class="ticker-news-title">Campaña en redes #JuevesLGTBI</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/manifestazioa-e28j-askapen-lgtb-eguna/" title="Manifestazioa: E28J Askapen LGTB+ Eguna" class="ticker-news-title">Manifestazioa: E28J Askapen LGTB+ Eguna</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/informe-diskriminazioaren-ahotsak-las-voces-de-la-discriminacion-2020/" title="Informe " diskriminazioaren ahotsak-las voces de la discriminación" 2020" class="ticker-news-title">Informe "Diskriminazioaren ahotsak-Las voces de la discriminación" 2020</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-del-comic-de-gamonal-en-la-biblioteca-miguel-de-cervantes/" title="Presentación del cómic de Gamonal en la biblioteca Miguel de Cervantes" class="ticker-news-title">Presentación del cómic de Gamonal en la biblioteca Miguel de Cervantes</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Diario De Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-investigacion-de-las-residencias-hace-chocar-al-pp-con-vox-antes-de-la-investidura-de-ayuso-15-06-2021/" title="La investigación de las residencias hace chocar al PP con Vox antes de la investidura de Ayuso (15/06/2021)." class="ticker-news-title">La investigación de las residencias hace chocar al PP con Vox antes de la investidura de Ayuso (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sanidad-reforma-la-compra-centralizada-de-todo-el-sector-sanitario-15-06-2021/" title="Sanidad reforma la compra centralizada de todo el sector sanitario (15/06/2021)." class="ticker-news-title">Sanidad reforma la compra centralizada de todo el sector sanitario (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-variante-india-delta-o-b-1-617-2-la-ultima-version-del-coronavirus-que-ya-esta-llegando-a-espana-15-06-2021/" title="La variante india, Delta o B.1.617.2: la última versión del coronavirus que ya está llegando a España (15/06/2021)." class="ticker-news-title">La variante india, Delta o B.1.617.2: la última versión del coronavirus que ya está llegando a España (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-anticuerpos-de-la-covid-19-perduran-12-meses-despues-y-aumentan-con-la-vacuna-15-06-2021/" title="Los anticuerpos de la covid-19 perduran 12 meses después y aumentan con la vacuna (15/06/2021)." class="ticker-news-title">Los anticuerpos de la covid-19 perduran 12 meses después y aumentan con la vacuna (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/combinar-vacunas-potencia-la-inmunidad-celular-segun-tres-estudios-15-06-2021/" title="Combinar vacunas potencia la inmunidad celular, según tres estudios (15/06/2021)." class="ticker-news-title">Combinar vacunas potencia la inmunidad celular, según tres estudios (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-futuro-de-mas-de-cinco-millones-de-jovenes-espanoles-se-nubla-tras-la-pandemia-15-06-2021/" title="El futuro de más de cinco millones de jóvenes españoles se nubla tras la pandemia (15/06/2021)." class="ticker-news-title">El futuro de más de cinco millones de jóvenes españoles se nubla tras la pandemia (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turismo-de-vacunas-barbarie-neoliberal-15-06-2021/" title="Turismo de vacunas: barbarie neoliberal (15/06/2021)." class="ticker-news-title">Turismo de vacunas: barbarie neoliberal (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-covid-aumento-21-dias-la-espera-para-un-especialista-a-685-175-pacientes-15-06-2021/" title="El Covid aumentó 21 días la espera para un especialista a 685.175 pacientes (15/06/2021)." class="ticker-news-title">El Covid aumentó 21 días la espera para un especialista a 685.175 pacientes (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-rapido-aumento-de-los-casos-de-la-variante-delta-obliga-a-reino-unido-a-extender-las-restricciones-por-la-pandemia-15-06-2021/" title="El rápido aumento de los casos de la variante delta obliga a Reino Unido a extender las restricciones por la pandemia (15/06/2021)." class="ticker-news-title">El rápido aumento de los casos de la variante delta obliga a Reino Unido a extender las restricciones por la pandemia (15/06/2021).</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-tsxg-reconoce-el-derecho-de-una-trabajadora-a-que-su-empresa-la-cambie-de-sede-geografica-para-conciliar-su-vida-familiar/" title="El TSXG reconoce el derecho de una trabajadora a que su empresa la cambie de sede geográfica para conciliar su vida familiar" class="ticker-news-title">El TSXG reconoce el derecho de una trabajadora a que su empresa la cambie de sede geográfica para conciliar su vida familiar</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-del-libro-%f0%9d%90%88%f0%9d%90%9b%f0%9d%90%9e%f0%9d%90%ab%f0%9d%90%a2%f0%9d%90%9a-%f0%9d%90%95%f0%9d%90%9a%f0%9d%90%9c%f0%9d%90%a2%f0%9d%90%9a%f0%9d%90%9d%f0%9d%90%9a-p-2/" title="Presentación del libro “?????? ???????” por su autor, ?????? ????? ?????, en Cartagena el 31 de mayo de 2021" class="ticker-news-title">Presentación del libro “?????? ???????” por su autor, ?????? ????? ?????, en Cartagena el 31 de mayo de 2021</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/14-de-junio-en-memoria-de-todas-aquellas-personas-que-fueron-vilmente-asesinadas-en-1936-por-el-regimen-franquista/" title="14 de junio - en memoria de todas aquellas personas que fueron vilmente asesinadas en 1936 por el regimen franquista" class="ticker-news-title">14 de junio - en memoria de todas aquellas personas que fueron vilmente asesinadas en 1936 por el regimen franquista</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/huelga-y-caceroladas-del-personal-en-fraude-del-consorcio-ieb/" title="Huelga y caceroladas del personal en fraude del Consorcio IeB" class="ticker-news-title">Huelga y caceroladas del personal en fraude del Consorcio IeB</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-del-libro-la-vida-es-un-arma-antologia-de-rafael-barrett/" title="Presentación del libro La vida es un arma. Antología de Rafael Barrett" class="ticker-news-title">Presentación del libro La vida es un arma. Antología de Rafael Barrett</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Biblioteca Y Archivo Alberto Ghiraldo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ultima-bocanada-de-friedman/" title="La última bocanada de Friedman" class="ticker-news-title">La última bocanada de Friedman</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-enigma-castillo-y-el-otro-peru-posible/" title="El enigma Castillo y el otro Perú posible" class="ticker-news-title">El enigma Castillo y el otro Perú posible</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vela-de-armas/" title="Vela de armas" class="ticker-news-title">Vela de armas</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/discurso-pronunciado-en-punta-del-este-en-1961/" title="Discurso pronunciado en Punta del Este en 1961" class="ticker-news-title">Discurso pronunciado en Punta del Este en 1961</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-conadep-indigena/" title="¿Una CONADEP Indígena?" class="ticker-news-title">¿Una CONADEP Indígena?</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/colombia-el-gobierno-retira-estatuas-de-colon-e-isabel-la-catolica-despues-de-que-indigenas-intentaran-derrumbarlas/" title="Colombia: el Gobierno retira estatuas de Colón e Isabel la Católica después de que indígenas intentaran derrumbarlas" class="ticker-news-title">Colombia: el Gobierno retira estatuas de Colón e Isabel la Católica después de que indígenas intentaran derrumbarlas</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/santiago-del-estero-intentan-desalojar-a-comunidad-yaku-kachi/" title="Santiago del Estero: intentan desalojar a comunidad Yaku Kachi" class="ticker-news-title">Santiago del Estero: intentan desalojar a comunidad Yaku Kachi</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-inai-pide-el-esclarecimiento-de-la-muerte-del-joven-qom-en-chaco/" title="El INAI pide el esclarecimiento de la muerte del joven qom en Chaco" class="ticker-news-title">El INAI pide el esclarecimiento de la muerte del joven qom en Chaco</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/repudio-y-pedido-de-justicia-por-el-joven-qom-asesinado/" title="Repudio y pedido de justicia por el joven qom asesinado" class="ticker-news-title">Repudio y pedido de justicia por el joven qom asesinado</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/campana-publicaremos-tus-libros-juan-chico/" title="Campaña: “Publicaremos tus libros Juan Chico”" class="ticker-news-title">Campaña: “Publicaremos tus libros Juan Chico”</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" href="https://www.AnarchistFederation.net" title="English">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 105,636 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 105,636 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 105,636 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-93977" class="post-93977 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/" rel="bookmark" title="La promesa de las vacunas contra el covid del G7 es la farsa del año">La promesa de las vacunas contra el covid del G7 es la farsa del año</a></h1>
</div>
<div class="featured-media">
<img width="945" height="530" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/xla-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021-945x530.jpg.pagespeed.ic.4fe81TgdV7.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021-945x530.jpg 945w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021-300x168.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021-768x431.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021-600x336.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021-640x359.jpg 640w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021.jpg 981w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano-06-15-2021-945x530.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
June 15, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">
Indymedia Argentina	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 79 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='La promesa de las vacunas contra el covid del G7 es la farsa del año' data-link='https://www.federacionanarquista.net/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/' data-app-id-name='post_above_content'></div><p>Los verdaderos motivos para donar 1.000 millones de vacunas no son caritativos o fruto de la preocupación por los pobres del planeta, sino que deben buscarse en otra parte. En primer lugar, es una buena manera de barrer bajo la alfombra el debate fundamental de las patentes. Un segundo motivo es de índole geopolítico.</p>
<figure id="attachment_62377" aria-describedby="caption-attachment-62377" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-62377 size-full" src="" alt width="981" height="550"><figcaption id="caption-attachment-62377" class="wp-caption-text"><em>Foto de familia al inicio de la cumbre del G7 en Carbis Bay, Reino Unido. Ludovic Marin/ AFP.</em></figcaption></figure>
<p><em>Por Marc Vandepitte. Traducido para Rebelión por Paco Muñoz de Bustillo.</em></p>
<p><em>Marc Vandepitte, lector infatigable, presenta en este artículo varios hechos destacados, varias cifras y citas de todo el mundo que apenas han atraído la atención de los demás medios de comunicación, pero que sin duda hay que mencionar para entender el caótico mundo actual.</em></p>
<p><strong>Migajas</strong></p>
<p>La donación de mil millones de vacunas puede parecer un gran gesto pero ¿sabía usted que Cuba habrá producido por su cuenta 100 millones de dosis para finales de este año? La mayor parte serán exportadas a los países que las necesiten. Para poner en contexto la comparación de ambas cifras, el PIB del G7 es 340 veces el de Cuba, un país que además sufre un bloqueo económico muy duro por parte de Estados Unidos.</p>
<p>La retórica imprecisa de Biden y de los otros líderes del G7 esconde la motivación real de su promesa. Los dirigentes del G7 no están preocupados por la suerte de los países pobres. Si así fuera no habrían acaparado el año pasado la mayor parte de las vacunas disponibles a costa del resto del mundo.</p>
<p>¿Sabía usted que los 10 países más ricos poseen alrededor del 80 por ciento de todas las vacunas contra el covid y que solo un 0,3 por ciento de las vacunas llegan en la actualidad a los países de renta baja? ¿Sabía que Estados Unidos, donde vive el 4 por ciento de la población del planeta, ha comprado más de 1.000 millones de vacunas? Esa cantidad es suficiente para vacunar a su población dos o tres veces.</p>
<p>A causa de este indignante acaparamiento de vacunas, los países ricos en conjunto tienen en la actualidad un superávit de 2.500 millones de vacunas. Así que ahora van a regalar algunas a los países más pobres. Existe el temor de que sean vacunas no deseadas o de calidad inferior. Los países ricos han vaciado el bufé y dejan los restos para los países pobres. No es precisamente una muestra de generosidad.</p>
<p>Lo cierto es que son migajas. La meta de la Organización Mundial de la Salud es vacunar al menos al 70 por ciento de la población mundial en el plazo de un año. Para conseguirlo se necesitarían 11.000 millones de vacunas. El Secretario General de la ONU Antonio Guterres ha advertido de que si no se vacuna pronto a la población de los países en vías de desarrollo, el virus podría seguir mutando y crear resistencia a las nuevas vacunas. En relación con el plan del G7 ha declarado: “Necesitamos más que eso […] Necesitamos un plan global de vacunación, necesitamos actuar con una lógica, con sentido de urgencia y con las prioridades de una economía de guerra, y aún estamos lejos de conseguirlo”.</p>
<p>Para poder vacunar a las personas de los países pobres con suficiente celeridad necesitamos apenas 38.000 millones de dólares este año. Pero ni siquiera se ha conseguido eso. De momento solo se ha donado la mitad de dicha cifra. Hablamos de tan solo el 0,3 por ciento de los 5,6 billones de dólares que los países ricos han inyectado en sus economías en respuesta al covid.</p>
<p><strong>Los verdaderos motivos</strong></p>
<p>Así que los verdaderos motivos para donar 1.000 millones de vacunas no son caritativos o fruto de la preocupación por los pobres del planeta, sino que deben buscarse en otra parte.</p>
<p>En primer lugar, es una buena manera de barrer bajo la alfombra el debate fundamental, el de las patentes. Los gigantes farmacéuticos no tienen de qué preocuparse, pueden seguir haciendo dinero sin ser molestados.</p>
<p>Un segundo motivo es de índole geopolítico. Occidente observa consternado como China es el gran triunfador en la distribución de vacunas. ¿Sabía usted que al menos 70 países o regiones han aprobado las vacunas chinas o han firmado ya acuerdos para recibirlas? “China va a ser un socio fundamental a largo plazo”, ha afirmado Richard Hatchett, CEO de la Coalición para las Innovaciones en Preparación para Epidemias, uno de los grupos que lideran el programa de distribución de vacunas en países en vías de desarrollo de la ONU.</p>
<p>Y el mismo motivo atañe a Rusia. Más de 30 países han decidido comprar o manufacturar la vacuna rusa, Sputnik V. El grandilocuente gesto del G7 debe servir para contrarrestar esa “diplomacia de la vacunación”.</p>
<p>Sea como fuere, Gordon Brown, el antiguo primer ministro de Gran Bretaña, país anfitrión del encuentro del G7, describe el plan como “un fracaso catastrófico”. “Me temo que han fallado la primera prueba […] porque se parece más a pasar el cestillo de las limosnas que a un plan integral de vacunación mundial”.</p>
<p>Si tomamos todo esto en cuenta, el compromiso solemne de vacunación de los líderes del G7 promete ser la farsa del año.</p>
<hr>
<p><em>Fuente (original en holandés): <a href="https://www.dewereldmorgen.be/artikel/2021/06/14/wist-je-dat-de-vaccinbelofte-van-de-g7-de-farce-van-het-jaar-is/">https://www.dewereldmorgen.be/artikel/2021/06/14/wist-je-dat-de-vaccinbelofte-van-de-g7-de-farce-van-het-jaar-is/</a></em></p>
<p><em>Fuente: <a href="https://rebelion.org/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/">https://rebelion.org/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/</a></em></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://argentina.indymedia.org/2021/06/15/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/' target='_blank' rel='nofollow'>Argentina.indymedia.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='La promesa de las vacunas contra el covid del G7 es la farsa del año' data-link='https://www.federacionanarquista.net/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='La promesa de las vacunas contra el covid del G7 es la farsa del año' data-link='https://www.federacionanarquista.net/la-promesa-de-las-vacunas-contra-el-covid-del-g7-es-la-farsa-del-ano/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/vecinas-del-barrio-de-las-letras-piden-a-almeida-cumplir-su-promesa-sobre-el-centro-de-salud-alameda/' title='Vecinas del Barrio de las Letras piden a Almeida cumplir su promesa sobre el centro de salud Alameda'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/vecinas-del-barrio-de-las-letras-piden-a-almeida-cumplir-su-promesa-sobre-el-centro-de-salud-alameda-04-05-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/vecinas-del-barrio-de-las-letras-piden-a-almeida-cumplir-su-promesa-sobre-el-centro-de-salud-alameda-04-05-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/vecinas-del-barrio-de-las-letras-piden-a-almeida-cumplir-su-promesa-sobre-el-centro-de-salud-alameda-04-05-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/vecinas-del-barrio-de-las-letras-piden-a-almeida-cumplir-su-promesa-sobre-el-centro-de-salud-alameda-04-05-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Vecinas del Barrio de las Letras piden a Almeida cumplir su promesa sobre el centro de salud Alameda</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/1-abril-2021-por-publicacion-abierta-indymedia-flyer-contra-campana-2021-territorio-peru-agitacion-contra-campana-politica-territorio-peru-publicado-en-foto-internacionales-prevpanorama-de-las-recup/' title='1 abril, 2021 por Publicación Abierta Indymedia flyer contra campaña 2021 territorio perú agitación contra campaña politica territorio perú Publicado en Foto, Internacionales PrevPANORAMA DE LAS RECUPERADAS Y MOVIMIENTOS SOCIALES Deja un comentario  Conectado como Publicación Abierta Indymedia. ¿Querés salir?  Buscar: Entradas recientes      Campaña de agitación social y antisocial contra las elecciones 2021 en el territorio dominado por el estado peruano     PANORAMA DE LAS RECUPERADAS Y MOVIMIENTOS SOCIALES     Semana 22/03 a 28/03 – Temas desde las radios populares     JORNADA MUNDIAL DE SOLIDARIDAD CON EL PUEBLO DE HAITI     Entrevista a Emanuel Jurado: “Hay que entender a la Economía Social y Solidaria como una transición hacia otro modelo productivo, otro modelo económico”  Comentarios recientes      Ruth Vilches Torrejón en LA DESCOLONIZACION DE LA DEMOCRACIA Por Rafael Bautista S.     Publicación Abierta Indymedia en Pal debate: ¿Nazismo y Fascismo son lo mismo?, ¿Son de derecha o izquierda o ninguno?     Marcos Tapia en DE LA VICTORIA POPULAR AL TRIUNFO PIRRICO DEL MAS por Rafael Bautista S.     isaac en DE LA VICTORIA POPULAR AL TRIUNFO PIRRICO DEL MAS por Rafael Bautista S.     Fredy Escobar Vega en DE LA VICTORIA POPULAR AL TRIUNFO PIRRICO DEL MAS por Rafael Bautista S.  Archivos      abril 2021     marzo 2021     febrero 2021     enero 2021     diciembre 2020     noviembre 2020     octubre 2020     septiembre 2020     agosto 2020     julio 2020     junio 2020     mayo 2020     abril 2020     marzo 2020     febrero 2020     enero 2020     diciembre 2019     noviembre 2019     octubre 2019     septiembre 2019     agosto 2019     julio 2019     junio 2019     mayo 2019     abril 2019     marzo 2019     febrero 2019     enero 2019     diciembre 2018     noviembre 2018     octubre 2018     septiembre 2018     agosto 2018     julio 2018     junio 2018     enero 2018     octubre 2017  Categorías      Alto Valle     Ambiente     Audio y radio     Ciudad de Buenos Aires     Conurbano     Córdoba     Culturas     Derechos Humanos     Discusiones     Economía Política     Foto     Géneros     Internacionales     La Plata     Mar del Plata     Medios y comunicación     Nacionales     Pueblos Originarios     Regionales     Rosario     Santiago del Estero     Sin categoría     Soporte     Temáticas     Trabajadoras/es     Video  Meta      Administrador del sitio     Desconectar     RSS de las entradas     RSS de los comentarios     WordPress.org'>
<img width="1" height="1" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/1-abril-2021-por-publicacion-abierta-indymedia-flyer-contra-campana-2021-territorio-peru-agitacion-contra-campana-politica-territorio-peru-publicado-en-foto-internacionales-prevpanorama-de-las-recuperadas-y-movimientos-sociales-deja-un-comentario-conectado-como-publicacion-abierta-indymedia-queres-salir-buscar-entradas-recientes-campana-de-agitacion-social-y-antisocial-contra-las-elecciones-2021-en-el-territorio-dominado-por-el-estado-peruano-panorama-de-las-recuperadas-y-movimientos-sociales-semana-2203-a-2803-temas-desde-las-radios-populares-jornada-mundial-de-solidaridad-con-el-pueblo-de-haiti-entrevista-a-emanuel-jurado-hay-que-entender-a-la-economia-social-y-solidaria-como-una-transicion-hacia-otro-modelo-productivo-otro-modelo-economico-comentarios-recientes-ruth-vilches-torrejon-en-la-descolonizacion-de-la-democracia-por-rafael-bautista-s-publicacion-abierta-indymedia-en-pal-debate-nazismo-y-fascismo-son-lo-mismo-son-de-derecha-o-izquierda-o-ninguno-marcos-tapia-en-de-la-victoria-popular-al-triunfo-pirrico-del-mas-por-rafael-bautista-s-isaac-en-de-la-victoria-popular-al-triunfo-pirrico-del-mas-por-rafael-bautista-s-fredy-escobar-vega-en-de-la-victoria-popular-al-triunfo-pirrico-del-mas-por-rafael-bautista-s-archivos-abril-2021-marzo-2021-febrero-2021-enero-2021-diciembre-2020-noviembre-2020-octubre-2020-septiembre-2020-agosto-2020-julio-2020-junio-2020-mayo-2020-abril-2020-marzo-2020-febrero-2020-enero-2020-diciembre-2019-noviembre-2019-octubre-2019-septiembre-2019-agosto-2019-julio-2019-junio-2019-mayo-2019-abril-2019-marzo-2019-febrero-2019-enero-2019-diciembre-2018-noviembre-2018-octubre-2018-septiembre-2018-agosto-2018-julio-2018-junio-2018-enero-2018-octubre-2017-categorias-alto-valle-ambiente-audio-y-radio-ciudad-de-buenos-aires-conurbano-cordoba-culturas-derechos-humanos-discusiones-economia-politica-foto-generos-internacionales-la-plata-mar-del-plata-medios-y-comunicacion-nacionales-pueblos-originarios-regionales-rosario-santiago-del-estero-sin-categoria-soporte-tematicas-trabajadorases-video-meta-administrador-del-sitio-desconectar-rss-de-las-entradas-rss-de-los-comentarios-wordpressorg-04-01-2021.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/1-abril-2021-por-publicacion-abierta-indymedia-flyer-contra-campana-2021-territorio-peru-agitacion-contra-campana-politica-territorio-peru-publicado-en-foto-internacionales-prevpanorama-de-las-recuperadas-y-movimientos-sociales-deja-un-comentario-conectado-como-publicacion-abierta-indymedia-queres-salir-buscar-entradas-recientes-campana-de-agitacion-social-y-antisocial-contra-las-elecciones-2021-en-el-territorio-dominado-por-el-estado-peruano-panorama-de-las-recuperadas-y-movimientos-sociales-semana-2203-a-2803-temas-desde-las-radios-populares-jornada-mundial-de-solidaridad-con-el-pueblo-de-haiti-entrevista-a-emanuel-jurado-hay-que-entender-a-la-economia-social-y-solidaria-como-una-transicion-hacia-otro-modelo-productivo-otro-modelo-economico-comentarios-recientes-ruth-vilches-torrejon-en-la-descolonizacion-de-la-democracia-por-rafael-bautista-s-publicacion-abierta-indymedia-en-pal-debate-nazismo-y-fascismo-son-lo-mismo-son-de-derecha-o-izquierda-o-ninguno-marcos-tapia-en-de-la-victoria-popular-al-triunfo-pirrico-del-mas-por-rafael-bautista-s-isaac-en-de-la-victoria-popular-al-triunfo-pirrico-del-mas-por-rafael-bautista-s-fredy-escobar-vega-en-de-la-victoria-popular-al-triunfo-pirrico-del-mas-por-rafael-bautista-s-archivos-abril-2021-marzo-2021-febrero-2021-enero-2021-diciembre-2020-noviembre-2020-octubre-2020-septiembre-2020-agosto-2020-julio-2020-junio-2020-mayo-2020-abril-2020-marzo-2020-febrero-2020-enero-2020-diciembre-2019-noviembre-2019-octubre-2019-septiembre-2019-agosto-2019-julio-2019-junio-2019-mayo-2019-abril-2019-marzo-2019-febrero-2019-enero-2019-diciembre-2018-noviembre-2018-octubre-2018-septiembre-2018-agosto-2018-julio-2018-junio-2018-enero-2018-octubre-2017-categorias-alto-valle-ambiente-audio-y-radio-ciudad-de-buenos-aires-conurbano-cordoba-culturas-derechos-humanos-discusiones-economia-politica-foto-generos-internacionales-la-plata-mar-del-plata-medios-y-comunicacion-nacionales-pueblos-originarios-regionales-rosario-santiago-del-estero-sin-categoria-soporte-tematicas-trabajadorases-video-meta-administrador-del-sitio-desconectar-rss-de-las-entradas-rss-de-los-comentarios-wordpressorg-04-01-2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">1 abril, 2021 por Publicación Abierta Indymedia flyer contra campaña 2021 territorio perú agitación contra campaña politica territorio perú Publicado en Foto, Internacionales PrevPANORAMA DE LAS RECUPERADAS Y MOVIMIENTOS SOCIALES Deja un comentario Conectado como Publicación Abierta Indymedia. ¿Querés salir? Buscar: Entradas recientes Campaña de agitación social y antisocial contra las elecciones 2021 en el territorio dominado por el estado peruano PANORAMA DE LAS RECUPERADAS Y MOVIMIENTOS SOCIALES Semana 22/03 a 28/03 – Temas desde las radios populares JORNADA MUNDIAL DE SOLIDARIDAD CON EL PUEBLO DE HAITI Entrevista a Emanuel Jurado: “Hay que entender a la Economía Social y Solidaria como una transición hacia otro modelo productivo, otro modelo económico” Comentarios recientes Ruth Vilches Torrejón en LA DESCOLONIZACION DE LA DEMOCRACIA Por Rafael Bautista S. Publicación Abierta Indymedia en Pal debate: ¿Nazismo y Fascismo son lo mismo?, ¿Son de derecha o izquierda o ninguno? Marcos Tapia en DE LA VICTORIA POPULAR AL TRIUNFO PIRRICO DEL MAS por Rafael Bautista S. isaac en DE LA VICTORIA POPULAR AL TRIUNFO PIRRICO DEL MAS por Rafael Bautista S. Fredy Escobar Vega en DE LA VICTORIA POPULAR AL TRIUNFO PIRRICO DEL MAS por Rafael Bautista S. Archivos abril 2021 marzo 2021 febrero 2021 enero 2021 diciembre 2020 noviembre 2020 octubre 2020 septiembre 2020 agosto 2020 julio 2020 junio 2020 mayo 2020 abril 2020 marzo 2020 febrero 2020 enero 2020 diciembre 2019 noviembre 2019 octubre 2019 septiembre 2019 agosto 2019 julio 2019 junio 2019 mayo 2019 abril 2019 marzo 2019 febrero 2019 enero 2019 diciembre 2018 noviembre 2018 octubre 2018 septiembre 2018 agosto 2018 julio 2018 junio 2018 enero 2018 octubre 2017 Categorías Alto Valle Ambiente Audio y radio Ciudad de Buenos Aires Conurbano Córdoba Culturas Derechos Humanos Discusiones Economía Política Foto Géneros Internacionales La Plata Mar del Plata Medios y comunicación Nacionales Pueblos Originarios Regionales Rosario Santiago del Estero Sin categoría Soporte Temáticas Trabajadoras/es Video Meta Administrador del sitio Desconectar RSS de las entradas RSS de los comentarios WordPress.org</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-inspeccion-de-trabajo-controlara-salarios-y-cotizaciones-esta-promesa-tiene-que-hacerse-realidad/' title='La inspección de trabajo controlará salarios y cotizaciones: esta promesa tiene que hacerse realidad'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-inspeccion-de-trabajo-controlara-salarios-y-cotizacionesesta-promesa-tiene-que-hacerse-realidad-02-12-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-inspeccion-de-trabajo-controlara-salarios-y-cotizacionesesta-promesa-tiene-que-hacerse-realidad-02-12-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-inspeccion-de-trabajo-controlara-salarios-y-cotizacionesesta-promesa-tiene-que-hacerse-realidad-02-12-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-inspeccion-de-trabajo-controlara-salarios-y-cotizacionesesta-promesa-tiene-que-hacerse-realidad-02-12-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La inspección de trabajo controlará salarios y cotizaciones: esta promesa tiene que hacerse realidad</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/airbus-la-gran-promesa-que-se-esfuma/' title='Airbus la gran promesa que se esfuma'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/airbus-la-gran-promesa-que-se-esfuma-05-21-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/05/airbus-la-gran-promesa-que-se-esfuma-05-21-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/05/airbus-la-gran-promesa-que-se-esfuma-05-21-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/airbus-la-gran-promesa-que-se-esfuma-05-21-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Airbus la gran promesa que se esfuma</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/airbus-la-gran-promesa-que-se-esfuma-por-rafael-fenoy-rico/' title='Airbus la gran promesa que se esfuma (Por Rafael Fenoy Rico)'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/airbus-la-gran-promesa-que-se-esfuma-por-rafael-fenoy-rico-05-23-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/airbus-la-gran-promesa-que-se-esfuma-por-rafael-fenoy-rico-05-23-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Airbus la gran promesa que se esfuma (Por Rafael Fenoy Rico)</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/elecciones-del-26j-contra-la-farsa-electoral-abstencion-activa/' title='Elecciones del 26j:  contra la farsa electoral, abstenciÓn activa'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/xelecciones-del-26j-contra-la-farsa-electoral-abstencion-activa-11-14-2020-120x120.png.pagespeed.ic.KjEQG4FB55.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/elecciones-del-26j-contra-la-farsa-electoral-abstencion-activa-11-14-2020-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Elecciones del 26j: contra la farsa electoral, abstenciÓn activa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/elecciones-del-20d-contra-la-farsa-electoral-abstencion-activa/' title='Elecciones del 20d: contra la farsa electoral, abstenciÓn activa'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/xelecciones-del-20d-contra-la-farsa-electoral-abstencion-activa-11-26-2020-120x120.png.pagespeed.ic.E-E75y-ood.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/11/elecciones-del-20d-contra-la-farsa-electoral-abstencion-activa-11-26-2020-120x120.png 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/11/elecciones-del-20d-contra-la-farsa-electoral-abstencion-activa-11-26-2020-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/elecciones-del-20d-contra-la-farsa-electoral-abstencion-activa-11-26-2020-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Elecciones del 20d: contra la farsa electoral, abstenciÓn activa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-farsa-judicial-de-la-dictadura-contra-rodney-alvarez-ya-no-puede-ser-mas-grotesca/' title='La farsa judicial de la dictadura contra Rodney Álvarez ya no puede ser más grotesca'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/la-farsa-judicial-de-la-dictadura-contra-rodney-alvarez-ya-no-puede-ser-mas-grotesca-04-18-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/la-farsa-judicial-de-la-dictadura-contra-rodney-alvarez-ya-no-puede-ser-mas-grotesca-04-18-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/la-farsa-judicial-de-la-dictadura-contra-rodney-alvarez-ya-no-puede-ser-mas-grotesca-04-18-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/la-farsa-judicial-de-la-dictadura-contra-rodney-alvarez-ya-no-puede-ser-mas-grotesca-04-18-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La farsa judicial de la dictadura contra Rodney Álvarez ya no puede ser más grotesca</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/mascarillas-ninos-y-nicho-ecologico-el-ano-de-la-covid-19-es-el-ano-sin-gripe-18-01-2021/' title='Mascarillas, niños y nicho ecológico: el año de la COVID-19 es el año sin gripe (18/01/2021).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/mascarillas-ninos-y-nicho-ecologico-el-ano-de-la-covid19-es-el-ano-sin-gripe-18012021-01-18-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/mascarillas-ninos-y-nicho-ecologico-el-ano-de-la-covid19-es-el-ano-sin-gripe-18012021-01-18-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/mascarillas-ninos-y-nicho-ecologico-el-ano-de-la-covid19-es-el-ano-sin-gripe-18012021-01-18-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/mascarillas-ninos-y-nicho-ecologico-el-ano-de-la-covid19-es-el-ano-sin-gripe-18012021-01-18-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Mascarillas, niños y nicho ecológico: el año de la COVID-19 es el año sin gripe (18/01/2021).</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/brasil-hoy-la-democracia-como-farsa-y-las-instituciones-como-disfraz/' title='Brasil: Hoy la democracia como farsa y las instituciones como disfraz'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/xbrasil-hoy-la-democracia-como-farsa-y-las-instituciones-como-disfraz-02-28-2021-120x120.jpg.pagespeed.ic.1wxRZKd2fG.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/brasil-hoy-la-democracia-como-farsa-y-las-instituciones-como-disfraz-02-28-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/brasil-hoy-la-democracia-como-farsa-y-las-instituciones-como-disfraz-02-28-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/brasil-hoy-la-democracia-como-farsa-y-las-instituciones-como-disfraz-02-28-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Brasil: Hoy la democracia como farsa y las instituciones como disfraz</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-farsa-del-debate-para-habilitar-la-megamineria-en-chubut/' title='La farsa del «debate» para habilitar la megaminería en Chubut'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/la-farsa-del-debate-para-habilitar-la-megamineria-en-chubut-01-19-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/01/la-farsa-del-debate-para-habilitar-la-megamineria-en-chubut-01-19-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/01/la-farsa-del-debate-para-habilitar-la-megamineria-en-chubut-01-19-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/01/la-farsa-del-debate-para-habilitar-la-megamineria-en-chubut-01-19-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La farsa del «debate» para habilitar la megaminería en Chubut</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Indymedia_Argentina/" title="Posts by Indymedia Argentina" rel="author">Indymedia Argentina</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">June 15, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Basauri: Este mural fue destruido ¡Vergüenza!" href="https://www.federacionanarquista.net/basauri-este-mural-fue-destruido-verguenza/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Estado español. Nissan un año después" href="https://www.federacionanarquista.net/estado-espanol-nissan-un-ano-despues/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xestado-espanol-nissan-un-ano-despues-06-15-2021.png.pagespeed.ic.cNTpZ-58hk.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/estado-espanol-nissan-un-ano-despues/" style="margin-bottom:.5em!important">
Estado español. Nissan un año después	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xuna-conadep-indigena-06-15-2021-600x400.jpeg.pagespeed.ic.3IgETPkEg6.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/una-conadep-indigena/" style="margin-bottom:.5em!important">
¿Una CONADEP Indígena?	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xcolombia-el-gobierno-retira-estatuas-de-colon-e-isabel-la-catolica-despues-de-que-indigenas-intentaran-derrumbarlas-06-15-2021-600x400.jpeg.pagespeed.ic.vJjedJWjaD.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/colombia-el-gobierno-retira-estatuas-de-colon-e-isabel-la-catolica-despues-de-que-indigenas-intentaran-derrumbarlas/" style="margin-bottom:.5em!important">
Colombia: el Gobierno retira estatuas de Colón e Isabel la Católica después de que indígena	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xsantiago-del-estero-intentan-desalojar-a-comunidad-yaku-kachi-06-15-2021-600x450.jpg.pagespeed.ic.SAj1lRRru_.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/santiago-del-estero-intentan-desalojar-a-comunidad-yaku-kachi/" style="margin-bottom:.5em!important">
Santiago del Estero: intentan desalojar a comunidad Yaku Kachi	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/el-inai-pide-el-esclarecimiento-de-la-muerte-del-joven-qom-en-chaco-06-15-2021-600x348.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/el-inai-pide-el-esclarecimiento-de-la-muerte-del-joven-qom-en-chaco/" style="margin-bottom:.5em!important">
El INAI pide el esclarecimiento de la muerte del joven qom en Chaco	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xrepudio-y-pedido-de-justicia-por-el-joven-qom-asesinado-06-15-2021-600x362.jpeg.pagespeed.ic.AcCBD4-d0h.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/repudio-y-pedido-de-justicia-por-el-joven-qom-asesinado/" style="margin-bottom:.5em!important">
Repudio y pedido de justicia por el joven qom asesinado	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xcampana-publicaremos-tus-libros-juan-chico-06-15-2021-600x399.jpg.pagespeed.ic.by7Tlra7bR.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/campana-publicaremos-tus-libros-juan-chico/" style="margin-bottom:.5em!important">
Campaña: “Publicaremos tus libros Juan Chico”	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xneuquen-el-paseo-de-la-costa-ya-tiene-carteleria-mapuche-06-15-2021-600x339.jpeg.pagespeed.ic.aiwul57ta7.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/neuquen-el-paseo-de-la-costa-ya-tiene-carteleria-mapuche/" style="margin-bottom:.5em!important">
Neuquén: el Paseo de la Costa ya tiene cartelería mapuche	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xchile-convencionales-de-pueblos-originarios-exigiran-hablar-idiomas-nativos-durante-debate-constituyente-06-15-2021-600x320.jpg.pagespeed.ic.FkpFL21Fic.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/chile-convencionales-de-pueblos-originarios-exigiran-hablar-idiomas-nativos-durante-debate-constituyente/" style="margin-bottom:.5em!important">
Chile: convencionales de pueblos originarios exigirán hablar idiomas nativos durante debate co	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/06/xmarcha-indigena-pide-soluciones-a-crisis-economica-en-ecuador-06-15-2021-600x338.jpg.pagespeed.ic.iqcZdHYCMu.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/marcha-indigena-pide-soluciones-a-crisis-economica-en-ecuador/" style="margin-bottom:.5em!important">
Marcha indígena pide soluciones a crisis económica en Ecuador	</a>
<div style="font-size:12px">
June 15, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.5AZ7t9qCXM.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/vi-hatar-bangen-krossa-schengen-filmat-i-goteborg-14-15-juni-2001/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vi-hatar-bangen-krossa-schengen-filmat-i-goteborg-14-15-juni-2001'>“Vi hatar Bängen, krossa Schengen” Filmat i Göteborg 14-15 juni 2001.</a> <span class="rss-date">June 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/dancing-on-the-edge-of-the-abyss/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dancing-on-the-edge-of-the-abyss'>Dancing on the edge of the abyss.</a> <span class="rss-date">June 12, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/cincinnati-ohio-usa-rail-disruption-in-solidarity-with-imprisoned-anarchists/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cincinnati-ohio-usa-rail-disruption-in-solidarity-with-imprisoned-anarchists'>Cincinnati, Ohio (USA): Rail disruption in solidarity with imprisoned anarchists</a> <span class="rss-date">June 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/new-york-times-after-a-year-of-protests-portland-is-ready-to-move-on-but-where/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=new-york-times-after-a-year-of-protests-portland-is-ready-to-move-on-but-where'>New York Times, “After a Year of Protests, Portland Is Ready to Move On. But Where?”</a> <span class="rss-date">June 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/june-11-day-of-solidarity-with-marius-mason/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=june-11-day-of-solidarity-with-marius-mason'>June 11 Day of Solidarity with Marius Mason</a> <span class="rss-date">June 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/hot-off-the-press-representing-radicals-a-guide-for-lawyers-and-movements/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hot-off-the-press-representing-radicals-a-guide-for-lawyers-and-movements'>Hot Off the Press! Representing Radicals: A Guide for Lawyers and Movements</a> <span class="rss-date">June 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/attack-for-june-11th-day-of-solidarity-with-anarchist-prisoners/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=attack-for-june-11th-day-of-solidarity-with-anarchist-prisoners'>Attack for June 11th Day of Solidarity with Anarchist Prisoners</a> <span class="rss-date">June 11, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/day-2-g-is-for-greenwashing-extinction-rebellion-demand-g7-governments-stop-funding-fossil-fuels/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=day-2-g-is-for-greenwashing-extinction-rebellion-demand-g7-governments-stop-funding-fossil-fuels'>DAY 2: “G is for Greenwashing” – Extinction Rebellion demand G7 governments stop funding fossil fuels</a> <span class="rss-date">June 11, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Anarquia.cat (català)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/retour-de-la-reforme-des-retraites-la-cftc-ne-sinquiete-que-de-la-natalite/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=retour-de-la-reforme-des-retraites-la-cftc-ne-sinquiete-que-de-la-natalite'>Retour de la réforme des retraites : la CFTC ne s’inquiète que de la natalité</a> <span class="rss-date">June 10, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/sud-appelle-a-la-mobilisation-en-juin-2021-petition-reseaux-sociaux-manifestation-samedi-19-juin/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sud-appelle-a-la-mobilisation-en-juin-2021-petition-reseaux-sociaux-manifestation-samedi-19-juin'>SUD appelle à la mobilisation en juin 2021 Pétition-Réseaux sociaux Manifestation samedi 19 juin</a> <span class="rss-date">June 10, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/les-brigades-rouges-la-doctrine-mitterrand-et-la-repression-entretien-avec-f-piccioni/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-brigades-rouges-la-doctrine-mitterrand-et-la-repression-entretien-avec-f-piccioni'>Les Brigades rouges, la « doctrine Mitterrand » et la répression. Entretien avec F. Piccioni</a> <span class="rss-date">June 10, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/fete-du-livre-des-editions-noir-et-rouge-samedi-3-et-dimanche-4-juillet-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fete-du-livre-des-editions-noir-et-rouge-samedi-3-et-dimanche-4-juillet-2021'>Fête du livre des éditions Noir et Rouge. Samedi 3 et dimanche 4 juillet 2021</a> <span class="rss-date">June 10, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/le-derangeur-petit-lexique-en-voie-de-decolonisation/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-derangeur-petit-lexique-en-voie-de-decolonisation'>Le dérangeur – petit lexique en voie de décolonisation</a> <span class="rss-date">June 10, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/ag-a-la-plaine-contre-la-reforme-de-lassurance-chomage/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ag-a-la-plaine-contre-la-reforme-de-lassurance-chomage'>AG à la Plaine contre la reforme de l’Assurance chômage</a> <span class="rss-date">June 10, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/dhier-a-demain-la-cantine-une-des-cles-de-toute-autonomie-sociale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dhier-a-demain-la-cantine-une-des-cles-de-toute-autonomie-sociale'>D’hier à demain, la cantine, une des clés de toute autonomie sociale</a> <span class="rss-date">June 10, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/%E2%98%85-je-nai-rien-a-me-reprocher/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=%25e2%2598%2585-je-nai-rien-a-me-reprocher'>★ je n’ai rien À me reprocher</a> <span class="rss-date">June 10, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/meldungen-von-der-ip/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=meldungen-von-der-ip'>Meldungen von der IP</a> <span class="rss-date">June 13, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/24-stunden-solidaritaet-rumble-in-the-care-jungle/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=24-stunden-solidaritaet-rumble-in-the-care-jungle'>24 Stunden Solidarität – Rumble in the Care-Jungle</a> <span class="rss-date">June 13, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/afn-news-fau-linke-eg-und-kon-med-verurteilen-ausreiseverbote/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=afn-news-fau-linke-eg-und-kon-med-verurteilen-ausreiseverbote'>AFN news: FAU, Linke, EG und KON-MED verurteilen Ausreiseverbote</a> <span class="rss-date">June 13, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/ende-gelaende-aktivistin-an-der-ausreise-gehindert/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ende-gelaende-aktivistin-an-der-ausreise-gehindert'>Ende Gelände-Aktivistin an der Ausreise gehindert</a> <span class="rss-date">June 13, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/die-welt-hamburger-linke-politikerin-am-flughafen-duesseldorf-festgehalten/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=die-welt-hamburger-linke-politikerin-am-flughafen-duesseldorf-festgehalten'>Die Welt: Hamburger Linke-Politikerin am Flughafen Düsseldorf festgehalten</a> <span class="rss-date">June 13, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/anf-kommentar-wie-viel-heuchelei-vertraegt-die-oeffentlichkeit/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anf-kommentar-wie-viel-heuchelei-vertraegt-die-oeffentlichkeit'>ANF Kommentar: Wie viel Heuchelei verträgt die Öffentlichkeit?</a> <span class="rss-date">June 13, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/jw-lieber-sterben-statt-zu-deeskalieren-firmenchef-von-gorillas-geht-nicht-auf-forderungen-der-streikenden-kuriere-ein/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=jw-lieber-sterben-statt-zu-deeskalieren-firmenchef-von-gorillas-geht-nicht-auf-forderungen-der-streikenden-kuriere-ein'>[jW:] Lieber sterben statt zu deeskalieren Firmenchef von »Gorillas« geht nicht auf Forderungen der streikenden Kuriere ein</a> <span class="rss-date">June 13, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/die-zapatistas-kommen-wir-gewerkschafterinnen-heissen-sie-willkommen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=die-zapatistas-kommen-wir-gewerkschafterinnen-heissen-sie-willkommen'>Die Zapatistas kommen! Wir Gewerkschafter:innen heißen sie willkommen!</a> <span class="rss-date">June 13, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/uma-ou-duas-classes-dos-gestores-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=uma-ou-duas-classes-dos-gestores-2'>Uma ou duas classes dos gestores? (2)</a> <span class="rss-date">June 13, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/fae-luta-antimanicomial-luta-exclusiva-dos-loucos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fae-luta-antimanicomial-luta-exclusiva-dos-loucos'>[FAE] Luta Antimanicomial: luta exclusiva dos “loucos”?</a> <span class="rss-date">June 12, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/cab-9-anos-enraizando-o-anarquismo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cab-9-anos-enraizando-o-anarquismo'>CAB, 9 anos enraizando o anarquismo!</a> <span class="rss-date">June 12, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/ato-19j-fora-genocida-e-sua-copa-da-morte/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ato-19j-fora-genocida-e-sua-copa-da-morte'>ATO 19J | Fora genocida e sua Copa da Morte!</a> <span class="rss-date">June 12, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/goias-proteso-dos-entregadores-da-ifood/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=goias-proteso-dos-entregadores-da-ifood'>[Goiás] Proteso dos entregadores da Ifood</a> <span class="rss-date">June 12, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-montanha-zapatista-nos-acores/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-montanha-zapatista-nos-acores'>A Montanha Zapatista nos Açores</a> <span class="rss-date">June 12, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/fagulha-32-anarquismos-e-feminismos-como-estetica-da-existencia-com-margareth-rago/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fagulha-32-anarquismos-e-feminismos-como-estetica-da-existencia-com-margareth-rago'>Fagulha #32: Anarquismos e feminismos como estética da existência, com Margareth Rago</a> <span class="rss-date">June 12, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/policia-ideologica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=policia-ideologica'>Polícia ideológica</a> <span class="rss-date">June 11, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Rivoluzione Anarchica (italiano)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}.yarpp-related .yarpp-promote{background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;clear:both;color:#666;cursor:pointer;float:right;font-size:11px;height:17px;text-indent:-1000px;width:78px}</style>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.yZ1Y6zDT_2.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/dist/i18n.min.js,qver=ac389435e7fd4ded01cf603f3aaba6a6.pagespeed.jm.GgIcR41UxN.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='password-strength-meter-js-extra'>//<![CDATA[
var pwsL10n={"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
//]]></script>
<script type='text/javascript' id='password-strength-meter-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"locale_data":{"messages":{"":{}}}});</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-admin/js/password-strength-meter.min.js?ver=5.6.4' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ed55cd8685","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.1.6+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-includes,_js,_jquery,_jquery.masonry.min.js,qver==3.1.2b+wp-content,_plugins,_wp-user-avatar,_assets,_js,_member-directory.min.js,qver==3.1.6+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.6.4+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.6.4+wp-content,_themes,_baskerville,_js,_global.js,qver==5.6.4.pagespeed.jc.LHK4TdWxse.js"></script><script>eval(mod_pagespeed_x3DSeaVxfM);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_CUuOxgeqOi);</script>
<script>eval(mod_pagespeed_fReBBclc_0);</script>
<script>eval(mod_pagespeed_loCTswO18p);</script>
<script>eval(mod_pagespeed_Zvg6sBuC9D);</script>
<script>eval(mod_pagespeed_BAABaD3L1I);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js,qver==1.1.2.pagespeed.jc.Cm9z4JfddN.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_dVWXJBl67M);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_lazy-images.min.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==5.6.4+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.c4aQMQtpjO.js"></script><script>eval(mod_pagespeed_wgNC63PTma);</script>
<script>eval(mod_pagespeed_dK_9LjukO9);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.8.1',blog:'183927774',post:'93977',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','93977']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
</body>
</html>
