<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>&#8216;Naparra&#8217;, el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"11","day":"09","hour":"14","minute":"25","second":"00","post_id":"135607","postname":"naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-11-09T14:25:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-11-09T14:25:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Memoria Libertaria' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.1' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-640x426.jpeg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-1024x682.jpeg' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false" src="https://www.federacionanarquista.net/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues/_.pagespeed.jo.9iWUyxsT3w.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.16.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.8.1.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.8.1.pagespeed.cf.oh3cmA1ZSA.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.8.1.pagespeed.ce.6pWCdrfeRU.css' type='text/css' media='all' />
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.2.3.pagespeed.ce.D3Me9RQceX.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.3.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.8.1.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.3.pagespeed.cf.4VySGgdGUV.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.8.1.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20","v4_id":""};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=8.2.0.pagespeed.jm.xVIJcwA0zV.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.8.1.pagespeed.jc.0syidIGsvq.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_DzIic6wI5j);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.8.1.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":135607,"token":"3943692069","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.4.2.pagespeed.jm.xkujSq4Ciu.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/135607" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.federacionanarquista.net/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=135607' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fnaparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fnaparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021.jpeg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021.jpeg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021.jpeg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021.jpeg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021.jpeg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021.jpeg">
<style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }@keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Nov 9, 2021 - De parte de Memoria Libertaria - La editorial Txalaparta publica la versión en castellano de 'Naparra: caso abierto', una investigación que recoge los pormenores del secuestro y desaparición de José Miguel Etxeberria, perteneciente a los Comandos Autonómos Anticapitalistas, a cargo del Batallón Vasco Español.Un tribunal fra&#8230;" />
<meta name="twitter:title" content="&#8216;Naparra&#8217;, el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después" />
</head>
<body class="post-template-default single single-post postid-135607 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/se-presento-la-otra-mirada-el-nuevo-libro-de-adolfo-perez-esquivel/" title="Se presentó “La otra mirada”, el nuevo libro de Adolfo Pérez Esquivel" class="ticker-news-title">Se presentó “La otra mirada”, el nuevo libro de Adolfo Pérez Esquivel</a>
<span class="date">Hace 6 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/movilizacion-y-festival-de-basta-de-falsas-soluciones-al-bla-bla-bla-de-la-cop-le-respondemos-en-la-calle-2/" title="Movilización y festival de Basta de Falsas Soluciones: “al bla, bla, bla de la COP le respondemos en la calle”" class="ticker-news-title">Movilización y festival de Basta de Falsas Soluciones: “al bla, bla, bla de la COP le respondemos en la calle”</a>
<span class="date">Hace 30 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jujuy-gerardo-morales-imputa-penalmente-a-dos-integrantes-de-la-biblioteca-popular-ninxs-pajaros/" title="Jujuy: Gerardo Morales imputa penalmente a dos integrantes de la Biblioteca Popular Niñxs Pájaros" class="ticker-news-title">Jujuy: Gerardo Morales imputa penalmente a dos integrantes de la Biblioteca Popular Niñxs Pájaros</a>
<span class="date">Hace 42 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-sistema-economico-occidental-esta-%e2%80%8ea-punto-de-expirar/" title="El sistema económico occidental está ‎a punto de expirar" class="ticker-news-title">El sistema económico occidental está ‎a punto de expirar</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/documento-de-la-30a-marcha-del-orgullo-en-buenos-aires/" title="Documento de la 30ª Marcha del Orgullo en Buenos Aires" class="ticker-news-title">Documento de la 30ª Marcha del Orgullo en Buenos Aires</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues/" title="'Naparra', el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después" class="ticker-news-title">'Naparra', el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nos-falta-viviana-luna-a-plena-luz-del-dia-desaparecieron-a-mi-madre/" title="Nos falta Viviana Luna: “a plena luz del día desaparecieron a mi madre”" class="ticker-news-title">Nos falta Viviana Luna: “a plena luz del día desaparecieron a mi madre”</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Nacional De Medios Alternativos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/movilizacion-y-festival-de-basta-de-falsas-soluciones-al-bla-bla-bla-de-la-cop-le-respondemos-en-la-calle/" title="Movilización y festival de Basta de Falsas Soluciones: «al bla, bla, bla de la COP le respondemos en la calle»" class="ticker-news-title">Movilización y festival de Basta de Falsas Soluciones: «al bla, bla, bla de la COP le respondemos en la calle»</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/victoria-sin-paliativos-del-sandinismo/" title="Victoria sin paliativos del Sandinismo" class="ticker-news-title">Victoria sin paliativos del Sandinismo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/todos-los-nombres-93-o-comunicado-noviembre-de-2021/" title="Todos (....) los nombres. 93.º COMUNICADO | noviembre de 2021" class="ticker-news-title">Todos (....) los nombres. 93.º COMUNICADO | noviembre de 2021</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/siria-fuerzas-democraticas-de-siria-alertan-sobre-movimientos-militares-de-turquia/" title="[siria] fuerzas democrÁticas de siria alertan sobre movimientos militares de turquÍa" class="ticker-news-title">[siria] fuerzas democrÁticas de siria alertan sobre movimientos militares de turquÍa</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojava No Esta Sola
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bakur-el-pkk-representa-las-demandas-del-pueblo-kurdo/" title="[bakur] el pkk representa las demandas del pueblo kurdo" class="ticker-news-title">[bakur] el pkk representa las demandas del pueblo kurdo</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojava No Esta Sola
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hidrogeno-verde-transicion-energetica-o-mayor-dependencia/" title="Hidrógeno verde: ¿transición energética o mayor dependencia?" class="ticker-news-title">Hidrógeno verde: ¿transición energética o mayor dependencia?</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/videos-del-curso-completado-de-la-historia-del-anarcosindicalismo-en-el-estado-espanol/" title="Videos del curso completado de " la historia del anarcosindicalismo en el estado español"" class="ticker-news-title">Videos del curso completado de "La historia del Anarcosindicalismo en el Estado español"</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/relaciones-laborales-post-covid-en-que-casos-debe-la-empresa-proponer-el-teletrabajo-a-sus-empleados/" title="Relaciones laborales post-Covid: ¿En qué casos debe la empresa proponer el teletrabajo a sus empleados?" class="ticker-news-title">Relaciones laborales post-Covid: ¿En qué casos debe la empresa proponer el teletrabajo a sus empleados?</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuanto-tiempo-puedes-estar-de-baja/" title="¿Cuánto tiempo puedes estar de baja?" class="ticker-news-title">¿Cuánto tiempo puedes estar de baja?</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/radio-kobane-turquia-amenaza-con-una-nueva-invasion-contra-rojava/" title="Radio Kobane: Turquía amenaza con una nueva invasión contra Rojava" class="ticker-news-title">Radio Kobane: Turquía amenaza con una nueva invasión contra Rojava</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kongra-star-condena-el-brutal-asesinato-de-cuatro-mujeres-activistas-en-afganistan/" title="Kongra Star condena el brutal asesinato de cuatro mujeres activistas en Afganistán" class="ticker-news-title">Kongra Star condena el brutal asesinato de cuatro mujeres activistas en Afganistán</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nos-quieren-hacer-vivir-en-un-estado-de-excepcion-perpetuo/" title="“Nos quieren hacer vivir en un estado de excepción perpetuo”" class="ticker-news-title">“Nos quieren hacer vivir en un estado de excepción perpetuo”</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fuerzas-democraticas-de-siria-alertan-sobre-movimientos-militares-de-turquia/" title="Fuerzas Democráticas de Siria alertan sobre movimientos militares de Turquía" class="ticker-news-title">Fuerzas Democráticas de Siria alertan sobre movimientos militares de Turquía</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sabado-13-de-noviembre-proyeccion-de-antimulleres-y-bastante-mas-sobre-mujeres-y-carcel-en-dlibros-torrelavega/" title="Sábado 13 de noviembre, proyección de «Antimulleres» y bastante más, sobre mujeres y cárcel. En Dlibros, Torrelavega" class="ticker-news-title">Sábado 13 de noviembre, proyección de «Antimulleres» y bastante más, sobre mujeres y cárcel. En Dlibros, Torrelavega</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Hermanas Entalegadas No Andais Solas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-continua-rebajando-el-tipo-de-interes-pese-al-aumento-de-la-inflacion/" title="Turquía continúa rebajando el tipo de interés pese al aumento de la inflación" class="ticker-news-title">Turquía continúa rebajando el tipo de interés pese al aumento de la inflación</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sabado-13-noviembre-proyeccion-del-documental-de-matinada/" title="Sábado 13 noviembre: Proyección del documental ‘De matinada’" class="ticker-news-title">Sábado 13 noviembre: Proyección del documental ‘De matinada’</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT FAL - Fundación Anselmo Lorenzo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estamos-listos-para-defender-rojava-con-nuevas-tacticas/" title="“Estamos listos para defender Rojava con nuevas tácticas”" class="ticker-news-title">“Estamos listos para defender Rojava con nuevas tácticas”</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobre-la-revolucion-rusa-de-1917-1921/" title="Sobre la revolución rusa de 1917-1921" class="ticker-news-title">Sobre la revolución rusa de 1917-1921</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/australia-65-anos-de-la-fau-por-las-organizaciones-anaquistas-comunistas-de-oceania/" title="[Australia]: 65 años de la FAU por las organizaciones anaquistas-comunistas de Oceanía" class="ticker-news-title">[Australia]: 65 años de la FAU por las organizaciones anaquistas-comunistas de Oceanía</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gabriel-pombo-da-silva-mas-de-30-anos-preso-por-venganza-politica-e-institucional/" title="Gabriel Pombo Da Silva, más de 30 años preso por venganza política e institucional." class="ticker-news-title">Gabriel Pombo Da Silva, más de 30 años preso por venganza política e institucional.</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine (Galiza)
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-iglesia-marxiana-contra-el-sectarismo-anarquico/" title="La iglesia marxiana contra el «sectarismo» anÁrquico" class="ticker-news-title">La iglesia marxiana contra el «sectarismo» anÁrquico</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/unos-4-000-vecinos-de-la-canada-real-se-preparan-para-otro-invierno-sin-calefaccion/" title="Unos 4.000 vecinos de la Cañada Real se preparan para otro invierno sin calefacción" class="ticker-news-title">Unos 4.000 vecinos de la Cañada Real se preparan para otro invierno sin calefacción</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/borroka-antifaxista-ehn-a9nantifaxista-1938-2021-kristal-hautsien-gaua/" title="Borroka Antifaxista EHn #A9Nantifaxista 1938 * 2021 Kristal Hautsien Gaua" class="ticker-news-title">Borroka Antifaxista EHn #A9Nantifaxista 1938 * 2021 Kristal Hautsien Gaua</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/11-de-noviembre-presentacion-del-libro-antitaurino-de-eugenio-noel-generacion-del-98/" title="11 de noviembre: Presentación del libro ‘Antitaurino’, de Eugenio Noel (Generación del 98)" class="ticker-news-title">11 de noviembre: Presentación del libro ‘Antitaurino’, de Eugenio Noel (Generación del 98)</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/energias-renovables-e-insostenibles/" title="Energías renovables e insostenibles" class="ticker-news-title">Energías renovables e insostenibles</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/10-de-noviembre-formacion-que-hacer-si-estoy-solo-en-mi-lugar-de-trabajo/" title="10 de noviembre. Formación: ¿Qué hacer si estoy solo en mi lugar de trabajo?" class="ticker-news-title">10 de noviembre. Formación: ¿Qué hacer si estoy solo en mi lugar de trabajo?</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ensayo-la-llave-las-profesiones-de-integracion-como-instrumento-de-control-social/" title="[Ensayo] La Llave. Las profesiones de integración como instrumento de control social." class="ticker-news-title">[Ensayo] La Llave. Las profesiones de integración como instrumento de control social.</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Todo Por Hacer
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/como-evitar-los-descuentos-por-enfermar/" title="¿cÓmo evitar los descuentos por enfermar?" class="ticker-news-title">¿cÓmo evitar los descuentos por enfermar?</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Correos Barcelona
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/herbert-marcuse-la-libertad-puede-convertirse-en-un-poderoso-instrumento-de-dominacion/" title="Herbert marcuse: la libertad puede convertirse, en un poderoso instrumento de dominaciÓn" class="ticker-news-title">Herbert marcuse: la libertad puede convertirse, en un poderoso instrumento de dominaciÓn</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Ateneo Libertario Carabanchel Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/podcast-lluvia-con-truenos-un-programa-por-y-para-la-liberacion-animal/" title="[Podcast] Lluvia con truenos un programa por y para la liberación animal" class="ticker-news-title">[Podcast] Lluvia con truenos un programa por y para la liberación animal</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Todo Por Hacer
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/revista-ekintza-zuzena-no-47/" title="[Revista] Ekintza Zuzena nº 47" class="ticker-news-title">[Revista] Ekintza Zuzena nº 47</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Todo Por Hacer
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/opiniones-de-kropotkin-sobre-la-revolucion-rusa/" title="Opiniones de kropotkin sobre la revolucion rusa" class="ticker-news-title">Opiniones de kropotkin sobre la revolucion rusa</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gobierno-deroga-la-ley-de-aznar-que-impulso-la-privatizacion-sanitaria-09-11-2021/" title="El Gobierno deroga la ley de Aznar que impulsó la privatización sanitaria (09/11/2021)." class="ticker-news-title">El Gobierno deroga la ley de Aznar que impulsó la privatización sanitaria (09/11/2021).</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-las-calles-y-en-la-web-el-no-130-de-todo-por-hacer-noviembre-de-2021/" title="En las calles y en la web el nº 130 de Todo por Hacer (noviembre de 2021)" class="ticker-news-title">En las calles y en la web el nº 130 de Todo por Hacer (noviembre de 2021)</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Todo Por Hacer
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/muy-pronto-el-hambre-llamara-a-tu-puerta-tan-pronto-como-2022/" title="Muy pronto el hambre llamara a tu puerta, tan pronto como 2022" class="ticker-news-title">Muy pronto el hambre llamara a tu puerta, tan pronto como 2022</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-beso-que-quita-el-peso/" title="El beso que quita el peso" class="ticker-news-title">El beso que quita el peso</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Topo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-joven-denuncia-una-paliza-de-un-grupo-de-neonazis-en-valencia-por-motivos-ideologicos/" title="Un joven denuncia una paliza de un grupo de neonazis en València por motivos ideológicos" class="ticker-news-title">Un joven denuncia una paliza de un grupo de neonazis en València por motivos ideológicos</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cambio-climatico-globalista-o-dialogo-de-civilizaciones/" title="" cambio" climático globalista o diálogo de civilizaciones" class="ticker-news-title">"Cambio" climático globalista o diálogo de civilizaciones</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-derecha-europea-y-el-fascismo-libertario/" title="La derecha europea y el fascismo 'libertario'" class="ticker-news-title">La derecha europea y el fascismo 'libertario'</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cual-es-el-objetivo-de-facebook-al-cambiar-su-nombre-por-meta/" title="Cuál es el objetivo de Facebook al cambiar su nombre por Meta" class="ticker-news-title">Cuál es el objetivo de Facebook al cambiar su nombre por Meta</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/valencia-un-joven-denuncia-una-brutal-agresion-a-manos-de-un-grupo-de-10-neonazis/" title="Valencia: Un joven denuncia una brutal agresión a manos de un grupo de 10 neonazis" class="ticker-news-title">Valencia: Un joven denuncia una brutal agresión a manos de un grupo de 10 neonazis</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/algunos-siguen-vigentes-familia-pinera-morel-invirtio-en-11-proyectos-mineros-durante-su-primer-mandato-presidencial/" title="Algunos siguen vigentes: Familia Piñera Morel invirtió en 11 proyectos mineros durante su primer mandato presidencial" class="ticker-news-title">Algunos siguen vigentes: Familia Piñera Morel invirtió en 11 proyectos mineros durante su primer mandato presidencial</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Capuche Informativa
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/13-de-noviembre-taller-de-derecho-laboral-basico-en-avila/" title="13 de noviembre. Taller de Derecho Laboral Básico en Ávila" class="ticker-news-title">13 de noviembre. Taller de Derecho Laboral Básico en Ávila</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ya-salio-la-oveja-negra-nro-79/" title="Ya salió LA OVEJA NEGRA nro.79" class="ticker-news-title">Ya salió LA OVEJA NEGRA nro.79</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Biblioteca Y Archivo Alberto Ghiraldo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-precio-de-los-alimentos-registra-aumentos-no-vistos-desde-hace-una-decada/" title="El precio de los alimentos registra aumentos no vistos desde hace una dÉcada" class="ticker-news-title">El precio de los alimentos registra aumentos no vistos desde hace una dÉcada</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/noviembre-antifascista-2021-compostela/" title="Noviembre Antifascista 2021 Compostela" class="ticker-news-title">Noviembre Antifascista 2021 Compostela</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-de-codedi-a-2-anos-de-encarcelamiento-del-companero-fredy-garcia/" title="Comunicado de CODEDI a 2 años de encarcelamiento del compañero Fredy García." class="ticker-news-title">Comunicado de CODEDI a 2 años de encarcelamiento del compañero Fredy García.</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/noviembre-antifascista-2021-alacant/" title="Noviembre Antifascista 2021 Alacant" class="ticker-news-title">Noviembre Antifascista 2021 Alacant</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-revuelta-gorra-diego-valeriano/" title="Una revuelta gorra // Diego Valeriano" class="ticker-news-title">Una revuelta gorra // Diego Valeriano</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/despedimos-con-profundo-dolor-al-companero-oscar-kuperman/" title="Despedimos con profundo dolor al compañero Oscar Kuperman" class="ticker-news-title">Despedimos con profundo dolor al compañero Oscar Kuperman</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-istmo-en-la-encrucijada-global/" title="El istmo en la encrucijada global" class="ticker-news-title">El istmo en la encrucijada global</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asamblea De Pueblos Indigenas Del Istmo Oaxaqueno
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/noviembre-antifascista-2021-zamora/" title="Noviembre Antifascista 2021 Zamora" class="ticker-news-title">Noviembre Antifascista 2021 Zamora</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cesar-arakaki-y-daniel-ruiz-una-condena-al-pueblo-trabajador/" title="César Arakaki y Daniel Ruiz: Una condena al pueblo trabajador" class="ticker-news-title">César Arakaki y Daniel Ruiz: Una condena al pueblo trabajador</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cadal-la-ong-argentina-obsesionada-con-cuba/" title="Cadal, la ONG argentina obsesionada con Cuba" class="ticker-news-title">Cadal, la ONG argentina obsesionada con Cuba</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/obituario-marco-rizzardini-activista/" title="Obituario: Marco Rizzardini, activista" class="ticker-news-title">Obituario: Marco Rizzardini, activista</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-relacion-entre-el-presidente-extremeno-fernandez-vara-e-iberdrola/" title="La relación entre el presidente extremeño Fernández Vara e Iberdrola" class="ticker-news-title">La relación entre el presidente extremeño Fernández Vara e Iberdrola</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/que-estan-haciendo-los-estados-vecinos-y-regionales-de-afganistan-despues-de-la-salida-de-eeuu/" title="¿Qué están haciendo los Estados vecinos y regionales de Afganistán después de la salida de EEUU?" class="ticker-news-title">¿Qué están haciendo los Estados vecinos y regionales de Afganistán después de la salida de EEUU?</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/maria-luisa-hernandez-portales-el-trauma-que-he-heredado-no-quiero-pasarlo-a-las-generaciones-futuras/" title="María Luisa Hernández Portales: “El trauma que he heredado no quiero pasarlo a las generaciones futuras”" class="ticker-news-title">María Luisa Hernández Portales: “El trauma que he heredado no quiero pasarlo a las generaciones futuras”</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-dossier-secreto-israeli-no-aporta-ninguna-prueba-para-declarar-terroristas-a-las-ong-palestinas-por-yuval-abraham-oren-ziv-y-meron-rapoport-4-de-noviembre-de-2021/" title="El dossier secreto israelí no aporta ninguna prueba para declarar " terroristas" a las ong palestinas por yuval abraham, oren ziv y meron rapoport, 4 de noviembre de 2021" class="ticker-news-title">El dossier secreto israelí no aporta ninguna prueba para declarar "terroristas" a las ONG palestinas Por Yuval Abraham, Oren Ziv y Meron Rapoport, 4 de noviembre de 2021</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desalojos-el-uso-de-la-fuerza-para-imponer-el-modelo-sojero-en-paraguay/" title="Desalojos, el uso de la fuerza para imponer el modelo sojero en Paraguay" class="ticker-news-title">Desalojos, el uso de la fuerza para imponer el modelo sojero en Paraguay</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-cop26-encara-su-recta-final-sin-reconstruir-la-confianza-entre-el-norte-y-el-sur/" title="La COP26 encara su recta final sin reconstruir la confianza entre el norte y el sur" class="ticker-news-title">La COP26 encara su recta final sin reconstruir la confianza entre el norte y el sur</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/condenados-cuatro-guardias-civiles-por-insultos-homofobos-a-otro-agente-arriba-espana-y-muerte-a-los-maricones/" title="Condenados cuatro guardias civiles por insultos homófobos a otro agente: " arriba españa y muerte a los maricones"" class="ticker-news-title">Condenados cuatro guardias civiles por insultos homófobos a otro agente: "Arriba España y muerte a los maricones"</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/amador-fernandez-savater-los-debiles-se-equivocan-si-usan-la-fuerza-y-los-metodos-de-los-fuertes/" title="Amador Fernández-Savater: " los débiles se equivocan si usan la fuerza y los métodos de los fuertes"" class="ticker-news-title">Amador Fernández-Savater: "Los débiles se equivocan si usan la fuerza y los métodos de los fuertes"</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/noviembre-antifascista-2021-valladolid/" title="Noviembre Antifascista 2021 Valladolid" class="ticker-news-title">Noviembre Antifascista 2021 Valladolid</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/visita-del-ezln-y-el-cni-al-pais-valencia/" title="Visita del EZLN y el CNI al País Valencià" class="ticker-news-title">Visita del EZLN y el CNI al País Valencià</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/terrorismo-de-estado-covidiano/" title="Terrorismo de Estado covidiano" class="ticker-news-title">Terrorismo de Estado covidiano</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/continuan-manifestaciones-por-el-asesinato-de-yordan-llempi-y-en-contra-de-la-militarizacion-del-wallmapu/" title="Continúan manifestaciones por el asesinato de Yordan Llempi y en contra de la militarización del Wallmapu" class="ticker-news-title">Continúan manifestaciones por el asesinato de Yordan Llempi y en contra de la militarización del Wallmapu</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-constituye-la-seccion-sindical-de-cgt-en-bricomart-alcorcon/" title="Se constituye la Sección Sindical de CGT en Bricomart Alcorcón" class="ticker-news-title">Se constituye la Sección Sindical de CGT en Bricomart Alcorcón</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Madrid Castilla La Mancha
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trabajo-militancia-tiempo-libre-y-relaciones-personales/" title="Trabajo, militancia, tiempo libre y relaciones personales" class="ticker-news-title">Trabajo, militancia, tiempo libre y relaciones personales</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tiempos-de-megalomania-emocional/" title="Tiempos de megalomanía emocional" class="ticker-news-title">Tiempos de megalomanía emocional</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mas-noticias-sobre-el-conflicto-con-antamina-peru/" title="Más noticias sobre el conflicto con Antamina Perú" class="ticker-news-title">Más noticias sobre el conflicto con Antamina Perú</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lopez-aliaga-el-liberal-que-se-sirve-del-estado-y-asuza-a-ex-militares-extremistas/" title="Lopez Aliaga, el liberal que se sirve del Estado y asuza a ex militares extremistas" class="ticker-news-title">Lopez Aliaga, el liberal que se sirve del Estado y asuza a ex militares extremistas</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/elecciones-en-nicaragua-rebasan-mas-de-80-de-abstencionismo/" title="Elecciones en Nicaragua rebasan más de 80% de abstencionismo" class="ticker-news-title">Elecciones en Nicaragua rebasan más de 80% de abstencionismo</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lima-furia-del-libro-anarquista-4-y-5-diciembre/" title="Lima: Furia del libro anarquista – 4 y 5 diciembre" class="ticker-news-title">Lima: Furia del libro anarquista – 4 y 5 diciembre</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-accion-del-sov-cnt-ait-de-murcia-obliga-a-wesser-a-indemnizar-a-nuestras-companeras-por-despido-improcedente/" title="La accion del sov cnt-ait de murcia obliga a wesser a indemnizar a nuestras compaÑeras por despido improcedente" class="ticker-news-title">La accion del sov cnt-ait de murcia obliga a wesser a indemnizar a nuestras compaÑeras por despido improcedente</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/s-sindical-cnt-ait-gaditana-de-chorro-y-limpiezas-s-l-comunicado/" title="S. Sindical CNT-AIT Gaditana de Chorro y Limpiezas S.L.: Comunicado" class="ticker-news-title">S. Sindical CNT-AIT Gaditana de Chorro y Limpiezas S.L.: Comunicado</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-advierte-que-la-negociacion-de-la-nueva-reforma-laboral-del-gobierno-de-psoe-up-es-solo-un-maquillaje-que-mantendra-las-mismas-condiciones-de-las-anteriores-de-2010-y-2012/" title="CGT advierte que la negociación de la “nueva” Reforma Laboral del Gobierno de PSOE-UP es solo un maquillaje que mantendrá las mismas condiciones de las anteriores de 2010 y 2012" class="ticker-news-title">CGT advierte que la negociación de la “nueva” Reforma Laboral del Gobierno de PSOE-UP es solo un maquillaje que mantendrá las mismas condiciones de las anteriores de 2010 y 2012</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Valencia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sesion-formativa-noviembre-la-cara-oculta-del-turismo/" title="SesiÓn formativa noviembre: la cara oculta del turismo" class="ticker-news-title">SesiÓn formativa noviembre: la cara oculta del turismo</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Cantabria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lanzamiento-de-la-iniciativa-al-faro-zapatista-en-homenaje-a-la-gira-por-la-vida/" title="Lanzamiento de la iniciativa “Al Faro Zapatista” en homenaje a la Gira por la Vida" class="ticker-news-title">Lanzamiento de la iniciativa “Al Faro Zapatista” en homenaje a la Gira por la Vida</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/derogacion-de-entrada-no/" title="Derogación, de entrada no" class="ticker-news-title">Derogación, de entrada no</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sov-murcia-cnt-ait-la-accion-de-cnt-ait-obliga-a-wesser-a-indemnizar-a-nuestras-companeras-por-despido-improcedente/" title="SOV Murcia CNT-AIT: La acción de CNT-AIT obliga a Wesser a indemnizar a nuestras compañeras por despido improcedente" class="ticker-news-title">SOV Murcia CNT-AIT: La acción de CNT-AIT obliga a Wesser a indemnizar a nuestras compañeras por despido improcedente</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/derogacion-de-la-reformas-laborales-donde-dije-digo-digo/" title="Derogación de la reformas laborales. Donde dije digo, digo…" class="ticker-news-title">Derogación de la reformas laborales. Donde dije digo, digo…</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/dia-nacional-de-las-plantas-medicinales-son-un-patrimonio-de-los-pueblos-al-servicio-de-la-humanidad/" title="Día Nacional de las Plantas Medicinales: «son un patrimonio de los pueblos al servicio de la humanidad»" class="ticker-news-title">Día Nacional de las Plantas Medicinales: «son un patrimonio de los pueblos al servicio de la humanidad»</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-infierno-vivido-por-los-trabajadores-agricolas-mexicanos-en-canada/" title="El infierno vivido por los trabajadores agrícolas mexicanos en Canadá" class="ticker-news-title">El infierno vivido por los trabajadores agrícolas mexicanos en Canadá</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-plata-se-aprobo-el-codigo-de-convivencia-que-era-resistido-por-su-caracter-represivo-y-criminalizador/" title="La Plata: Se aprobó el Código de Convivencia que era resistido por su carácter represivo y criminalizador" class="ticker-news-title">La Plata: Se aprobó el Código de Convivencia que era resistido por su carácter represivo y criminalizador</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/salud-inicia-una-semana-de-lucha-en-el-pais-con-paro-de-5-dias-en-neuquen/" title="Salud: Inicia una semana de lucha en el país con paro de 5 días en Neuquén" class="ticker-news-title">Salud: Inicia una semana de lucha en el país con paro de 5 días en Neuquén</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/georges-yvetot-vida-y-obra/" title="Georges Yvetot (Vida y obra)" class="ticker-news-title">Georges Yvetot (Vida y obra)</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Jjmlsm
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/camino-a-los-tribunales-de-mercedes-chino-y-marote-presentes/" title="Camino a los Tribunales de Mercedes: ¡Chino y Marote Presentes!" class="ticker-news-title">Camino a los Tribunales de Mercedes: ¡Chino y Marote Presentes!</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobre-la-nueva-reforma-laboral/" title="Sobre la nueva Reforma Laboral" class="ticker-news-title">Sobre la nueva Reforma Laboral</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Sevilla
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/20n-antiautoritario-contra-el-estado-y-su-violencia-accion-directa/" title="20N ANTIAUTORITARIO. Contra el Estado y su violencia: Acción directa" class="ticker-news-title">20N ANTIAUTORITARIO. Contra el Estado y su violencia: Acción directa</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/feria-del-libro-anarquista-de-buenos-aires-2021-4-y-5-diciembre/" title="Feria del libro anarquista de Buenos Aires 2021 – 4 y 5 diciembre" class="ticker-news-title">Feria del libro anarquista de Buenos Aires 2021 – 4 y 5 diciembre</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-comunidad-afroargentina-busca-recuperar-las-huellas-borradas-en-la-historia/" title="La comunidad afroargentina busca recuperar las huellas borradas en la historia" class="ticker-news-title">La comunidad afroargentina busca recuperar las huellas borradas en la historia</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/v-manifestacion-antirracista-en-madrid-13-n/" title="V Manifestación Antirracista en Madrid. 13-N" class="ticker-news-title">V Manifestación Antirracista en Madrid. 13-N</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 162,636 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.no-gods-no-masters.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 162,636 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 162,636 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a href="https://www.no-gods-no-masters.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-135607" class="post-135607 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues/" rel="bookmark" title="&#8216;Naparra&#8217;, el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después">&#8216;Naparra&#8217;, el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después</a></h1>
</div>
<div class="featured-media">
<img width="945" height="630" src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-945x630.jpeg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-945x630.jpeg 945w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-300x200.jpeg 300w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-1024x682.jpeg 1024w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-768x512.jpeg 768w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-600x400.jpeg 600w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-640x426.jpeg 640w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021.jpeg 1250w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues-11-09-2021-945x630.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
November 9, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Memoria_Libertaria/">
Memoria Libertaria	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 9 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='&#039;Naparra&#039;, el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después' data-link='https://www.federacionanarquista.net/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues/' data-app-id-name='post_above_content'></div><p>La editorial Txalaparta publica la versión en castellano de &#8216;Naparra: caso abierto&#8217;, una investigación que recoge los pormenores del secuestro y desaparición de&nbsp;José Miguel Etxeberria, perteneciente a los Comandos Autonómos Anticapitalistas, a cargo del Batallón Vasco Español.</p>
<p>Un tribunal francés ordenó una nueva búsqueda de sus restos en base a los datos de un exmiembro del CESID, pero no ha habido avances.</p>
<div>
<p>Una espera interminable. Una historia sin cerrar. Un crimen de la guerra sucia que, esta vez, no acabó con <a href="https://www.publico.es/politica/victimas-gal-gurmindo-perurena-victimas-gal-audiencia-nacional-prohibio-recordar.html" title="Gurmindo y Perurena, las víctimas del GAL que la Audiencia Nacional prohibió recordar">un cuerpo acribillado a balazos</a> o enterrado en cal&nbsp; viva. En el caso de<strong> José Miguel Etxeberria</strong>, <em>Naparra</em>, directamente no hay cuerpo. Tampoco verdad, ni mucho menos justicia. El investigador <strong>Jon Alonso</strong>, uno de los mayores expertos en torno a este asunto, lo define con dos palabras: es, a día de hoy, un &#8220;caso abierto&#8221;. Un expediente sin cerrar.</p>
<p>La editorial <strong>Txalaparta</strong> acaba de publicar la versión en castellano del trabajo que Alonso primero publicó en euskera. Lo que ha ocurrido entre ambas versiones es un reflejo de esta historia. &#8220;En el libro en castellano –explica el autor– solo he tenido que hacer alguna pequeña modificación respecto al texto en euskera&#8221;. El motivo: este &#8220;caso abierto&#8221; sigue a la espera de novedades desde el otro lado de la frontera. Allá precisamente donde un <strong>11 de junio de 1980</strong> <strong>Naparra</strong> desapareció para siempre. Solo apareció su coche. Nada más.</p>
<p>José Miguel Etxeberria había nacido en Pamplona, tenía 22 años y&nbsp;formaba parte de los <strong>Comandos Autónomos Anticapitalistas</strong>, una organización armada de inspiración anarquista. Su asesinato fue reivindicado por el <strong>Batallón Vasco Español (BVE)</strong>, <a href="https://www.publico.es/politica/guerra-sucia-eta-invento-carrero-blanco-cubrio-impunidad-democracia.html" title="La guerra sucia contra ETA, el invento de Carrero Blanco que el Estado cubrió de impunidad durante la democracia">una organización parapolicial</a> que precedió al GAL en la práctica del terrorismo de Estado.</p>
<p>&#8220;Reivindicamos el secuestro de Naparra en Ciboure, Francia. Está en España. Tras los últimos asesinatos de ETA, su suerte está echada. El <strong>Batallón Vasco Español</strong> es la única solución. Arriba la unidad de España. Batallón Vasco Español, comando Esteban Beldarrain&#8221;, afirmó una voz a través del teléfono en una llamada realizada al diario <em>Deia</em> el 22 de junio de 1980.</p>
<p>El BVE volvió a llamar a ese periódico un par de semanas después, ahora con otra noticia: Naparra había sido asesinado. &#8220;Nuestros comandos seguirán<br />actuando en Francia contra los terroristas marxistas de ETA&#8221;, advirtió, al tiempo que aseguró que el cuerpo estaba enterrado en&nbsp;<strong>San Juan de Luz</strong>, una localidad vascofrancesa situada cerca de la frontera. Luego hubo otras llamadas tanto a <em>Deia</em> como a<em> Egin</em>, mediante las cuales se aseguraba que el cadáver había sido desenterrado y trasladado por gendarmes franceses.&nbsp;</p>
<p>En 1982, los tribunales franceses ordenaron cerrar el caso sin que se supiera dónde estaba el cadáver ni tampoco quiénes habían sido los autores materiales del crimen. Mientras tanto, en España se levantaba un inquebrantable muro de silencio e impunidad en torno a este caso. <a href="https://www.publico.es/politica/informe-cia-afirma-felipe-gonzalez-acordo-creacion-gal.html" title="Un informe de la CIA afirma que Felipe González 'acordó la creación' de los GAL">Al igual que ocurriría</a> con otros crímenes de la guerra sucia, desde Madrid no hubo ni la más mínima voluntad de arrojar luz sobre lo ocurrido.</p>
<p>Cuando este caso salió a la luz pública, el Estado llegó a propagar la versión de que el secuestro y desaparición había sido obra de ETA o de los compañeros de Naparra en <strong>Comandos Autónomos</strong>, algo que ambas organizaciones se encargaron de desmentir.&nbsp;</p>
<p>&#8220;Cuando se estudia este tipo de desapariciones en Sudamérica y otros sitios, se comprueba que esa es una táctica bastante utilizada&#8221;, afirma Alonso en relación a la campaña que buscó ligar a ETA o a los Comandos Autónomos con este asesinato.&nbsp;&nbsp;</p>
<div class="aspect-ratio-img">
<div class="image" id="m377-376-378"><a class="ImagenInlineExpand expand" href="https://www.anarchistfederation.net/pixel.jpg?z="><img alt="Celes Álvarez" class="ImagenInlineClick" src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/6183cfdcce432.r_1636270507175.0-0-1250-833.jpg"></a></div>
<p>Imagen de archivo Celes Álvarez, madre de José Miguel Etxeberria.&nbsp;—&nbsp;familia etxeberria-álvarez</p>
</div>
<p>Este extremo aparece recogido en el informe sobre la desaparición de Naparra elaborado en 2020 por la Cátedra UNESCO de Derechos Humanos y Poderes Públicos de la <strong>Universidad del País Vasco (UPV)</strong> y encargado por el Gobierno de <strong>Iñigo Urkullu</strong>.&nbsp;&#8220;De hecho, durante los primeros años de la guerra sucia, a mediados de los setenta, las autoridades trataban de desviar la atención de los atentados perpetrados por los grupos de extrema derecha con la implicación de<br />los servicios policiales defendiendo la tesis de que todo se debía a un ajuste de cuentas entre los miembros de ETA&#8221;, destaca el documento.</p>
<div class="article-text">
<p>Señala además que en el caso de Naparra, &#8220;según la información elaborada y difundida por la<strong> Agencia Efe</strong> del día 28 de junio de 1980, se acusaba a los Comandos Autónomos de haber dado muerte a su compañero, a pesar de que las reivindicaciones del BVE habían sido publicadas con anterioridad&#8221;.&nbsp;</p>
<h2>Camino judicial</h2>
<p>La familia de Naparra consiguió en 1999 que la <strong>Audiencia Nacional</strong> abriese una investigación antes de que el asesinato prescribiera, pero tampoco hubo aproximación a la verdad: en 2004, el juez <strong>Ismael Moreno</strong> ordenó su cierre mediante un auto en el que sugería que tal vez hubiese desaparecido por voluntad propia.&nbsp;</p>
<p>En 2014, el <strong>Grupo de Trabajo de Desapariciones Forzosas de la ONU</strong> reconoció a José Miguel Exteberria como víctima, un paso gigante que un año después estuvo seguido de una llamada que devolvía cierta esperanza: a finales de 2015, el periodista<strong> Iñaki Errazkin</strong> obtuvo datos por parte del exagente del CESID <strong>Ramón Francisco Arnau</strong>, quien aseguraba saber dónde estaba enterrado el cadáver.</p>
<p>En abril de 2017, la Gendarmería francesa –en cumplimiento de una petición de la Audiencia Nacional– realizó una búsqueda en la zona señalada por Arnau en <strong>Mont-de-Marsan</strong>, al sur de Francia. No hubo novedades. Ahora falta realizar esa misma comprobación en otro punto indicado por el prestigioso antropólogo vasco <strong>Paco Etxeberria</strong>, que realizó una inspección previa de las posibles zonas sugeridas por el ex agente del CESID.&nbsp;</p>
<p>Ahí se detiene la historia. &#8220;El juez remitió una comisión rogatoria a París para que se buscara en ese segundo punto. Han pasado ya más de tres años de esa petición, y de momento no ha habido respuesta&#8221;, destaca a <em>Público </em>el autor de <em>Caso abierto</em>. La madre de Naparra, <strong>Celes Álvarez</strong>, murió en noviembre de 2018, mientras seguía esperando que alguien, alguna vez, encontrara el cuerpo de su hijo. Su padre, Patxiku, había fallecido en 2006, sin experimentar tampoco nada parecido a la justicia.&nbsp;</p>
</div>
</div>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='http://memorialibertaria.org/Naparra:%20caso%20abierto' target='_blank' rel='nofollow'>Memorialibertaria.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='&#039;Naparra&#039;, el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después' data-link='https://www.federacionanarquista.net/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='&#039;Naparra&#039;, el crimen de la guerra sucia que el Estado intentó atribuir a ETA sigue sin resolverse 41 años después' data-link='https://www.federacionanarquista.net/naparra-el-crimen-de-la-guerra-sucia-que-el-estado-intento-atribuir-a-eta-sigue-sin-resolverse-41-anos-despues/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/siguen-sin-resolverse-las-muertes-en-las-carceles/' title='Siguen sin resolverse las muertes en las cárceles.'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/siguen-sin-resolverse-las-muertes-en-las-carceles-07-23-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/siguen-sin-resolverse-las-muertes-en-las-carceles-07-23-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/siguen-sin-resolverse-las-muertes-en-las-carceles-07-23-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/siguen-sin-resolverse-las-muertes-en-las-carceles-07-23-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Siguen sin resolverse las muertes en las cárceles.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-linea-60-en-estado-de-asamblea-permanente-ante-el-intento-de-cerrar-la-causa-por-el-crimen-laboral-de-david-ramallo/' title='La Línea 60 en estado de asamblea permanente ante el intento de cerrar la causa por el crimen laboral de David Ramallo'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/08/la-linea-60-en-estado-de-asamblea-permanente-ante-el-intento-de-cerrar-la-causa-por-el-crimen-laboral-de-david-ramallo-08-11-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/08/la-linea-60-en-estado-de-asamblea-permanente-ante-el-intento-de-cerrar-la-causa-por-el-crimen-laboral-de-david-ramallo-08-11-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/08/la-linea-60-en-estado-de-asamblea-permanente-ante-el-intento-de-cerrar-la-causa-por-el-crimen-laboral-de-david-ramallo-08-11-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/08/la-linea-60-en-estado-de-asamblea-permanente-ante-el-intento-de-cerrar-la-causa-por-el-crimen-laboral-de-david-ramallo-08-11-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La Línea 60 en estado de asamblea permanente ante el intento de cerrar la causa por el crimen laboral de David Ramallo</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-guerra-sucia-desinformativa/' title='La guerra sucia desinformativa'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-guerra-sucia-desinformativa-02-23-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-guerra-sucia-desinformativa-02-23-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-guerra-sucia-desinformativa-02-23-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/la-guerra-sucia-desinformativa-02-23-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La guerra sucia desinformativa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-guerra-sucia-contra-los-mapuches/' title='La guerra sucia contra los mapuches'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">La guerra sucia contra los mapuches</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/los-problemas-de-shengal-no-pueden-resolverse-mediante-operaciones-militares/' title='“Los problemas de Shengal no pueden resolverse mediante operaciones militares”'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">“Los problemas de Shengal no pueden resolverse mediante operaciones militares”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/a-18-anos-del-inicio-de-la-guerra-de-iraq-aznar-sigue-sin-rendir-cuentas/' title='A 18 años del inicio de la guerra de Iraq, Aznar sigue sin rendir cuentas'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/a-18-anos-del-inicio-de-la-guerra-de-iraq-aznar-sigue-sin-rendir-cuentas-04-03-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/a-18-anos-del-inicio-de-la-guerra-de-iraq-aznar-sigue-sin-rendir-cuentas-04-03-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/a-18-anos-del-inicio-de-la-guerra-de-iraq-aznar-sigue-sin-rendir-cuentas-04-03-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/a-18-anos-del-inicio-de-la-guerra-de-iraq-aznar-sigue-sin-rendir-cuentas-04-03-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">A 18 años del inicio de la guerra de Iraq, Aznar sigue sin rendir cuentas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cgt-ensenanza-denuncia-que-cuatro-anos-despues-de-aprobarse-la-ley-de-memoria-historica-y-democratica-de-andalucia-sigue-habiendo-centros-educativos-en-nuestra-provincia-con-nombres-franquistas/' title='CGT Enseñanza denuncia que, cuatro años después de aprobarse la Ley de Memoria Histórica y Democrática de Andalucía, sigue habiendo centros educativos en nuestra provincia con nombres franquistas'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-ensenanza-denuncia-que-cuatro-anos-despues-de-aprobarse-la-ley-de-memoria-historica-y-democratica-de-andalucia-sigue-habiendo-centros-educativos-en-nuestra-provincia-con-nombres-franquistas-04-12-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-ensenanza-denuncia-que-cuatro-anos-despues-de-aprobarse-la-ley-de-memoria-historica-y-democratica-de-andalucia-sigue-habiendo-centros-educativos-en-nuestra-provincia-con-nombres-franquistas-04-12-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-ensenanza-denuncia-que-cuatro-anos-despues-de-aprobarse-la-ley-de-memoria-historica-y-democratica-de-andalucia-sigue-habiendo-centros-educativos-en-nuestra-provincia-con-nombres-franquistas-04-12-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/cgt-ensenanza-denuncia-que-cuatro-anos-despues-de-aprobarse-la-ley-de-memoria-historica-y-democratica-de-andalucia-sigue-habiendo-centros-educativos-en-nuestra-provincia-con-nombres-franquistas-04-12-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">CGT Enseñanza denuncia que, cuatro años después de aprobarse la Ley de Memoria Histórica y Democrática de Andalucía, sigue habiendo centros educativos en nuestra provincia con nombres franquistas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/elecciones-en-ecuador-se-intensifica-la-campana-sucia-contra-andres-arauz/' title='Elecciones en Ecuador: se intensifica la campaña sucia contra Andrés Arauz'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/elecciones-en-ecuador-se-intensifica-la-campana-sucia-contra-andres-arauz-02-03-2021-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/elecciones-en-ecuador-se-intensifica-la-campana-sucia-contra-andres-arauz-02-03-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/elecciones-en-ecuador-se-intensifica-la-campana-sucia-contra-andres-arauz-02-03-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/elecciones-en-ecuador-se-intensifica-la-campana-sucia-contra-andres-arauz-02-03-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Elecciones en Ecuador: se intensifica la campaña sucia contra Andrés Arauz</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-campana-sucia-para-catapultar-al-candidato-de-la-derecha-guillermo-lasso/' title='La campaña sucia para catapultar al candidato de la derecha Guillermo Lasso'>
<img width="1" height="1" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/la-campana-sucia-para-catapultar-al-candidato-de-la-derecha-guillermo-lasso-04-04-2021.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/la-campana-sucia-para-catapultar-al-candidato-de-la-derecha-guillermo-lasso-04-04-2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La campaña sucia para catapultar al candidato de la derecha Guillermo Lasso</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/la-sucia-verdad-sobre-wwf/' title='La sucia verdad sobre WWF'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/la-sucia-verdad-sobre-wwf-07-15-2021-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/la-sucia-verdad-sobre-wwf-07-15-2021-120x120.png 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/la-sucia-verdad-sobre-wwf-07-15-2021-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/la-sucia-verdad-sobre-wwf-07-15-2021-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">La sucia verdad sobre WWF</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/parado-el-primer-intento-de-desalojo-del-ateneo-libertario-de-vallekas-la-lucha-sigue/' title='Parado el primer intento de desalojo del Ateneo libertario de Vallekas: La lucha sigue.'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Parado el primer intento de desalojo del Ateneo libertario de Vallekas: La lucha sigue.</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Memoria_Libertaria/" title="Posts by Memoria Libertaria" rel="author">Memoria Libertaria</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Memoria_Libertaria/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">November 9, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Memoria_Libertaria/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Nos falta Viviana Luna: “a plena luz del día desaparecieron a mi madre”" href="https://www.federacionanarquista.net/nos-falta-viviana-luna-a-plena-luz-del-dia-desaparecieron-a-mi-madre/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Documento de la 30ª Marcha del Orgullo en Buenos Aires" href="https://www.federacionanarquista.net/documento-de-la-30a-marcha-del-orgullo-en-buenos-aires/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/todos-los-nombres-93-o-comunicado-noviembre-de-2021/" style="margin-bottom:.5em!important">
Todos (&#8230;.) los nombres. 93.º COMUNICADO | noviembre de 2021	</a>
<div style="font-size:12px">
November 9, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/videos-del-curso-completado-de-la-historia-del-anarcosindicalismo-en-el-estado-espanol/" style="margin-bottom:.5em!important">
Videos del curso completado de &#8220;La historia del Anarcosindicalismo en el Estado español&	</a>
<div style="font-size:12px">
November 9, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/11/x13-y-141121-zaragoza-conmemoracion-del-85-aniversario-del-consejo-de-aragon-11-06-2021-600x424.jpg.pagespeed.ic.DpSp8nuL9A.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/13-y-14-11-21-zaragoza-conmemoracion-del-85-aniversario-del-consejo-de-aragon/" style="margin-bottom:.5em!important">
13 y 14-11-21 Zaragoza. Conmemoración del 85 aniversario del Consejo de Aragón	</a>
<div style="font-size:12px">
November 6, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/reeditado-el-eco-de-los-pasos-de-garcia-oliver/" style="margin-bottom:.5em!important">
Reeditado &#8220;El Eco de los Pasos&#8221; de García Oliver	</a>
<div style="font-size:12px">
November 4, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/sobre-datos-necesarios-para-la-memoria-historica/" style="margin-bottom:.5em!important">
Sobre «Datos necesarios para la Memoria Histórica»	</a>
<div style="font-size:12px">
November 3, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/11/informe-especial-45-anos-de-punk-y-anarquismo-1-parte-11-03-2021.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/informe-especial-45-anos-de-punk-y-anarquismo-1a-parte/" style="margin-bottom:.5em!important">
Informe especial: 45 años de punk y anarquismo (1ª parte)	</a>
<div style="font-size:12px">
November 3, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/10/hallada-la-fosa-comun-de-150-civiles-asesinados-en-belchite-dos-dias-despues-de-estallar-la-guerra-civil-10-31-2021.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/hallada-la-fosa-comun-de-150-civiles-asesinados-en-belchite-dos-dias-despues-de-estallar-la-guerra-civil/" style="margin-bottom:.5em!important">
Hallada la fosa común de 150 civiles asesinados en Belchite dos días después de estallar la </a>
<div style="font-size:12px">
October 31, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/10/xbicicleta-recopilacion-de-la-historica-revista-libertaria-10-30-2021-600x848.jpg.pagespeed.ic.94B8Qt3q1a.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/bicicleta-recopilacion-de-la-historica-revista-libertaria/" style="margin-bottom:.5em!important">
&#8220;Bicicleta&#8221; recopilación de la histórica revista libertaria	</a>
<div style="font-size:12px">
October 30, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/un-30-de-octubre-de-1910-nacio-cgt-posteriormente-cnt/" style="margin-bottom:.5em!important">
Un 30 de octubre de 1910 nació CGT, posteriormente CNT	</a>
<div style="font-size:12px">
October 30, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/10/i-curso-introductorio-de-memoria-democratica-y-justicia-10-27-2021-600x290.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/i-curso-introductorio-de-memoria-democratica-y-justicia/" style="margin-bottom:.5em!important">
I curso introductorio de memoria democrÁtica y justicia	</a>
<div style="font-size:12px">
October 27, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<br>
<div style='margin:0 auto;text-align:center'>
<style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a href='https://www.no-gods-no-masters.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-red-action-antifa-D012748999P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-red-action-antifa-D012748999P0210.png" alt="Red action antifa" title="Red action antifa" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-anarchy-D012744848P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-anarchy-D012744848P0210.png" alt="Anarchy" title="Anarchy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-revolution-D012574724P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-revolution-D012574724P0210.png" alt="Revolution" title="Revolution" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifascista-no-borders-no-nations-D013168637P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifascista-no-borders-no-nations-D013168637P0210.png" alt="Antifascista! No borders, no nations." title="Antifascista! No borders, no nations." style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-red-black-cat-D012289400P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-red-black-cat-D012289400P0210.png" alt="Red & Black Cat" title="Red & Black Cat" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-support-indigenous-resistance-D012599648P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-support-indigenous-resistance-D012599648P0210.png" alt="Support indigenous resistance" title="Support indigenous resistance" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-sometimes-anti-social-but-always-anti-fascist-D01004471165P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-sometimes-anti-social-but-always-anti-fascist-D01004471165P0210.png" alt="Sometimes anti-social, but always anti-fascist" title="Sometimes anti-social, but always anti-fascist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifascista-siempre-D012080439P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifascista-siempre-D012080439P0210.png" alt="Antifascista siempre" title="Antifascista siempre" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-noam-chomsky-D012746144P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-noam-chomsky-D012746144P0210.png" alt="Noam Chomsky" title="Noam Chomsky" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-orwell-84-D01001189746P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-orwell-84-D01001189746P0210.png" alt="Orwell 84" title="Orwell 84" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifascista-no-borders-no-nations-D013168637P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifascista-no-borders-no-nations-D013168637P0210.png" alt="Antifascista! No borders, no nations." title="Antifascista! No borders, no nations." style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-anti-capitalist-D012745577P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-anti-capitalist-D012745577P0210.png" alt="Anti capitalist" title="Anti capitalist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-revolution-D012294691P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-revolution-D012294691P0210.png" alt="Revolution" title="Revolution" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifa-D012748413P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifa-D012748413P0210.png" alt="Antifa" title="Antifa" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-neither-master-nor-slave-D01004136376P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-neither-master-nor-slave-D01004136376P0210.png" alt="Neither master nor slave" title="Neither master nor slave" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt-antifaschistische-aktion-D012190031P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt-antifaschistische-aktion-D012190031P0210.png" alt="Antifaschistische aktion" title="Antifaschistische aktion" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt--D01004136281P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt--D01004136281P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a href="https://www.no-gods-no-masters.com/tshirt--D012745631P0210/">
<img class="pubimg" src="https://www.no-gods-no-masters.com/img/thumb/tshirt--D012745631P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<br />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" /><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.no-gods-no-masters.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/reading-for-11-9/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=reading-for-11-9'>Reading for 11/9</a> <span class="rss-date">November 7, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/nw-cornelius-castoriadis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nw-cornelius-castoriadis'>NW – Cornelius Castoriadis</a> <span class="rss-date">November 7, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/report-back-gidimten-yintah/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=report-back-gidimten-yintah'>Report-back – Gidimt’en Yintah</a> <span class="rss-date">November 7, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/john-beverley-robinson-rebuilding-the-world/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=john-beverley-robinson-rebuilding-the-world'>John Beverley Robinson – Rebuilding the World</a> <span class="rss-date">November 7, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/black-flag-sydney-thinking-through-vaccine-mandates/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=black-flag-sydney-thinking-through-vaccine-mandates'>Black Flag Sydney – Thinking Through Vaccine Mandates</a> <span class="rss-date">November 7, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/mark-allen-davis-ii-his-white-power-hour-deplatformed-from-castbox-fm/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mark-allen-davis-ii-his-white-power-hour-deplatformed-from-castbox-fm'>Mark Allen Davis II &amp; his ‘White Power Hour’ Deplatformed from Castbox.fm</a> <span class="rss-date">November 7, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/in-memory-of-barry-horne-17-march-1952-5-november-2001/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=in-memory-of-barry-horne-17-march-1952-5-november-2001'>In memory of Barry Horne (17 March 1952 – 5 November 2001)</a> <span class="rss-date">November 6, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/elections-and-the-illusion-of-black-political-power/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=elections-and-the-illusion-of-black-political-power'>Elections and the Illusion of Black Political Power</a> <span class="rss-date">November 6, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/vidas-singulares-de-resistencia-e-luta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vidas-singulares-de-resistencia-e-luta'>Vidas Singulares de Resistência e Luta</a> <span class="rss-date">November 8, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-cnt-ait-cento-e-onze-anos-de-luta-pela-liberdade/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espanha-cnt-ait-cento-e-onze-anos-de-luta-pela-liberdade'>[Espanha] CNT-AIT: Cento e onze anos de luta pela liberdade</a> <span class="rss-date">November 8, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/lancamento-paginas-revolucionarias-anarquismo-contracultura-e-imprensa-alternativa-no-brasil-de-joao-henrique-oliveira/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lancamento-paginas-revolucionarias-anarquismo-contracultura-e-imprensa-alternativa-no-brasil-de-joao-henrique-oliveira'>Lançamento: “Páginas Revolucionárias – Anarquismo, contracultura e imprensa alternativa no Brasil”, de João Henrique Oliveira</a> <span class="rss-date">November 8, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-bicicleta-revista-de-comunicacoes-libertarias-volta-a-recordar-quem-manda-aqui/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espanha-bicicleta-revista-de-comunicacoes-libertarias-volta-a-recordar-quem-manda-aqui'>[Espanha] BICICLETA Revista de Comunicações Libertárias volta a recordar QUEM MANDA AQUI?</a> <span class="rss-date">November 8, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-a-cnt-ait-denuncia-que-as-altas-medicas-sao-dadas-sem-revisao-presencial/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=espanha-a-cnt-ait-denuncia-que-as-altas-medicas-sao-dadas-sem-revisao-presencial'>[Espanha] A CNT-AIT denuncia que as altas médicas são dadas sem revisão presencial</a> <span class="rss-date">November 8, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/criancas-comiam-em-cochos-os-ultimos-relatos-em-vida-de-americanos-escravizados/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=criancas-comiam-em-cochos-os-ultimos-relatos-em-vida-de-americanos-escravizados'>‘Crianças comiam em cochos’: os últimos relatos em vida de americanos escravizados</a> <span class="rss-date">November 8, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/pec-do-teto-de-gastos-2016-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pec-do-teto-de-gastos-2016-2021'>PEC do Teto de Gastos: 2016-2021</a> <span class="rss-date">November 8, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-viagem-zapatista-pela-vida/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-viagem-zapatista-pela-vida'>A Viagem Zapatista Pela Vida</a> <span class="rss-date">November 6, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/journee-un-monde-sans-murs-9-novembre-voici-venu-le-temps-pour-nous-de-planter-la-graine-du-changement/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=journee-un-monde-sans-murs-9-novembre-voici-venu-le-temps-pour-nous-de-planter-la-graine-du-changement'>[Journée Un monde sans murs, 9 novembre] Voici venu le temps pour nous de planter la graine du changement !</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/lettre-depuis-lisolement-du-cra-a-la-prison-ehpad-et-milieu-carceral/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lettre-depuis-lisolement-du-cra-a-la-prison-ehpad-et-milieu-carceral'>Lettre depuis l’isolement – Du CRA à la prison – Ehpad et milieu carcéral</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/augmenter-les-salaires-cest-urgent/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=augmenter-les-salaires-cest-urgent'>Augmenter les salaires, c’est urgent !</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/soudan-le-soulevement-populaire-contre-le-coup-detat-militaire-et-le-role-des-comites-de-resistance/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=soudan-le-soulevement-populaire-contre-le-coup-detat-militaire-et-le-role-des-comites-de-resistance'>Soudan : le soulèvement populaire contre le coup d’Etat militaire et le rôle des comités de résistance</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/conference-action-desarmons-le-beton/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=conference-action-desarmons-le-beton'>Conférence-Action Désarmons le Béton !</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/les-grevistes-sans-papiers-de-rsi-veulent-leur-regularisation/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-grevistes-sans-papiers-de-rsi-veulent-leur-regularisation'>Les grévistes Sans-papiers de RSI veulent leur régularisation !!!!</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/actualite-des-medias-sondages-aides-a-la-presse-et-empires-mediatiques/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=actualite-des-medias-sondages-aides-a-la-presse-et-empires-mediatiques'>Actualité des médias : Sondages, aides à la presse et empires médiatiques</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/les-agent-es-publics-plebiscitent-le-statut-de-la-fonction-publique/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-agent-es-publics-plebiscitent-le-statut-de-la-fonction-publique'>Les agent-es publics plébiscitent le statut de la fonction publique</a> <span class="rss-date">November 9, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/kurzes-update-ueber-den-kontinuierlichen-angriff-auf-unser-haus/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kurzes-update-ueber-den-kontinuierlichen-angriff-auf-unser-haus'>Kurzes Update über den kontinuierlichen Angriff auf unser Haus</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/studie-superreiche-und-reiche-sind-hauptproblem-bei-co2-reduktion/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=studie-superreiche-und-reiche-sind-hauptproblem-bei-co2-reduktion'>Studie: Superreiche und Reiche sind Hauptproblem bei CO2-Reduktion</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/corona-impfstoffe-gerecht-verteilen-menschenleben-vor-profite/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=corona-impfstoffe-gerecht-verteilen-menschenleben-vor-profite'>Corona-Impfstoffe gerecht verteilen: Menschenleben vor Profite!</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/nsu-komplex-und-rechter-terror-nach-2011-ueberblick/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nsu-komplex-und-rechter-terror-nach-2011-ueberblick'>NSU-Komplex und rechter Terror nach 2011 – Überblick</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/knast-abolitionismus-teil-10-einige-dinge-die-zu-tun-sind/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=knast-abolitionismus-teil-10-einige-dinge-die-zu-tun-sind'>Knast &amp; Abolitionismus Teil 10: Einige Dinge die zu tun sind</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/gruen-gelbe-diktatur/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gruen-gelbe-diktatur'>Grün-gelbe Diktatur</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/rigaer94-kurzes-update-ueber-den-kontinuierlichen-angriff-auf-unser-haus/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rigaer94-kurzes-update-ueber-den-kontinuierlichen-angriff-auf-unser-haus'>Rigaer94: Kurzes Update über den kontinuierlichen Angriff auf unser Haus</a> <span class="rss-date">November 9, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/rmk-neues-schild-am-welzheimer-henkersteinbruch/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rmk-neues-schild-am-welzheimer-henkersteinbruch'>[RMK] Neues Schild am Welzheimer Henkersteinbruch</a> <span class="rss-date">November 9, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/cena-benefit-rider-vs-uber-eats/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cena-benefit-rider-vs-uber-eats'>Cena benefit RIDER vs. UBER EATS</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/claudel-nel-sinuoso-oriente-alla-ricerca-di-uno-stile/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=claudel-nel-sinuoso-oriente-alla-ricerca-di-uno-stile'>Claudel, nel sinuoso Oriente alla ricerca di uno stile</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/dal-45-al-covid-19-un-paese-senza/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=dal-45-al-covid-19-un-paese-senza'>Dal ’45 al Covid-19, un paese senza</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/studi-e-ricerche-effettuati-sul-campo-in-tema-di-sindemia-a-cura-di-mario-c-passatempo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=studi-e-ricerche-effettuati-sul-campo-in-tema-di-sindemia-a-cura-di-mario-c-passatempo'>STUDI E RICERCHE EFFETTUATI SUL CAMPO IN TEMA DI SINDEMIA (a cura di Mario C. “Passatempo”)</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/i-film-e-la-letteratura-di-fellini-come-inseguimento-amoroso/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=i-film-e-la-letteratura-di-fellini-come-inseguimento-amoroso'>I film e la letteratura di Fellini come inseguimento amoroso</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/deborah-harry-la-trasgressione-del-rock-fa-tappa-allavana/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deborah-harry-la-trasgressione-del-rock-fa-tappa-allavana'>Deborah Harry, la trasgressione del rock fa tappa all’Avana</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/vedere-ulisse-ugolino-giustiniano-infila-la-testa-negli-holobox/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vedere-ulisse-ugolino-giustiniano-infila-la-testa-negli-holobox'>Vedere Ulisse, Ugolino, Giustiniano… infila la testa negli «holobox»</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/koons-efficienza-aziendale-produrre-desiderio/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=koons-efficienza-aziendale-produrre-desiderio'>Koons: efficienza aziendale, produrre desiderio</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/lajuntament-de-puigcerda-es-rebella-contra-el-nou-tall-de-passos-fronterers-secundaris/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lajuntament-de-puigcerda-es-rebella-contra-el-nou-tall-de-passos-fronterers-secundaris'>L’Ajuntament de Puigcerdà es rebel·la contra el nou tall de passos fronterers secundaris</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/lincendi-de-diumenge-a-la-zona-del-ter-vell-pot-haver-tingut-un-impacte-molt-negatiu-en-la-fauna/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lincendi-de-diumenge-a-la-zona-del-ter-vell-pot-haver-tingut-un-impacte-molt-negatiu-en-la-fauna'>L’incendi de diumenge a la zona del Ter Vell pot haver tingut un impacte molt negatiu en la fauna</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/manifestacion-en-barcelona-contra-el-certificado-covid-13-noviembre/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=manifestacion-en-barcelona-contra-el-certificado-covid-13-noviembre'>Manifestación en Barcelona contra el certificado covid (13 Noviembre)</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/el-mundo-se-levanta-contra-el-pasaporte-sanitario-o-certificado-covid-green-pass-etc/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=el-mundo-se-levanta-contra-el-pasaporte-sanitario-o-certificado-covid-green-pass-etc'>El mundo se levanta contra el pasaporte sanitario (o certificado covid/green pass/etc)</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/el-jutjat-contencios-administratiu-num-17-de-barcelona-reconeix-la-fixesa-de-la-relacio-laboral-a-un-funcionari-interi-en-abus-de-temporalitat-de-la-diputacio-de-barcelona/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=el-jutjat-contencios-administratiu-num-17-de-barcelona-reconeix-la-fixesa-de-la-relacio-laboral-a-un-funcionari-interi-en-abus-de-temporalitat-de-la-diputacio-de-barcelona'>El Jutjat Contenciós Administratiu núm. 17 de Barcelona reconeix la fixesa de la relació laboral a un funcionari interí en abús de temporalitat de la Diputació de Barcelona</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-ilustracion-obrera-no-1-20-de-febrero-de1904-barcelona/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-ilustracion-obrera-no-1-20-de-febrero-de1904-barcelona'>La Ilustración Obrera nº 1 , 20 de febrero de1904, Barcelona</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/les-races-no-existeixen-pero-continuen-fent-estralls/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-races-no-existeixen-pero-continuen-fent-estralls'>Les races no existeixen, però continuen fent estralls</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/huit-acusacions-datemptat-contra-lautoritat-i-7-700-euros-en-sancions-per-defensar-el-dret-a-lhabitatge-al-pais-valencia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=huit-acusacions-datemptat-contra-lautoritat-i-7-700-euros-en-sancions-per-defensar-el-dret-a-lhabitatge-al-pais-valencia'>Huit acusacions d’atemptat contra l’autoritat i 7.700 euros en sancions per defensar el dret a l’habitatge al País Valencià</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c2e07b8538","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.2.3+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.8.1+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.8.1+wp-content,_themes,_baskerville,_js,_global.js,qver==5.8.1.pagespeed.jc.WCd4sNXBrG.js"></script><script>eval(mod_pagespeed_EV70Irw8hR);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_yUSYzNCdCQ);</script>
<script>eval(mod_pagespeed_LmJS66017u);</script>
<script>eval(mod_pagespeed_bDtcBKAVSE);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qver==1.1.3.pagespeed.jc.4oUL6VyJQj.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_vOEJJP3v2H);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qver==1.1.3+wp-includes,_js,_wp-embed.min.js,qver==5.8.1+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.cyBhRwu_ac.js"></script><script>eval(mod_pagespeed_NCzOvnS2LX);</script>
<script>eval(mod_pagespeed_VPvq8MNmXb);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.3',blog:'183927774',post:'135607',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','135607']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
<style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}</style>
</body>
</html>
