<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>Pedro Castillo, el desafío de construir una democracia participativa &#8211; Federación Anarquista 🏴</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"08","day":"03","hour":"05","minute":"42","second":"05","post_id":"108026","postname":"pedro-castillo-el-desafio-de-construir-una-democracia-participativa","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/pedro-castillo-el-desafio-de-construir-una-democracia-participativa/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-08-03T05:42:05+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-08-03T05:42:05+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La Haine' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.0' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false" src="https://www.federacionanarquista.net/pedro-castillo-el-desafio-de-construir-una-democracia-participativa/_,Mjo.pUCrSP1WMU.js.pagespeed.jm.nWinIzokDZ.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.14.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.6.4.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.4.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.1.15.pagespeed.ce.3fNsGQqZaG.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.1.15.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.6.4.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/jetpack.css,qver=9.8.1.pagespeed.ce.ZO7UGr2XZN.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.6.4.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=7.18.0.pagespeed.jm.kcqBTkJGZ6.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.6.4.pagespeed.jc.DEXG_s3-uT.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_NVmTXdU5L9);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.6.4.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":108026,"token":"7df65f62f5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.3.6.pagespeed.jm.HI9WMoRhMy.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/108026" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://www.federacionanarquista.net/pedro-castillo-el-desafio-de-construir-una-democracia-participativa/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=108026' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fpedro-castillo-el-desafio-de-construir-una-democracia-participativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fpedro-castillo-el-desafio-de-construir-una-democracia-participativa%2F&#038;format=xml" />
<style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }@keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>
@media (max-width: 800px) {
	.section.header {
		height: initial !important;
	}
	.post-header .post-title a {
		color: #333;
		font-size: 20px;
	}
	.mobile-center {
		margin: 0 auto;
		text-align:center !important;
	}
}
</style>
<meta property="og:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Aug 3, 2021 - De parte de La Haine - En Perú hoy no basta la unidad, hace falta la organización del frente social del cambio que se inicia, sumarse a la defensa militante de un gobierno popularPedro Castillo, hijo de un peón agrícola de la región Cajamarca, beneficiario de la Reforma Agraria de 1969 con el gobierno de Juan Velasco&#8230;" />
<meta name="twitter:title" content="Pedro Castillo, el desafío de construir una democracia participativa" />
</head>
<body class="post-template-default single single-post postid-108026 single-format-standard no-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>
	.mobile-only {
		display: none;
	}
	@media (max-width: 950px) {
		.mobile-hide {
			display:none !important;
		}
	}



.preloader .pre-bounce1, .preloader .pre-bounce2 {
	opacity: 0.1;
	    animation-timing-function: cubic-bezier(0.4, 0.6, 0.4, 0.5);

}

.preloader .spinner {
	background-image: url('/loader_federacionanarquista.net.png');
	width: 91px;
	height: 91px;
	background-repeat: no-repeat;
	background-size: contain;
	/* left: 50%;
	margin-left: -15px;
	margin-top: -15px; */
	margin: 0 auto;
	position: relative;
	top: 45%;
}



.preloader {
	/* background: none repeat scroll 0 0 #000; */
	background-image: url("/bg.jpg");
	height: 100%;
	opacity: 1;
	position: fixed;
	text-align: center;
	transition: all 0.5s ease 0s;
	width: 100%;
	z-index: 9999;
	margin: 0;

    padding: 0;
    border: none;
    background-image: url(//www.infolibertaire.net/bg.jpg)!important;
    background-repeat: no-repeat!important;
    background-attachment: fixed!important;
    -webkit-background-size: cover!important;
    -moz-background-size: cover!important;
    -o-background-size: cover!important;
    background-size: cover!important;
}

@media (max-width: 900px) {
	.preloader .spinner {
		width: 65px;
		height: 65px;
		/* top: 40% !important; */
	}
}
.preloader .pre-bounce1,
.preloader .pre-bounce2 {
	-webkit-animation: 2s ease 0s normal none infinite bounce;
			animation: 2s ease 0s normal none infinite bounce;
	background-color: #de4939;
	border-radius: 50%;
	height: 100%;
	left: 0;
	opacity: 0.6;
	position: absolute;
	top: 0;
	width: 100%;
}
.preloader .pre-bounce2 {
	-webkit-animation-delay: -0.5s;
			animation-delay: -0.5s;
}
#infinite-handle span {
    -moz-transition: color 0.1s ease-in-out, background-color 0.1s ease-in-out;
    -ms-transition: color 0.1s ease-in-out, background-color 0.1s ease-in-out;
    -o-transition: color 0.1s ease-in-out, background-color 0.1s ease-in-out;
    -webkit-transition: color 0.1s ease-in-out, background-color 0.1s ease-in-out;
    transition: color 0.1s ease-in-out, background-color 0.1s ease-in-out;
}
 /* @-webkit-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
	-webkit-transform: translateY(0);
	transform: translateY(0);
  }

  40% {
	-webkit-transform: translateY(-30px);
	transform: translateY(-30px);
  }

  60% {
	-webkit-transform: translateY(-15px);
	transform: translateY(-15px);
  }
}

@keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
	-webkit-transform: translateY(0);
	-ms-transform: translateY(0);
	transform: translateY(0);
  }

  40% {
	-webkit-transform: translateY(-30px);
	-ms-transform: translateY(-30px);
	transform: translateY(-30px);
  }

  60% {
	-webkit-transform: translateY(-15px);
	-ms-transform: translateY(-15px);
	transform: translateY(-15px);
  }
}	  */
@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}
@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}


	</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/presentacion-del-libro-%f0%9d%90%88%f0%9d%90%9b%f0%9d%90%9e%f0%9d%90%ab%f0%9d%90%a2%f0%9d%90%9a-%f0%9d%90%95%f0%9d%90%9a%f0%9d%90%9c%f0%9d%90%a2%f0%9d%90%9a%f0%9d%90%9d%f0%9d%90%9a-p/" title="Presentación del libro “?????? ???????” por su autor, ?????? ????? ?????, en Cartagena el 31 de mayo de 2021" class="ticker-news-title">Presentación del libro “?????? ???????” por su autor, ?????? ????? ?????, en Cartagena el 31 de mayo de 2021</a>
<span class="date">Hace 7 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/finaliza-el-conflicto-contra-la-pequena-de-abril-por-despido-e-impago-a-una-companera/" title="Finaliza el conflicto contra la pequeÑa de abril por despido e impago a una compaÑera" class="ticker-news-title">Finaliza el conflicto contra la pequeÑa de abril por despido e impago a una compaÑera</a>
<span class="date">Hace 16 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/israel-es-un-regimen-de-derechas-con-cada-vez-mas-tendencias-fascistas/" title="Israel es un régimen de derechas, con cada vez más tendencias fascistas" class="ticker-news-title">Israel es un régimen de derechas, con cada vez más tendencias fascistas</a>
<span class="date">Hace 26 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pedro-castillo-el-desafio-de-construir-una-democracia-participativa/" title="Pedro Castillo, el desafío de construir una democracia participativa" class="ticker-news-title">Pedro Castillo, el desafío de construir una democracia participativa</a>
<span class="date">Hace 26 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/breve-historia-del-antipopulismo/" title="Breve historia del antipopulismo" class="ticker-news-title">Breve historia del antipopulismo</a>
<span class="date">Hace 26 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/deteccion-de-oxido-de-grafeno-en-vacunas/" title="Detección de Óxido de Grafeno en Vacunas" class="ticker-news-title">Detección de Óxido de Grafeno en Vacunas</a>
<span class="date">Hace 27 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-acteal-denuncian-irregularidades-en-esclarecimiento-del-asesinato-de-simon-pedro/" title="En Acteal, denuncian irregularidades en esclarecimiento del asesinato de Simón Pedro" class="ticker-news-title">En Acteal, denuncian irregularidades en esclarecimiento del asesinato de Simón Pedro</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/denunciamos-que-el-proceso-de-justicia-del-cobarde-asesinato-de-nuestro-companero-y-hermano-simon-pedro-perez-lopez-va-muy-lento/" title="Denunciamos que el proceso de justicia del cobarde asesinato de nuestro compañero y hermano Simón Pedro Pérez López, va muy lento" class="ticker-news-title">Denunciamos que el proceso de justicia del cobarde asesinato de nuestro compañero y hermano Simón Pedro Pérez López, va muy lento</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-los-fantasmas-de-la-convencion-constitucional-y-la-voz-del-amo/" title="Chile: Los fantasmas de la Convención Constitucional y la voz del amo" class="ticker-news-title">Chile: Los fantasmas de la Convención Constitucional y la voz del amo</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-paz-no-es-negocio/" title="La paz no es negocio" class="ticker-news-title">La paz no es negocio</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rafael-correa-cambiaron-la-historia-de-ecuador-con-trampas/" title="Rafael Correa: " cambiaron la historia de ecuador con trampas"" class="ticker-news-title">Rafael Correa: "Cambiaron la historia de Ecuador con trampas"</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/florencia-pena-victima-de-la-violencia-mediatica-en-redes-sociales/" title="Florencia Peña víctima de la violencia mediática en redes sociales" class="ticker-news-title">Florencia Peña víctima de la violencia mediática en redes sociales</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/california-pertenecio-una-vez-a-mexico/" title="California perteneció una vez a México" class="ticker-news-title">California perteneció una vez a México</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-insoportable-levedad-del-estado-de-bienestar/" title="La insoportable levedad del estado de bienestar" class="ticker-news-title">La insoportable levedad del estado de bienestar</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/diario-del-carabinero-que-salvo-los-tesoros-artisticos-de-la-republica/" title="Diario del carabinero que salvó los tesoros artísticos de la República" class="ticker-news-title">Diario del carabinero que salvó los tesoros artísticos de la República</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/yo-sobrevivi-a-los-banos-transfobos-de-carolina-del-norte/" title="Yo sobreviví a los baños tránsfobos de Carolina del Norte" class="ticker-news-title">Yo sobreviví a los baños tránsfobos de Carolina del Norte</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-carrera-por-los-recursos-pospetroleo/" title="La carrera por los recursos pospetróleo" class="ticker-news-title">La carrera por los recursos pospetróleo</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/principales-riesgos-para-una-atencion-primaria-de-calidad/" title="Principales riesgos para una atención primaria de calidad" class="ticker-news-title">Principales riesgos para una atención primaria de calidad</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-red-ciudadana-sare-valora-positivamente-el-traslado-producido-ayer-de-presos-vascos-a-carceles-de-euskal-herria/" title="La Red ciudadana SARE valora positivamente el traslado producido ayer de presos vascos a cárceles de Euskal Herria." class="ticker-news-title">La Red ciudadana SARE valora positivamente el traslado producido ayer de presos vascos a cárceles de Euskal Herria.</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/otelo-saraiva-de-carvalho-1939-2021-el-estratega-del-golpe-de-los-capitanes-de-abril-el-defensor-del-socialismo-en-el-mfa/" title="Otelo Saraiva de Carvalho (1939-2021): el estratega del golpe de los capitanes de abril, el defensor del socialismo en el MFA" class="ticker-news-title">Otelo Saraiva de Carvalho (1939-2021): el estratega del golpe de los capitanes de abril, el defensor del socialismo en el MFA</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/camposancos-represion-muerte-y-olvido/" title="Camposancos: represión, muerte y olvido" class="ticker-news-title">Camposancos: represión, muerte y olvido</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lago-puelo-la-policia-detuvo-a-vecinos-del-barrio-bosques/" title="Lago Puelo: la policía detuvo a vecinos del Barrio  Bosques" class="ticker-news-title">Lago Puelo: la policía detuvo a vecinos del Barrio Bosques</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sindical-finaliza-el-conflicto-contra-la-pequena-de-abril-por-despido-e-impago-a-una-companera/" title="[Sindical] Finaliza el conflicto contra La Pequeña de Abril por despido e impago a una compañera" class="ticker-news-title">[Sindical] Finaliza el conflicto contra La Pequeña de Abril por despido e impago a una compañera</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Albacete
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/manifiesto-de-mujeres-oaxaquenas-a-15-anos-de-la-marcha-de-las-cacerolas/" title="Manifiesto de mujeres oaxaqueñas a 15 años de la Marcha de las Cacerolas" class="ticker-news-title">Manifiesto de mujeres oaxaqueñas a 15 años de la Marcha de las Cacerolas</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornada-de-memoria-y-justicia-a-tres-anos-de-la-muerte-de-sandra-y-ruben/" title="Jornada de memoria y justicia a tres años de la muerte de Sandra y Rubén" class="ticker-news-title">Jornada de memoria y justicia a tres años de la muerte de Sandra y Rubén</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/semana-de-lucha-contra-burger-king-spain-del-2-al-8-de-agosto/" title="Semana de Lucha contra Burger King Spain, del 2 al 8 de Agosto" class="ticker-news-title">Semana de Lucha contra Burger King Spain, del 2 al 8 de Agosto</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-fund-el-fondo-anarquista-internacional-apoya-economicamente-a-gabriel-pombo-da-silva/" title="" a fund", el fondo anarquista internacional, apoya económicamente a gabriel pombo da silva" class="ticker-news-title">"A Fund", el Fondo Anarquista Internacional, apoya económicamente a Gabriel Pombo da Silva</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/enredando-las-mananas-del-lunes-2-de-agosto-de-2021/" title="Enredando las Mañanas del Lunes 2 de Agosto de 2021" class="ticker-news-title">Enredando las Mañanas del Lunes 2 de Agosto de 2021</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Nacional De Medios Alternativos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bio-bio-asamblea-abierta-rumbo-a-la-jornada-internacional-de-agitacion-contra-el-capitalismo-extractivista/" title="Bío-Bío: Asamblea abierta rumbo a la Jornada internacional de agitación contra el capitalismo extractivista" class="ticker-news-title">Bío-Bío: Asamblea abierta rumbo a la Jornada internacional de agitación contra el capitalismo extractivista</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-cuba-el-fin-del-encantamiento-social-de-la-revolucion/" title="Comunicado Cuba: el fin del encantamiento social de la “Revolución”" class="ticker-news-title">Comunicado Cuba: el fin del encantamiento social de la “Revolución”</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/?p=107931" title="ERE EMERGIA 02-08-2021: El perfil lo es todo (pero TÚ no lo tienes)" class="ticker-news-title">ERE EMERGIA 02-08-2021: El perfil lo es todo (pero TÚ no lo tienes)</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-respuesta-del-estado-colombiano-a-la-protesta-social-encaja-en-la-denuncia-de-genocidio-2/" title="“La respuesta del Estado colombiano a la protesta social encaja en la denuncia de genocidio”" class="ticker-news-title">“La respuesta del Estado colombiano a la protesta social encaja en la denuncia de genocidio”</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/foro-publico-anibal-quijano-por-la-imaginacion-politica-desde-la-socializacion-a-la-descolonialidad-del-poder/" title="Foro pùblico “Anibal Quijano: por la Imaginación política. Desde la socialización a la Descolonialidad del Poder”" class="ticker-news-title">Foro pùblico “Anibal Quijano: por la Imaginación política. Desde la socialización a la Descolonialidad del Poder”</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tras-las-fallidas-y-desastrosas-guerras-en-afganistan-e-irak-eeuu-busca-nuevos-escenarios/" title="Tras las fallidas y desastrosas guerras en Afganistán e Irak, ¿EEUU busca nuevos escenarios?" class="ticker-news-title">Tras las fallidas y desastrosas guerras en Afganistán e Irak, ¿EEUU busca nuevos escenarios?</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/asamblea-abierta-rumbo-a-la-semana-internacional-de-agitacion-contra-el-extractivismo/" title="Asamblea abierta: rumbo a la Semana Internacional de Agitación contra el Extractivismo" class="ticker-news-title">Asamblea abierta: rumbo a la Semana Internacional de Agitación contra el Extractivismo</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Biobio Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/affordable-essay-writing-service/" title="Affordable Essay Writing Service" class="ticker-news-title">Affordable Essay Writing Service</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federacion Anarquista Uruguaya
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reunion-de-coordinacion-rumbo-a-los-500-anos-de-resistencia-de-nuestros-pueblos-y-comunidades-indigenas/" title="Reunión de coordinación rumbo a los 500 años de Resistencia de nuestros pueblos y comunidades indígenas" class="ticker-news-title">Reunión de coordinación rumbo a los 500 años de Resistencia de nuestros pueblos y comunidades indígenas</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ferrovial-guanyant-diners-catalunya-perdent-un-servei/" title="Ferrovial guanyant diners, Catalunya perdent un servei." class="ticker-news-title">Ferrovial guanyant diners, Catalunya perdent un servei.</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comisiones-de-la-verdad-un-atlas-de-esfuerzos-por-la-memoria-y-la-justicia/" title="Comisiones de la verdad: un atlas de esfuerzos por la memoria y la justicia" class="ticker-news-title">Comisiones de la verdad: un atlas de esfuerzos por la memoria y la justicia</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rosario-culturazo-de-trabajadores-del-arte-y-la-cultura-por-reconocimiento-de-derechos-laborales/" title="Rosario: Culturazo de  Trabajadores del arte y la cultura por reconocimiento de derechos laborales" class="ticker-news-title">Rosario: Culturazo de Trabajadores del arte y la cultura por reconocimiento de derechos laborales</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/unidades-de-mujeres-yezidies-redoblan-su-lucha-al-recordar-el-genocidio-cometido-por-isis/" title="Unidades de Mujeres Yezidíes redoblan su lucha al recordar el genocidio cometido por ISIS" class="ticker-news-title">Unidades de Mujeres Yezidíes redoblan su lucha al recordar el genocidio cometido por ISIS</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-integracion-regional-en-el-horizonte-pos-pandemico/" title="La integración regional en el horizonte pos pandémico" class="ticker-news-title">La integración regional en el horizonte pos pandémico</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reclaman-a-los-gobiernos-de-buenos-aires-y-salta-retirar-un-muffin-de-soja-como-suplemento-nutricional/" title="Reclaman a los gobiernos de Buenos Aires y Salta retirar un muffin de soja como suplemento nutricional" class="ticker-news-title">Reclaman a los gobiernos de Buenos Aires y Salta retirar un muffin de soja como suplemento nutricional</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-excepciones-al-titulo-42-no-son-suficientes-para-los-solicitantes-de-asilo-en-el-chaparral-tijuana/" title="Las excepciones al Título 42 no son suficientes para los solicitantes de asilo en El Chaparral, Tijuana" class="ticker-news-title">Las excepciones al Título 42 no son suficientes para los solicitantes de asilo en El Chaparral, Tijuana</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chiapas-mexico-presentacion-del-video-en-memoria-de-simon-pedro-en-el-kinoki/" title="[Chiapas-México] Presentación del video en memoria de Simón Pedro en el KInoki" class="ticker-news-title">[Chiapas-México] Presentación del video en memoria de Simón Pedro en el KInoki</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-respuesta-del-estado-colombiano-a-la-protesta-social-encaja-en-la-denuncia-de-genocidio/" title="" la respuesta del estado colombiano a la protesta social encaja en la denuncia de genocidio"" class="ticker-news-title">"La respuesta del Estado colombiano a la protesta social encaja en la denuncia de genocidio"</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-produccion-de-miel-en-las-montanas-de-kurdistan-video/" title="La producción de miel en las montañas de Kurdistán + Video" class="ticker-news-title">La producción de miel en las montañas de Kurdistán + Video</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mi-infancia-kurda-en-la-bagdad-de-saddam/" title="Mi infancia kurda en la Bagdad de Saddam" class="ticker-news-title">Mi infancia kurda en la Bagdad de Saddam</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-tecnologia-del-ejercito-turco-es-ineficaz-contra-la-guerrilla-video/" title="“La tecnología del ejército turco es ineficaz contra la guerrilla” + Video" class="ticker-news-title">“La tecnología del ejército turco es ineficaz contra la guerrilla” + Video</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-macrismo-sigue-operando-en-el-incaa/" title="El macrismo sigue operando en el INCAA" class="ticker-news-title">El macrismo sigue operando en el INCAA</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/movilizan-a-la-casa-de-chubut-contra-el-ministro-de-seguridad-federico-massoni-y-su-defensa-del-fascismo/" title="Movilizan a la Casa de Chubut contra el ministro de Seguridad Federico Massoni y su defensa del fascismo" class="ticker-news-title">Movilizan a la Casa de Chubut contra el ministro de Seguridad Federico Massoni y su defensa del fascismo</a>
<span class="date">Hace 16 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/es-valido-el-despido-por-whatsapp-o-teams/" title="¿Es válido el despido por Whatsapp o Teams?" class="ticker-news-title">¿Es válido el despido por Whatsapp o Teams?</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocados-procesos-selectivos-personal-estatutario-distintas-categorias-de-la-red-hospitalaria-de-defensa-02-08-2021/" title="Convocados procesos selectivos, Personal estatutario, distintas categorías, de la Red Hospitalaria de Defensa (02/08/2021)." class="ticker-news-title">Convocados procesos selectivos, Personal estatutario, distintas categorías, de la Red Hospitalaria de Defensa (02/08/2021).</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/recorrido-en-imagenes-por-la-historia-y-evolucion-de-la-fagc/" title="Recorrido en imágenes por la historia y evolución de la FAGC" class="ticker-news-title">Recorrido en imágenes por la historia y evolución de la FAGC</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federación Anarquistas Gran Canaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-mas-casas-vacias-ni-tierras-ociosas-impuesto-uso-social-y-expropiacion-ya/" title="No mÁs casas vacÍas ni tierras ociosas: impuesto, uso social y expropiaciÓn ¡ya!" class="ticker-news-title">No mÁs casas vacÍas ni tierras ociosas: impuesto, uso social y expropiaciÓn ¡ya!</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periódico El Roble
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lizarrako-garraio-publikoan-izandako-eraso-homofobo-bat-salatu-dute-ehunka-lagunek/" title="Lizarrako garraio publikoan izandako eraso homofobo bat salatu dute ehunka lagunek" class="ticker-news-title">Lizarrako garraio publikoan izandako eraso homofobo bat salatu dute ehunka lagunek</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-union-europea-cronica-de-un-pacto-polemico/" title="Turquía-Unión Europea: crónica de un pacto polémico" class="ticker-news-title">Turquía-Unión Europea: crónica de un pacto polémico</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comandante-de-las-fds-manifiesta-la-necesidad-de-liberar-las-zonas-ocupadas-por-turquia/" title="Comandante de las FDS manifiesta la necesidad de liberar las zonas ocupadas por Turquía" class="ticker-news-title">Comandante de las FDS manifiesta la necesidad de liberar las zonas ocupadas por Turquía</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conforman-alianza-de-mujeres-de-medio-oriente-y-el-norte-de-africa/" title="Conforman alianza de mujeres de Medio Oriente y el norte de África." class="ticker-news-title">Conforman alianza de mujeres de Medio Oriente y el norte de África.</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/materiales-para-la-campana-10anosdeanarquismodebarrio/" title="Materiales para la campaña #10AñosdeAnarquismoDeBarrio" class="ticker-news-title">Materiales para la campaña #10AñosdeAnarquismoDeBarrio</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federación Anarquistas Gran Canaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/panorama-de-empresas-recuperadas-y-movimientos-sociales-actualizado-al-31-7-2021/" title="Panorama de empresas recuperadas y movimientos sociales actualizado al 31.7.2021" class="ticker-news-title">Panorama de empresas recuperadas y movimientos sociales actualizado al 31.7.2021</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cultura-ciclo-de-cine-anarquista-proyeccion-tierra-y-libertad-1995/" title="[Cultura] Ciclo de Cine Anarquista/ Proyección: Tierra y Libertad (1995)" class="ticker-news-title">[Cultura] Ciclo de Cine Anarquista/ Proyección: Tierra y Libertad (1995)</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Albacete
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-es-facil-la-mirada-de-una-cubana-maribel-acosta-damas/" title="¡No es fácil! La mirada de una cubana — Maribel Acosta Damas" class="ticker-news-title">¡No es fácil! La mirada de una cubana — Maribel Acosta Damas</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocatoria-proceso-selectivo-22-plazas-de-personal-estatutario-turno-libre-para-personal-sanitario-facultativo-personal-sanitario-no-facultativo-personal-no-sanitario-en-el-ministerio-de-san/" title="Convocatoria proceso selectivo, 22 plazas  de Personal Estatutario, turno libre, para Personal Sanitario Facultativo + Personal sanitario no Facultativo + Personal no sanitario en el Ministerio de Sanidad (02/08/2021)." class="ticker-news-title">Convocatoria proceso selectivo, 22 plazas de Personal Estatutario, turno libre, para Personal Sanitario Facultativo + Personal sanitario no Facultativo + Personal no sanitario en el Ministerio de Sanidad (02/08/2021).</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-centros-de-salud-otra-vez-al-limite-en-madrid-hay-analiticas-retrasadas-tratamientos-sin-revisar-recetas-que-no-se-renuevan-02-08-2021/" title="Los centros de salud, otra vez al límite en Madrid: " hay analíticas retrasadas, tratamientos sin revisar, recetas que no se renuevan" (02 08 2021)." class="ticker-news-title">Los centros de salud, otra vez al límite en Madrid: "Hay analíticas retrasadas, tratamientos sin revisar, recetas que no se renuevan" (02/08/2021).</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-nuevas-variantes-del-coronavirus-convierten-la-inmunidad-de-rebano-en-una-meta-inalcanzable-a-corto-plazo-02-08-2021/" title="Las nuevas variantes del coronavirus convierten la inmunidad de rebaño en una meta inalcanzable a corto plazo (02/08/2021)." class="ticker-news-title">Las nuevas variantes del coronavirus convierten la inmunidad de rebaño en una meta inalcanzable a corto plazo (02/08/2021).</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/erte-providencia-del-tribunal-supremo/" title="ERTE: Providencia del Tribunal Supremo" class="ticker-news-title">ERTE: Providencia del Tribunal Supremo</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-trabajo-gratis-vuelve-a-niveles-prepandemia-mientras-el-remunerado-sufre-la-crisis/" title="El trabajo gratis vuelve a niveles prepandemia mientras el remunerado sufre la crisis" class="ticker-news-title">El trabajo gratis vuelve a niveles prepandemia mientras el remunerado sufre la crisis</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/juzgaran-a-un-exguardia-como-complice-de-3-518-muertes-en-un-campo-nazi/" title="Juzgarán a un exguardia como cómplice de 3.518 muertes en un campo nazi" class="ticker-news-title">Juzgarán a un exguardia como cómplice de 3.518 muertes en un campo nazi</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pasaporte-covid-mas-alla-de-un-debate-esteril-02-08-2021/" title="Pasaporte covid, más allá de un debate estéril (02/08/2021)." class="ticker-news-title">Pasaporte covid, más allá de un debate estéril (02/08/2021).</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pfizer-y-moderna-aumentan-los-precios-de-sus-vacunas-en-la-union-europea-02-08-2021/" title="Pfizer y Moderna aumentan los precios de sus vacunas en la Unión Europea (02/08/2021)." class="ticker-news-title">Pfizer y Moderna aumentan los precios de sus vacunas en la Unión Europea (02/08/2021).</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/nueva-alerta-por-el-colapso-de-las-urgencias-en-madrid-no-hay-espacio-para-ubicar-a-tantos-pacientes-02-08-2021/" title="Nueva alerta por el colapso de las Urgencias en Madrid: “No hay espacio para ubicar a tantos pacientes” (02/08/2021)." class="ticker-news-title">Nueva alerta por el colapso de las Urgencias en Madrid: “No hay espacio para ubicar a tantos pacientes” (02/08/2021).</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/peru-pedro-castillo-supero-su-primera-crisis-de-gobierno/" title="Perú: Pedro Castillo superó su primera crisis de gobierno" class="ticker-news-title">Perú: Pedro Castillo superó su primera crisis de gobierno</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-legado-militante-de-ortega-pena/" title="El legado militante de Ortega Peña" class="ticker-news-title">El legado militante de Ortega Peña</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-cuba-vivimos-una-guerra-hibrida-y-neo-contrarrevolucion/" title="" en cuba vivimos una guerra híbrida y neo contrarrevolución"" class="ticker-news-title">"En Cuba vivimos una guerra híbrida y neo contrarrevolución"</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/bolivia-chile-y-peru-el-principio-del-fin/" title="Bolivia… Chile y Perú: ¿el principio del fin?" class="ticker-news-title">Bolivia… Chile y Perú: ¿el principio del fin?</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vascxs-de-piedra-blindada/" title="Vascxs de piedra blindada" class="ticker-news-title">Vascxs de piedra blindada</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Topo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/journalist-craig-murray-jailed-for-eight-months-in-a-major-assault-on-democratic-rights-robert-stevens/" title="Journalist Craig Murray jailed for eight months in a major assault on democratic rights — Robert Stevens" class="ticker-news-title">Journalist Craig Murray jailed for eight months in a major assault on democratic rights — Robert Stevens</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/erste-ergebnisse-der-consulta-popular-der-volksbefragung/" title="Erste Ergebnisse der Consulta Popular, der Volksbefragung." class="ticker-news-title">Erste Ergebnisse der Consulta Popular, der Volksbefragung.</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de EZLN
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/texto-sobre-carceles-y-sociedad-desde-la-prision-de-mas-denric/" title="Texto sobre cárceles y sociedad. Desde la prisión de Mas d’Enric." class="ticker-news-title">Texto sobre cárceles y sociedad. Desde la prisión de Mas d’Enric.</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Corda
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carri-y-el-caracter-flotante-de-lo-plebeyo-diego-sztulwark/" title="Carri y el carácter flotante de lo plebeyo // Diego Sztulwark" class="ticker-news-title">Carri y el carácter flotante de lo plebeyo // Diego Sztulwark</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/paso-libre-zapatista-exigen-desde-nantes-francia/" title="Paso Libre Zapatista, exigen desde Nantes, Francia." class="ticker-news-title">Paso Libre Zapatista, exigen desde Nantes, Francia.</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/first-results-of-the-popular-referendum/" title="First results of the Popular Referendum" class="ticker-news-title">First results of the Popular Referendum</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de EZLN
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/radiografia-politica-para-el-dialogo-posible-en-cuba/" title="Radiografía política para el diálogo posible en Cuba" class="ticker-news-title">Radiografía política para el diálogo posible en Cuba</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-alto-costo-de-la-mala-comida/" title="El alto costo de la mala comida" class="ticker-news-title">El alto costo de la mala comida</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-federacio-sos-costa-brava-reclama-al-parlament-laprovacio-del-conservatori-del-litoral/" title="La Federació SOS Costa Brava reclama al Parlament l'aprovació del Conservatori del Litoral" class="ticker-news-title">La Federació SOS Costa Brava reclama al Parlament l'aprovació del Conservatori del Litoral</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-aparcamiento-de-la-destruccion/" title="El Aparcamiento de la Destrucción" class="ticker-news-title">El Aparcamiento de la Destrucción</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pillo-protege-a-pillo-el-pp-sostiene-que-juan-carlos-puede-ir-donde-quiera-en-el-primer-ano-de-la-huida/" title="Pillo protege a pillo. El PP sostiene que Juan Carlos puede ir dónde quiera en el primer año de la huida" class="ticker-news-title">Pillo protege a pillo. El PP sostiene que Juan Carlos puede ir dónde quiera en el primer año de la huida</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-estem-preparats-per-a-la-crisi-dhabitatge-que-vindra/" title="No estem preparats per a la crisi d'habitatge que vindrà" class="ticker-news-title">No estem preparats per a la crisi d'habitatge que vindrà</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/blindaje-institucional-a-juan-carlos-de-borbon/" title="Blindaje institucional a Juan Carlos de Borbón" class="ticker-news-title">Blindaje institucional a Juan Carlos de Borbón</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/deliberoo-anuncia-el-despido-de-4-000-riders-y-amenaza-con-abandonar-el-pais/" title="Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el país" class="ticker-news-title">Deliberoo anuncia el despido de 4.000 riders y amenaza con abandonar el país</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fernandez-diaz-el-rey-del-subsuelo/" title="Fernández Díaz, el rey del subsuelo" class="ticker-news-title">Fernández Díaz, el rey del subsuelo</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-es-facil-la-mirada-de-una-cubana/" title="¡No es fácil! La mirada de una cubana" class="ticker-news-title">¡No es fácil! La mirada de una cubana</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fallece-paco-cabanes-el-genoves-el-mejor-pilotari-valenciano-de-la-historia/" title="Fallece Paco Cabanes, El Genovés, el mejor pilotari valenciano de la historia" class="ticker-news-title">Fallece Paco Cabanes, El Genovés, el mejor pilotari valenciano de la historia</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-ejercito-espanol-ofrecio-formacion-a-militares-saudies-en-plenos-ataques-contra-civiles-en-yemen/" title="El ejército español ofreció formación a militares saudíes en plenos ataques contra civiles en Yemen" class="ticker-news-title">El ejército español ofreció formación a militares saudíes en plenos ataques contra civiles en Yemen</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/contact-center-la-autoridad-laboral-le-pega-un-tiron-de-orejas-a-las-empresas-de-contact-center-a-causa-del-teletrabajo/" title="Contact center: la autoridad laboral le pega un tirÓn de orejas a las empresas de contact center a causa del teletrabajo" class="ticker-news-title">Contact center: la autoridad laboral le pega un tirÓn de orejas a las empresas de contact center a causa del teletrabajo</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Transportes Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-otros-lados-de-la-lactancia-experiencias-de-madres-feministas/" title="Los otros lados de la lactancia: experiencias de madres feministas" class="ticker-news-title">Los otros lados de la lactancia: experiencias de madres feministas</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/07-08-21-fuente-la-reina-castellon-acto-de-homenaje-a-victima-de-mauthausen/" title="07-08-21 Fuente la Reina (Castellón) Acto de homenaje a víctima de Mauthausen" class="ticker-news-title">07-08-21 Fuente la Reina (Castellón) Acto de homenaje a víctima de Mauthausen</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/virus-que-no-existen-y-vacunas-que-no-valen-mas-que-para-arruinarte-la-salud/" title="Virus que no existen y vacunas que no valen (más que para arruinarte la salud)" class="ticker-news-title">Virus que no existen y vacunas que no valen (más que para arruinarte la salud)</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mar-del-plata-creacion-de-escuadron-espartano-de-reparto/" title="Mar del Plata: Creación de “Escuadrón Espartano de Reparto”" class="ticker-news-title">Mar del Plata: Creación de “Escuadrón Espartano de Reparto”</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" href="https://www.AnarchistFederation.net" title="English">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 123,196 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 123,196 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 123,196 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>
					input:focus {
					outline: unset !important;
					color: #efefef;
					border: 1px solid #404040 !important;
					}
				</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-108026" class="post-108026 post type-post status-publish format-standard hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/pedro-castillo-el-desafio-de-construir-una-democracia-participativa/" rel="bookmark" title="Pedro Castillo, el desafío de construir una democracia participativa">Pedro Castillo, el desafío de construir una democracia participativa</a></h1>
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
August 3, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/La_Haine/">
La Haine	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 28 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Pedro Castillo, el desafío de construir una democracia participativa' data-link='https://www.federacionanarquista.net/pedro-castillo-el-desafio-de-construir-una-democracia-participativa/' data-app-id-name='post_above_content'></div><p>En Perú hoy no basta la unidad, hace falta la organización del frente social del cambio que se inicia, sumarse a la defensa militante de un gobierno popular</p>
<div>
<p>Pedro Castillo, hijo de un peón agrícola de la región Cajamarca, beneficiario de la Reforma Agraria de 1969 con el gobierno de Juan Velasco Alvarado, es el nuevo presidente del Perú. La parcela de tierra obtenida cambió radicalmente la vida familiar y Pedro pudo asistir a la escuela, se hizo maestro y hoy alcanza el más alto cargo de la república, tras derrotar a la candidata ultraderechista Keiko Fujimori.</p>
<p>Keiko fue la más impopular de los 18 candidatos presidenciales que participaron en las elecciones del 2021, con más de la mitad de los votantes declarando que jamás votarían por ella. Pero el reconocimiento de su nombre la ayudó nuevamente, y se logró ubicar en la segunda vuelta junto con Pedro Castillo, quien nunca había ocupado un cargo público, y fue desestimado por muchos observadores y analistas por su condición de agricultor y profesor rural.</p>
<p>¿Fue un batacazo? Una mayoría leve de los sectores más pobres, se impuso a la poderosa élite peruana cuando lo previsible era que quienes tienen en sus manos los resortes del poder aseguren su continuidad, al menos por la vía electoral. Pero la clase dominante no fue capaz de controlar el escenario político: los peruanos de a pie, los terrucos, hartos del modelo que privilegia la iniquidad, el racismo, el odio, la exclusión, la discriminación, dijeron basta.</p>
<p>El modelo neoliberal hacía agua desde hacía rato. Una seguidilla de presidentes terminaron acusados de corrupción, presos, fugados o suicidados. La atención sanitaria y la educación se habían vuelto un negocio lucrativo lucraron desmedidamente a costa de “los desheredados de la tierra”, desesperados por la absoluta incapacidad de un Estado subsidiario a los intereses de las elites.</p>
<p>Y así nació un gobierno de los pobres, que ahora tiene la tarea de demostrar que también es para los pobres. El gobierno del maestro rural socialista ha despertado muchísimas expectativas para el pueblo, e inquietudes en las elites ante el surgimiento de un gobierno progresista, patriótico, democrático, autónomo y antiimperialista, nacionalista y popular (al menos en los papeles), no apegado a ideologías ni dogmas.</p>
<p>&nbsp;Y la promesa de un nueva Constitución que plasme el nuevo Perú. Para que el sueño se consolide es consolidar la unidad de las fuerzas progresistas, actuar con serenidad y cautela, desterrando el sectarismo, el caudillismo y el hegemonismo. La derecha trata de introducir cuñas para separen a Pedro Castillo de Vladimir Cerrón; a Perú Libre de Juntos por el Perú, a las fuerzas independientes de los partidos de izquierda. La meta es resquebrajar (y de ser posible destrozar) el mosaico que garantizó el triunfo popular.</p>
<p>Durante la campaña, Castillo estableció una estrecha alianza con la dos veces candidata presidencial Verónika Mendoza, del partido progresista Juntos por el Perú, y trata de construir una coalición funcional con otros partidos de centro como Somos Perú o el su partido respecto a temas clave en derechos humanos, incluyendo derechos LGBT+, derechos de la mujer y la pena de muerte.</p>
<p>Hoy no basta la unidad, hace falta la organización del frente social del cambio que se inicia, donde trabajadores, campesinos, mujeres, técnicos, estudiantes y profesionales, víctimas del modelo neoliberal que debiera finalizar con la conmemoración del Bicentenario, se sumen a la defensa militante de un gobierno popular y parte de una democracia participativa, garantía de la irreversibilidad de los cambios. Hoy, en América Latina, la izquierda es la calle.</p>
<p>La derecha ya ha desarrollado su política de acoso. El prolongado proceso causado por la gran mentira de Keiko Fujimori respecto a un fraude electoral ha contribuido a sabotear la confianza en las instituciones electorales peruanas y la legitimidad de la presidencia de Pedro Castillo.</p>
<p>Su narrativa de fraude, que ha sido mezclada con discursos racistas y <em>macartistas</em>, también ha contribuido a la radicalización de los seguidores de Fujimori, quienes han recurrido a ubicar y acosar autoridades electorales, a protestas en las calles y ataques violentos contra periodistas y dos ministros de Estado.</p>
<p>Su única meta es destituir al nuevo presidente o al menos hacer de su gobierno insostenible. Ya lo hizo entre el 2016 y el 2021, cuando sus tácticas obstruccionistas resultaron en la remoción de dos presidentes y el nombramiento de otro, que resultó en protestas masivas en su contra, lo que llevó al nombramiento del actual presidente, Francisco Sagasti.</p>
<p>La táctica de Keiko es similar a la usada por el expresidente estadounidense Donald Trump, quien se negó a reconocer su derrota ante Joe Biden, buscó presionar a las autoridades electorales para que “encontraran” votos para alterarlos resultados, y se apoyó en un ecosistema de noticias conservadoras dispuestas –en oro episodio de terrorismo mediático- a difundir esta “gran mentira” de fraude electoral.</p>
<p>La “gran mentira” de Keiko, repetida por los medios hegemónicos, conlleva el riesgo de afectar la confianza en las elecciones y las instituciones democráticas. Trata de imponer el imaginario colectivo de que se ha cometido una supuesta injusticia, sino que tamnbién representa una amenaza existencial para el futuro del país, porque alimentar miedos y odios puede establecer un clima político que pueda ser usado para justificar la necesidad de medidas extremas: una destitución por el Congreso o un golpe militar.</p>
<p>Keiko no está dispuesta a soportar su derrota por tercera vez, y ha adoptado la misma táctica de tierra arrasada evidente durante su reciente desempeño como lideresa de la oposición.</p>
<p>El maestro de manipulación de su padre (el dictador Alberto Fujimori), Vladimiro Montesinos, incluso intervino desde la prisión militar, aconsejándole a Keiko cómo debatir contra Castillo y cómo voltear los resultados electorales, inclusyendo cómo recaudar fondos para ello.</p>
<p>Algunos de sus aliados más cercanos, incluyendo al novelista Mario Vargas Llosa, han justificado abiertamente un golpe de Estado: “Todo lo que se haga para frenar esa operación turbia que va contra la legalidad, en contra de la democracia, está perfectamente justificado”, dijo.</p>
<p>Hoy, la posibilidad de un golpe militar parece remota. Pero un escenario posible es que los diversos partidos de derecha en el Congreso se unan para forzar la salida de Castillo de la presidencia, valiéndose de la cláusula de “incapacidad moral” de la Constitución, que requiere sólo 87 de 130 votos congresales.</p>
<p>Es la primera vez en la historia del Perú que alguien como Pedro Castillo, hijo de campesinos iletrados, gana la presidencia, y que ha soportado la avalancha de ataques <em>macartistas</em>, los insultos racializados y los esfuerzos por robar las elecciones.</p>
<p>Pero el 28 de julio se convertirá en presidente de un país profundamente dividido y especialmente golpeado por la pandemia. Castillo carece de una mayoría en el Congreso, con apenas 37 de 130 curules, y se enfrentará a un bloque hostil de partidos de derecha que tratarán de frustrar su agenda política y podrían intentar removerlo.</p>
<p>No cabe duda que el <em>establishment </em>continuará –al igual que los medios hegemónicos- con su postura hostil hacia su gobierno, presionando para llevar a Perú hacia un punto de quiebre. Castillo deberá desarrollar su habilidad para construir un frente sólido y avanzar hacia una democracia participativa, capeando las tormentas y las turbulencias que le preparan desde el entramado corrupto de las instituciones.</p>
<p><em>CLAE</em></p>
</div>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://www.lahaine.org/mundo.php/pedro-castillo-el-desafio-de' target='_blank' rel='nofollow'>Lahaine.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Pedro Castillo, el desafío de construir una democracia participativa' data-link='https://www.federacionanarquista.net/pedro-castillo-el-desafio-de-construir-una-democracia-participativa/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Pedro Castillo, el desafío de construir una democracia participativa' data-link='https://www.federacionanarquista.net/pedro-castillo-el-desafio-de-construir-una-democracia-participativa/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/asambleas-en-chubut-hacia-una-verdadera-democracia-la-democracia-participativa/' title='Asambleas en Chubut: hacia una verdadera democracia, la Democracia Participativa.'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/xasambleas-en-chubut-hacia-una-verdadera-democracia-la-democracia-participativa-02-23-2021-120x120.jpg.pagespeed.ic.plrajLG-El.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/02/asambleas-en-chubut-hacia-una-verdadera-democracia-la-democracia-participativa-02-23-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/02/asambleas-en-chubut-hacia-una-verdadera-democracia-la-democracia-participativa-02-23-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/02/asambleas-en-chubut-hacia-una-verdadera-democracia-la-democracia-participativa-02-23-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Asambleas en Chubut: hacia una verdadera democracia, la Democracia Participativa.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/%ef%b8%8f%ef%b8%8fel-comite-de-empresa-informa/' title='️️El comité de empresa informa'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">️️El comité de empresa informa</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/usted-es-la-jefa-de-una-red-criminal-dijo-pedro-castillo-a-keiko-fujimori-en-el-ultimo-debate/' title='&#8220;Usted es la jefa de una red criminal&#8221;, dijo Pedro Castillo a Keiko Fujimori en el último debate'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">&#8220;Usted es la jefa de una red criminal&#8221;, dijo Pedro Castillo a Keiko Fujimori en el último debate</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/queremos-una-nueva-politica-de-estado-intercultural-transparente-participativa-y-digna/' title='“Queremos una nueva política de estado intercultural, transparente, participativa y digna”'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/queremos-una-nueva-politica-de-estado-intercultural-transparente-participativa-y-digna-11-04-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/queremos-una-nueva-politica-de-estado-intercultural-transparente-participativa-y-digna-11-04-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">“Queremos una nueva política de estado intercultural, transparente, participativa y digna”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/por-una-trasposicion-de-la-directiva-de-agua-de-consumo-humano-participativa-y-transparente/' title='Por una trasposición de la Directiva de agua de consumo humano participativa y transparente'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/por-una-trasposicion-de-la-directiva-de-agua-de-consumo-humano-participativa-y-transparente-06-15-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/por-una-trasposicion-de-la-directiva-de-agua-de-consumo-humano-participativa-y-transparente-06-15-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/por-una-trasposicion-de-la-directiva-de-agua-de-consumo-humano-participativa-y-transparente-06-15-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/por-una-trasposicion-de-la-directiva-de-agua-de-consumo-humano-participativa-y-transparente-06-15-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Por una trasposición de la Directiva de agua de consumo humano participativa y transparente</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/elecciones-en-peru-disparan-contra-pedro-castillo/' title='Elecciones en Perú: disparan contra Pedro Castillo'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Elecciones en Perú: disparan contra Pedro Castillo</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/peru-la-clave-del-triunfo-de-pedro-castillo-en-la-segunda-vuelta/' title='Perú: La clave del triunfo de Pedro Castillo en la segunda vuelta'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Perú: La clave del triunfo de Pedro Castillo en la segunda vuelta</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/con-el-9979-de-actas-procesadas-pedro-castillo-lidera-las-elecciones-en-peru/' title='Con el 99,79% de actas procesadas Pedro Castillo lidera las elecciones en Perú'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/con-el-9979-de-actas-procesadas-pedro-castillo-lidera-las-elecciones-en-peru-06-09-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/con-el-9979-de-actas-procesadas-pedro-castillo-lidera-las-elecciones-en-peru-06-09-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/con-el-9979-de-actas-procesadas-pedro-castillo-lidera-las-elecciones-en-peru-06-09-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/con-el-9979-de-actas-procesadas-pedro-castillo-lidera-las-elecciones-en-peru-06-09-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Con el 99,79% de actas procesadas Pedro Castillo lidera las elecciones en Perú</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/oficina-nacional-de-procesos-electorales-onpe-al-100-pedro-castillo-50-198-y-keiko-fujimori-49-802/' title='Oficina Nacional de Procesos Electorales (ONPE) al 100%: Pedro Castillo 50.198% y Keiko Fujimori 49.802%'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/oficina-nacional-de-procesos-electorales-onpe-al-100-pedro-castillo-50198-y-keiko-fujimori-49802-06-11-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/oficina-nacional-de-procesos-electorales-onpe-al-100-pedro-castillo-50198-y-keiko-fujimori-49802-06-11-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/oficina-nacional-de-procesos-electorales-onpe-al-100-pedro-castillo-50198-y-keiko-fujimori-49802-06-11-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/oficina-nacional-de-procesos-electorales-onpe-al-100-pedro-castillo-50198-y-keiko-fujimori-49802-06-11-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Oficina Nacional de Procesos Electorales (ONPE) al 100%: Pedro Castillo 50.198% y Keiko Fujimori 49.802%</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/mariategui-y-la-eleccion-de-pedro-castillo-en-peru/' title='Mariátegui y la elección de Pedro Castillo en Perú'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/mariategui-y-la-eleccion-de-pedro-castillo-en-peru-06-11-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/mariategui-y-la-eleccion-de-pedro-castillo-en-peru-06-11-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/mariategui-y-la-eleccion-de-pedro-castillo-en-peru-06-11-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/mariategui-y-la-eleccion-de-pedro-castillo-en-peru-06-11-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Mariátegui y la elección de Pedro Castillo en Perú</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/fracasa-la-maniobra-de-keiko-para-arrebatarle-la-victoria-a-pedro-castillo/' title='Fracasa la maniobra de Keiko para arrebatarle la victoria a Pedro Castillo'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Fracasa la maniobra de Keiko para arrebatarle la victoria a Pedro Castillo</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/pedro-castillo-presidente-del-peru-profundo/' title='Pedro Castillo presidente del Perú profundo'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Pedro Castillo presidente del Perú profundo</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/La_Haine/" title="Posts by La Haine" rel="author">La Haine</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/La_Haine/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">August 3, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/La_Haine/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Breve historia del antipopulismo" href="https://www.federacionanarquista.net/breve-historia-del-antipopulismo/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Israel es un régimen de derechas, con cada vez más tendencias fascistas" href="https://www.federacionanarquista.net/israel-es-un-regimen-de-derechas-con-cada-vez-mas-tendencias-fascistas/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>


@media (max-width: 1200px) {
	.afed-social {
		font-size: 13px !important;
		text-align:center !important;
		padding: 0 !important;
		padding-top: 15px !important;
		height: 122px !important;
	}
	.zxc {
		width:100% !important;
		margin: 0 !important;
		text-align:center !important;
	}
	.zxc .fa-tumblr {
		top: 0px !important;
	}
	.afed-tumblr {
		padding-top: 27px !important;
	}
}
</style>
</div>
<style>
	/*
	.post-content blockquote {
		font-size:14px !important;  
		background: #f9f9f9 !important;
		border-left: 10px solid #ccc !important;
		margin: 1.5em 10px !important;
		padding: 0.5em 10px !important;
		quotes: "\201C""\201D""\2018""\2019" !important;
		line-height:0em !important;
	}
	.post-content blockquote:before,
	.post-content blockquote:after {
		display:none !important;
	}
	blockquote p {
		text-align: left !important;
	}
	*/

	.post-content blockquote {
		font-size: 16px !important;
	}
	blockquote p {
		text-align: left !important;
		font-weight:unset !important;
	}
</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/08/xisrael-es-un-regimen-de-derechas-con-cada-vez-mas-tendencias-fascistas-08-03-2021-600x401.jpg.pagespeed.ic.jA6JQl2HJn.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/israel-es-un-regimen-de-derechas-con-cada-vez-mas-tendencias-fascistas/" style="margin-bottom:.5em!important">
Israel es un régimen de derechas, con cada vez más tendencias fascistas	</a>
<div style="font-size:12px">
August 3, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/breve-historia-del-antipopulismo/" style="margin-bottom:.5em!important">
Breve historia del antipopulismo	</a>
<div style="font-size:12px">
August 3, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/chile-los-fantasmas-de-la-convencion-constitucional-y-la-voz-del-amo/" style="margin-bottom:.5em!important">
Chile: Los fantasmas de la Convención Constitucional y la voz del amo	</a>
<div style="font-size:12px">
August 3, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/la-paz-no-es-negocio/" style="margin-bottom:.5em!important">
La paz no es negocio	</a>
<div style="font-size:12px">
August 3, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/rafael-correa-cambiaron-la-historia-de-ecuador-con-trampas/" style="margin-bottom:.5em!important">
Rafael Correa: &#8220;Cambiaron la historia de Ecuador con trampas&#8221;	</a>
<div style="font-size:12px">
August 2, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/08/xferrovial-guanyant-diners-catalunya-perdent-un-servei-08-02-2021.jpg.pagespeed.ic.SRE31wWLGh.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/ferrovial-guanyant-diners-catalunya-perdent-un-servei/" style="margin-bottom:.5em!important">
Ferrovial guanyant diners, Catalunya perdent un servei.	</a>
<div style="font-size:12px">
August 2, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/chiapas-mexico-presentacion-del-video-en-memoria-de-simon-pedro-en-el-kinoki/" style="margin-bottom:.5em!important">
[Chiapas-México] Presentación del video en memoria de Simón Pedro en el KInoki	</a>
<div style="font-size:12px">
August 2, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/08/xla-respuesta-del-estado-colombiano-a-la-protesta-social-encaja-en-la-denuncia-de-genocidio-08-02-2021-600x401.jpg.pagespeed.ic.D8JPcyEr8f.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/la-respuesta-del-estado-colombiano-a-la-protesta-social-encaja-en-la-denuncia-de-genocidio/" style="margin-bottom:.5em!important">
&#8220;La respuesta del Estado colombiano a la protesta social encaja en la denuncia de genocid	</a>
<div style="font-size:12px">
August 2, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/08/xlizarrako-garraio-publikoan-izandako-eraso-homofobo-bat-salatu-dute-ehunka-lagunek-08-02-2021.jpg.pagespeed.ic.ii7fWvBDE3.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/lizarrako-garraio-publikoan-izandako-eraso-homofobo-bat-salatu-dute-ehunka-lagunek/" style="margin-bottom:.5em!important">
Lizarrako garraio publikoan izandako eraso homofobo bat salatu dute ehunka lagunek	</a>
<div style="font-size:12px">
August 2, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/peru-pedro-castillo-supero-su-primera-crisis-de-gobierno/" style="margin-bottom:.5em!important">
Perú: Pedro Castillo superó su primera crisis de gobierno	</a>
<div style="font-size:12px">
August 2, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.5AZ7t9qCXM.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/a-different-perspective-on-covid-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-different-perspective-on-covid-19'>A “Different Perspective” on COVID-19</a> <span class="rss-date">July 25, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/thousands-protested-in-naples-against-the-g20-and-demanded-that-rich-countries-pay-their-ecological-debt-eng-esp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=thousands-protested-in-naples-against-the-g20-and-demanded-that-rich-countries-pay-their-ecological-debt-eng-esp'>Thousands protested in Naples against the G20 and demanded that rich countries pay their ecological debt.. Eng/Esp</a> <span class="rss-date">July 25, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/what-you-need-to-know-about-early-at-home-covid-treatment-analysis-by-dr-joseph-mercola-fact-checked/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=what-you-need-to-know-about-early-at-home-covid-treatment-analysis-by-dr-joseph-mercola-fact-checked'>What You Need to Know About Early At-Home COVID Treatment.. Analysis by Dr. Joseph Mercola .. Fact Checked</a> <span class="rss-date">July 25, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/support-eric-king-buttons-for-sale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=support-eric-king-buttons-for-sale'>Support Eric King buttons for sale</a> <span class="rss-date">July 25, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/david-hartsough-on-the-power-of-loving-your-enemy/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=david-hartsough-on-the-power-of-loving-your-enemy'>David Hartsough on The Power of Loving Your Enemy</a> <span class="rss-date">July 25, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/on-contact-the-life-and-work-of-susan-sontag/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=on-contact-the-life-and-work-of-susan-sontag'>On Contact: The Life And Work Of Susan Sontag</a> <span class="rss-date">July 25, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/concert-interrupted-in-solidarity-w-juan-alfredo-anna/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=concert-interrupted-in-solidarity-w-juan-alfredo-anna'>Concert interrupted in solidarity w/ Juan, Alfredo &amp; Anna</a> <span class="rss-date">July 25, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/responsibility-claimed-by-alf/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=responsibility-claimed-by-alf'>Responsibility Claimed by ALF</a> <span class="rss-date">July 25, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Anarquia.cat (català)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/lamitie-russo-italienne/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lamitie-russo-italienne'>L’amitié russo-italienne</a> <span class="rss-date">July 28, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/le-mouvement-en-espagne/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-mouvement-en-espagne'>Le mouvement en Espagne</a> <span class="rss-date">July 28, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-crise-en-france-et-lemigration/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-crise-en-france-et-lemigration'>La crise en France et l’émigration</a> <span class="rss-date">July 28, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/prudhommeaux-et-sa-femme-ont-f-le-camp-tant-mieux/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=prudhommeaux-et-sa-femme-ont-f-le-camp-tant-mieux'>Prudhommeaux et sa femme ont f… le camp, tant mieux</a> <span class="rss-date">July 28, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/nous-et-les-anarchistes-la-reponse-de-biaggio/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nous-et-les-anarchistes-la-reponse-de-biaggio'>Nous et les anarchistes – La réponse de Biaggio</a> <span class="rss-date">July 28, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/rassemblement-intergalactique-sur-la-zad-nddl-du-28-juillet-au-1er-aout/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rassemblement-intergalactique-sur-la-zad-nddl-du-28-juillet-au-1er-aout'>Rassemblement intergalactique sur la zad nddl du 28 juillet au 1er Aout</a> <span class="rss-date">July 28, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/au-quai-branly-pres-des-ministeres-leurope-den-bas-a-gauche-exige-lentree-des-peuples-autochtones-et-des-zapatistes-en-france/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=au-quai-branly-pres-des-ministeres-leurope-den-bas-a-gauche-exige-lentree-des-peuples-autochtones-et-des-zapatistes-en-france'>Au Quai Branly près des ministères, l’Europe d’en bas à gauche exige l’entrée des peuples autochtones et des zapatistes en France</a> <span class="rss-date">July 28, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/montpellier-va-t-elle-vibrer-au-rythme-de-la-lutte-contre-la-francafrique/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=montpellier-va-t-elle-vibrer-au-rythme-de-la-lutte-contre-la-francafrique'>Montpellier va-t-elle vibrer au rythme de la lutte contre la Françafrique ?</a> <span class="rss-date">July 28, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/usa-eric-king-eine-nachricht-aus-der-abgesonderten-hafteinheit-des-fci-englewood/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=usa-eric-king-eine-nachricht-aus-der-abgesonderten-hafteinheit-des-fci-englewood'>[USA] Eric King: Eine Nachricht aus der abgesonderten Hafteinheit des FCI Englewood</a> <span class="rss-date">August 1, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/warnung-03-08-2021-oesterreich-afghanistan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=warnung-03-08-2021-oesterreich-afghanistan'>Warnung 03.08.2021 Österreich-Afghanistan –</a> <span class="rss-date">August 1, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/griechenland-erklaerung-des-anarchisten-giannis-michailidis-vor-gericht-zu-den-verhaftungen-in-agia-paraskevi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=griechenland-erklaerung-des-anarchisten-giannis-michailidis-vor-gericht-zu-den-verhaftungen-in-agia-paraskevi'>[Griechenland] Erklärung des Anarchisten Giannis Michailidis vor Gericht zu den Verhaftungen in Agia Paraskevi</a> <span class="rss-date">August 1, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/wiener-rheinmetall-prozess-klassenjustiz-gegen-antimilitarismus/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wiener-rheinmetall-prozess-klassenjustiz-gegen-antimilitarismus'>Wiener Rheinmetall-Prozess: Klassenjustiz gegen Antimilitarismus</a> <span class="rss-date">August 1, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/feuer-an-fahrzeugen-der-deutschen-post-gelegt-fahrzeug-einer-wohnungsbaugesellschaft-ausgebrannt/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=feuer-an-fahrzeugen-der-deutschen-post-gelegt-fahrzeug-einer-wohnungsbaugesellschaft-ausgebrannt'>Feuer an Fahrzeugen der Deutschen Post gelegt, Fahrzeug einer Wohnungsbaugesellschaft ausgebrannt</a> <span class="rss-date">July 31, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/fensterscheiben-an-afd-treffpunkt-eingeschlagen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fensterscheiben-an-afd-treffpunkt-eingeschlagen'>Fensterscheiben an AfD-Treffpunkt eingeschlagen</a> <span class="rss-date">July 31, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/farbe-gegen-siemens-niederlassung/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=farbe-gegen-siemens-niederlassung'>Farbe gegen Siemens-Niederlassung</a> <span class="rss-date">July 31, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/farbbeutel-gegen-generalstaatsanwaltschaft/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=farbbeutel-gegen-generalstaatsanwaltschaft'>Farbbeutel gegen Generalstaatsanwaltschaft</a> <span class="rss-date">July 31, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/prevalecera-qual-perspectiva-no-debate-dos-combustiveis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=prevalecera-qual-perspectiva-no-debate-dos-combustiveis'>Prevalecerá qual perspectiva no debate dos combustíveis?</a> <span class="rss-date">August 1, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/cidade-a-venda-grupos-ambientalistas-fazem-manifestacao-em-florianopolis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cidade-a-venda-grupos-ambientalistas-fazem-manifestacao-em-florianopolis'>Cidade à venda: grupos ambientalistas fazem manifestação em Florianópolis</a> <span class="rss-date">August 1, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/desobediencia-e-libertacao-feminina-viram-tema-de-historia-em-quadrinhos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=desobediencia-e-libertacao-feminina-viram-tema-de-historia-em-quadrinhos'>Desobediência e libertação feminina viram tema de história em quadrinhos</a> <span class="rss-date">July 31, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/sommelier-de-vacinas-eticas-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sommelier-de-vacinas-eticas-2'>Sommelier de vacinas éticas (2)</a> <span class="rss-date">July 31, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/sao-paulo-manifesto-dos-trabalhadores-da-cinemateca-brasileira-sobre-o-incendio-na-unidade-da-vila-leopoldina/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sao-paulo-manifesto-dos-trabalhadores-da-cinemateca-brasileira-sobre-o-incendio-na-unidade-da-vila-leopoldina'>[São Paulo] Manifesto dos trabalhadores da Cinemateca Brasileira sobre o incêndio na unidade da Vila Leopoldina</a> <span class="rss-date">July 30, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/avaliacao-de-impacto-ambiental-ilusao-ou-magia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=avaliacao-de-impacto-ambiental-ilusao-ou-magia'>Avaliação de Impacto Ambiental – Ilusão ou magia?</a> <span class="rss-date">July 30, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/o-massacre-de-tilyia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=o-massacre-de-tilyia'>O Massacre de Tilyia</a> <span class="rss-date">July 30, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/pela-liberdade-de-galo-e-gessica-fogo-nos-genocidas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pela-liberdade-de-galo-e-gessica-fogo-nos-genocidas'>Pela liberdade de Galo e Géssica! Fogo nos genocidas!</a> <span class="rss-date">July 30, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Rivoluzione Anarchica (italiano)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}.yarpp-related .yarpp-promote{background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;clear:both;color:#666;cursor:pointer;float:right;font-size:11px;height:17px;text-indent:-1000px;width:78px}</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"909012acd8","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.1.15+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.6.4+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.6.4+wp-content,_themes,_baskerville,_js,_global.js,qver==5.6.4.pagespeed.jc.gftBJgFFoP.js"></script><script>eval(mod_pagespeed_0YIW3K8uNP);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_loCTswO18p);</script>
<script>eval(mod_pagespeed_Zvg6sBuC9D);</script>
<script>eval(mod_pagespeed_BAABaD3L1I);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js,qver==1.1.2.pagespeed.jc.Cm9z4JfddN.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_dVWXJBl67M);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_lazy-images.min.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==5.6.4+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.c4aQMQtpjO.js"></script><script>eval(mod_pagespeed_wgNC63PTma);</script>
<script>eval(mod_pagespeed_dK_9LjukO9);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.8.1',blog:'183927774',post:'108026',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','108026']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
</body>
</html>
