<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="theme-color" content="#131313" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias</title>
<title>[Prisiones italianas] Juan y Beppe terminan la huelga de hambre &#8211; Federación Anarquista 🏴</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2021","monthnum":"05","day":"19","hour":"18","minute":"15","second":"27","post_id":"85236","postname":"prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2021-05-19T18:15:27+00:00' />
<meta name='shareaholic:article_modified_time' content='2021-05-19T18:15:27+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Contrainformacion Anarquista' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-60995319-20" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false" src="https://www.federacionanarquista.net/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/_,Mjo.cvzE-NuLTP.js.pagespeed.jm.jq-NdQU2fB.js"></script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.14.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css,qver=0.1.pagespeed.ce.mCV8_1N7I6.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.6.4.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' />
<style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.6.4.pagespeed.cf._3xkOAFKh_.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css,qver=3.1.pagespeed.ce.vWT7PkNoPD.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.1.pagespeed.cf.PlyDV1GTeC.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.6.4.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' />
<style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style>
<style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnails-horizontal .yarpp-thumbnail,.yarpp-thumbnail-default,.yarpp-thumbnail-title{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail>img,.yarpp-thumbnails-horizontal .yarpp-thumbnail-default{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;max-height:2.8em;line-height:1.4em;text-decoration:inherit;overflow:hidden}.yarpp-thumbnail-default{overflow:hidden}</style>
<style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=9.7.pagespeed.cf.VMObj91BJA.css' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.6.4.pagespeed.cf.1Mw0Xrp1i-.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.federacionanarquista.net","hash_tracking":"false","ua":"UA-60995319-20"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,qver=7.17.0.pagespeed.jm.kcqBTkJGZ6.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>//<![CDATA[
var _zxcvbnSettings={"src":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/zxcvbn.min.js"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js,qver=5.6.4.pagespeed.jm.52uAHceXum.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.6.4.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":85236,"token":"ae88a0669b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.3.2.pagespeed.ce.llEOkAMUTm.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/85236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://www.federacionanarquista.net/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=85236' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fprisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fprisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre%2F&#038;format=xml" />
<style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }@keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style>
<meta property="og:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:image" content="https://www.federacionanarquista.net/og_federacionanarquista.net.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 May 19, 2021 - De parte de Contrainformacion Anarquista - Extraído de Il RovescioComunicado de Juan:Yo Juan Sorroche, anarquista preso en el tramo AS2 de Terni, comunico la finalización de la huelga de hambre líquida, tomando líquidos (pido disculpas si no lo concreté en mi primera declaración). Comenzó el 12 de abril y terminó el 10 de mayo de 202&#8230;" />
<meta name="twitter:title" content="[Prisiones italianas] Juan y Beppe terminan la huelga de hambre" />
</head>
<body class="post-template-default single single-post postid-85236 single-format-standard no-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},300);});});</script>
<style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{background-image:url(/bg.jpg);height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-image:url(//www.infolibertaire.net/bg.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto">
<link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" />
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style>
<li>
<a href="https://www.federacionanarquista.net/exigimos-libertad-inmediata-para-nancy-montiel/" title="«¡Exigimos libertad inmediata para Nancy Montiel!»" class="ticker-news-title">«¡Exigimos libertad inmediata para Nancy Montiel!»</a>
<span class="date">Hace 11 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-tecnodictadura-avanza-control-armas-biologicas-y-15-000-muertos-por-las-vacunas/" title="La Tecnodictadura avanza: control, armas biológicas y 15.000 muertos por las vacunas" class="ticker-news-title">La Tecnodictadura avanza: control, armas biológicas y 15.000 muertos por las vacunas</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/magneto-proteinas-y-campos-magneticos-para-controlar-el-cerebro-y-modificar-el-adn/" title="“Magneto”: proteínas y campos magnéticos para controlar el cerebro y modificar el ADN" class="ticker-news-title">“Magneto”: proteínas y campos magnéticos para controlar el cerebro y modificar el ADN</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Terraindomite
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alemania-ataques-incendiarios-contra-infraestructras-de-las-maquinarias-de-deportacion/" title="[Alemania] Ataques incendiarios contra infraestructras de las maquinarias de deportación" class="ticker-news-title">[Alemania] Ataques incendiarios contra infraestructras de las maquinarias de deportación</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/atenas-grecia-ataque-a-la-oficina-de-impuestos-en-solidaridad-con-anarquistas-condenados-en-un-juicio-contra-autodefensa-revolucionaria-en-el-area-de-cholargos-2/" title="[Atenas, Grecia] ATAQUE A LA OFICINA DE IMPUESTOS EN SOLIDARIDAD CON ANARQUISTAS CONDENADOS EN UN JUICIO CONTRA AUTODEFENSA REVOLUCIONARIA EN EL ÁREA DE CHOLARGOS." class="ticker-news-title">[Atenas, Grecia] ATAQUE A LA OFICINA DE IMPUESTOS EN SOLIDARIDAD CON ANARQUISTAS CONDENADOS EN UN JUICIO CONTRA AUTODEFENSA REVOLUCIONARIA EN EL ÁREA DE CHOLARGOS.</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/" title="[Prisiones italianas] Juan y Beppe terminan la huelga de hambre" class="ticker-news-title">[Prisiones italianas] Juan y Beppe terminan la huelga de hambre</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estambul-turquia-el-anarquista-bayram-mammadov-encontrado-muerto/" title="[Estambul, Turquía] EL ANARQUISTA BAYRAM MAMMADOV ENCONTRADO MUERTO" class="ticker-news-title">[Estambul, Turquía] EL ANARQUISTA BAYRAM MAMMADOV ENCONTRADO MUERTO</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-inicia-un-ciclo-de-conferencias-en-la-biblioteca-ferrer-i-guardia/" title="CGT inicia un ciclo de conferencias en la Biblioteca Ferrer i Guàrdia" class="ticker-news-title">CGT inicia un ciclo de conferencias en la Biblioteca Ferrer i Guàrdia</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-local-anarquista-motin-actividad-periodica-leer-y-luchar-presentaciones-de-libros-y-fanzines-los-primeros-miercoles-de-cada-mes/" title="[Madrid] [Local Anarquista Motín] [Actividad periódica] «¡Leer y luchar!»: presentaciones de libros y fanzines los primeros miércoles de cada mes" class="ticker-news-title">[Madrid] [Local Anarquista Motín] [Actividad periódica] «¡Leer y luchar!»: presentaciones de libros y fanzines los primeros miércoles de cada mes</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/prisiones-francesas-actualizacion-sobre-claudio-lavazza/" title="[Prisiones francesas] Actualización sobre Claudio Lavazza" class="ticker-news-title">[Prisiones francesas] Actualización sobre Claudio Lavazza</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/barcelona-pintadas-en-el-consulado-de-colombia/" title="[Barcelona] Pintadas en el Consulado de Colombia" class="ticker-news-title">[Barcelona] Pintadas en el Consulado de Colombia</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/documental-proyect-a/" title="[Documental] Proyect A" class="ticker-news-title">[Documental] Proyect A</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/internacional-llamado-a-la-solidaridad-por-lxs-anarquitas-presxs-de-larga-condena/" title="[Internacional] Llamado a la solidaridad por lxs anarquitas presxs de larga condena" class="ticker-news-title">[Internacional] Llamado a la solidaridad por lxs anarquitas presxs de larga condena</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-concentracion-ante-la-militarizacion-de-la-frontera-viernes-21-mayo-19h-tso-de-molina-ni-cies-ni-fronteras-ni-naciones/" title="[Madrid] Concentración ante la militarización de la frontera. Viernes 21 mayo 19H, Tso de Molina ¡NI CIES NI FRONTERAS NI NACIONES!" class="ticker-news-title">[Madrid] Concentración ante la militarización de la frontera. Viernes 21 mayo 19H, Tso de Molina ¡NI CIES NI FRONTERAS NI NACIONES!</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Contrainformacion Anarquista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/llamamientos-eleccion-plaza-temporal-pediatria-y-medicina-familiar-y-comunitaria-que-finaliza-su-residencia-en-mayo-de-2021-19-05-2021/" title="Llamamientos elección plaza temporal, Pediatría y Medicina Familiar y Comunitaria que finaliza su residencia en mayo de 2021 (19/05/2021)." class="ticker-news-title">Llamamientos elección plaza temporal, Pediatría y Medicina Familiar y Comunitaria que finaliza su residencia en mayo de 2021 (19/05/2021).</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-risa-de-un-bolivariano-no-se-puede-apagar-facilmente-nestor-kohan/" title="La risa de un bolivariano no se puede apagar fácilmente — Néstor Kohan" class="ticker-news-title">La risa de un bolivariano no se puede apagar fácilmente — Néstor Kohan</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Arrezafe
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desaparece-la-brimo-de-los-mossos-le-cambian-el-nombre-y-la-fusionan-con-arro/" title="Desaparece la Brimo de los Mossos: le cambian el nombre y la fusionan con ARRO" class="ticker-news-title">Desaparece la Brimo de los Mossos: le cambian el nombre y la fusionan con ARRO</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-fuego-en-un-asentamiento-de-lucena-del-puerto-se-cobra-dos-nuevas-victimas/" title="El fuego en un asentamiento de Lucena del Puerto se cobra dos nuevas víctimas" class="ticker-news-title">El fuego en un asentamiento de Lucena del Puerto se cobra dos nuevas víctimas</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tarjeta-alimentaria-o-ingreso-basico-universal/" title="“Tarjeta Alimentaria o Ingreso Básico Universal”" class="ticker-news-title">“Tarjeta Alimentaria o Ingreso Básico Universal”</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/intervencion-de-cgt-en-la-junta-de-accionistas-de-caixabank-el-14-05-21/" title="Intervención de CGT en la Junta de Accionistas de CaixaBank el 14/05/21" class="ticker-news-title">Intervención de CGT en la Junta de Accionistas de CaixaBank el 14/05/21</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Fesi Bac
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marruecos-incumple-pero-solo-es-una-subcontrata-por-isaac-rosa/" title="Marruecos incumple, pero solo es una subcontrata (Por Isaac Rosa)" class="ticker-news-title">Marruecos incumple, pero solo es una subcontrata (Por Isaac Rosa)</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/murio-de-coronavirus-otro-trabajador-de-un-colegio-porteno-y-ya-suman-15-desde-el-retorno-a-la-presencialidad/" title="Murió de coronavirus otro trabajador de un colegio porteño y ya suman 15 desde el retorno a la presencialidad" class="ticker-news-title">Murió de coronavirus otro trabajador de un colegio porteño y ya suman 15 desde el retorno a la presencialidad</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sermas-ope-matrona-relacion-provisional-de-meritos-de-la-fase-de-concurso-del-proceso-selectivo-19-05-2020/" title="SERMAS: OPE Matrona. Relación provisional de méritos de la fase de concurso del proceso selectivo (19/05/2020)." class="ticker-news-title">SERMAS: OPE Matrona. Relación provisional de méritos de la fase de concurso del proceso selectivo (19/05/2020).</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reflexiones-sobre-malcolm-x/" title="Reflexiones sobre Malcolm X" class="ticker-news-title">Reflexiones sobre Malcolm X</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amigos De Mumia (Mexico)
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rojo-y-negro-356-mayo-2021/" title="Rojo y Negro 356 (Mayo 2021)" class="ticker-news-title">Rojo y Negro 356 (Mayo 2021)</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-radio-entrevista-a-un-defensor-de-ddhh-y-un-comunicador-social-sobre-el-estallido-social-en-colombia/" title="(A-Radio) Entrevista a un defensor de DDHH y un comunicador social sobre el estallido social en Colombia" class="ticker-news-title">(A-Radio) Entrevista a un defensor de DDHH y un comunicador social sobre el estallido social en Colombia</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/indigenas-de-las-abejas-de-acteal-preparan-retorno-a-la-comunidad-rio-jordan/" title="Indígenas de las Abejas de Acteal, preparan retorno a la comunidad Río Jordán" class="ticker-news-title">Indígenas de las Abejas de Acteal, preparan retorno a la comunidad Río Jordán</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/magos-y-negacionistas/" title="Magos y negacionistas" class="ticker-news-title">Magos y negacionistas</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jackeline-ermini-y-la-ley-de-educacion-ambiental-nuestro-miedo-es-que-pase-lo-de-la-esi-2/" title="Jackeline Ermini y la Ley de Educación Ambiental: “Nuestro miedo es que pase lo de la ESI”" class="ticker-news-title">Jackeline Ermini y la Ley de Educación Ambiental: “Nuestro miedo es que pase lo de la ESI”</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/libertad-de-gabriel-pombo-da-silva-concentracion-en-toledo-sabado-22-de-mayo/" title="Libertad de Gabriel Pombo da Silva: Concentración en Toledo - Sábado 22 de mayo" class="ticker-news-title">Libertad de Gabriel Pombo da Silva: Concentración en Toledo - Sábado 22 de mayo</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kapitalismoa-suntsitu-palestina-askatu/" title="Kapitalismoa Suntsitu, Palestina Askatu!" class="ticker-news-title">Kapitalismoa Suntsitu, Palestina Askatu!</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/palestina-askatu-bds-bdz-juana-askatu/" title="Palestina Askatu!  BDS / BDZ  'Juana Askatu!'" class="ticker-news-title">Palestina Askatu! BDS / BDZ 'Juana Askatu!'</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/manifestacion-en-defensa-del-sistema-publico-de-pensiones-22-de-mayo-2021-1200h-de-sol-al-congreso-madrid-19-05-2021/" title="Manifestacion en defensa del sistema público de pensiones 22 de mayo 2021 12:00h de Sol al Congreso Madrid (19/05/2021)" class="ticker-news-title">Manifestacion en defensa del sistema público de pensiones 22 de mayo 2021 12:00h de Sol al Congreso Madrid (19/05/2021)</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-viernes-21-de-mayo-concentracion-en-madrid-contra-la-violencia-del-estado-en-la-frontera-de-ceuta/" title="El Viernes, 21 De Mayo, Concentración En Madrid Contra La Violencia Del Estado En La Frontera De Ceuta" class="ticker-news-title">El Viernes, 21 De Mayo, Concentración En Madrid Contra La Violencia Del Estado En La Frontera De Ceuta</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/acabemos-con-el-sistema-de-patentes-privadas-por-una-industria-farmaceutica-bajo-control-social/" title="¡Acabemos con el sistema de patentes privadas! Por una industria farmacéutica bajo control social!" class="ticker-news-title">¡Acabemos con el sistema de patentes privadas! Por una industria farmacéutica bajo control social!</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT-LKN Euskal Herria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-asesinato-de-diego-cagliero-y-un-pedido-de-justicia-que-no-cesa/" title="El asesinato de Diego Cagliero y un pedido de justicia que no cesa" class="ticker-news-title">El asesinato de Diego Cagliero y un pedido de justicia que no cesa</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vizzotti-hay-medidas-que-estan-vigentes-pero-no-se-estan-cumpliendo/" title="Vizzotti: “Hay medidas que están vigentes, pero no se están cumpliendo”" class="ticker-news-title">Vizzotti: “Hay medidas que están vigentes, pero no se están cumpliendo”</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-pueblo-colombiano-esta-organizado-y-dispuesto-a-luchar-2/" title="«El pueblo colombiano está organizado y dispuesto a luchar»" class="ticker-news-title">«El pueblo colombiano está organizado y dispuesto a luchar»</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/farc-ep-segunda-marquetalia-confirman-el-asesinato-del-comandante-jesus-santrich-en-una-emboscada-del-ejercito-colombiano/" title="FARC-EP Segunda Marquetalia confirman el asesinato del Comandante Jesús Santrich en una emboscada del ejército colombiano" class="ticker-news-title">FARC-EP Segunda Marquetalia confirman el asesinato del Comandante Jesús Santrich en una emboscada del ejército colombiano</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/gladys-gogoan-42-urtez/" title="Gladys Gogoan 42. urtez" class="ticker-news-title">Gladys Gogoan 42. urtez</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-cambio-sera-voluntad-de-lxs-explotadxs/" title="El cambio será voluntad de lxs explotadxs." class="ticker-news-title">El cambio será voluntad de lxs explotadxs.</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periodico Anarquia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-sindrome-de-yom-kippur-revisado/" title="El síndrome de Yom Kippur revisado" class="ticker-news-title">El síndrome de Yom Kippur revisado</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jackeline-ermini-y-la-ley-de-educacion-ambiental-nuestro-miedo-es-que-pase-lo-de-la-esi/" title="Jackeline Ermini y la Ley de Educación Ambiental: «nuestro miedo es que pase lo de la ESI»" class="ticker-news-title">Jackeline Ermini y la Ley de Educación Ambiental: «nuestro miedo es que pase lo de la ESI»</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/aqui-estamos-las-mamas-trans/" title="¡Aquí estamos las mamás trans!" class="ticker-news-title">¡Aquí estamos las mamás trans!</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ejido-tila-chiapas-anuncia-marcha-en-defensa-de-la-tierra/" title="Ejido Tila, Chiapas anuncia marcha en defensa de la tierra" class="ticker-news-title">Ejido Tila, Chiapas anuncia marcha en defensa de la tierra</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/palestina-kurdistan-y-los-martires-de-mayo/" title="Palestina, Kurdistán y los mártires de Mayo" class="ticker-news-title">Palestina, Kurdistán y los mártires de Mayo</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-pjak-la-resistencia-kurda-en-iran/" title="El PJAK: la resistencia kurda en Irán" class="ticker-news-title">El PJAK: la resistencia kurda en Irán</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mar-del-plata-en-solo-una-semana-fallecieron-cinco-trabajadores-de-la-educacion/" title="Mar del Plata: en solo una semana fallecieron cinco trabajadores de la educación" class="ticker-news-title">Mar del Plata: en solo una semana fallecieron cinco trabajadores de la educación</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-risa-de-un-bolivariano-no-se-puede-apagar-facilmente/" title="La risa de un bolivariano no se puede apagar fácilmente" class="ticker-news-title">La risa de un bolivariano no se puede apagar fácilmente</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-grupo-de-america-en-cit-expresa-su-solidaridad-con-la-lucha-del-pueblo-colombiano/" title="El Grupo de América en CIT expresa su solidaridad con la lucha del pueblo Colombiano" class="ticker-news-title">El Grupo de América en CIT expresa su solidaridad con la lucha del pueblo Colombiano</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federación Obrera Regional Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-trabajadoras-del-transporte-conquistaron-el-cupo-femenino-en-paritarias/" title="Las trabajadoras del transporte conquistaron el cupo femenino en paritarias" class="ticker-news-title">Las trabajadoras del transporte conquistaron el cupo femenino en paritarias</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/crear-un-desierto-y-llamarlo-paz-la-guerra-del-agua-de-turquia-contra-rojava/" title="Crear un desierto y llamarlo paz: la guerra del agua de Turquía contra Rojava" class="ticker-news-title">Crear un desierto y llamarlo paz: la guerra del agua de Turquía contra Rojava</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-amenazas-contra-melania-son-la-mayor-expresion-de-impotencia-de-un-sector-antiderechos/" title="«Las amenazas contra Melania son la mayor expresión de impotencia de un sector antiderechos»" class="ticker-news-title">«Las amenazas contra Melania son la mayor expresión de impotencia de un sector antiderechos»</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-precio-de-los-alimentos-se-reproduce-mas-rapido-que-la-inflacion-y-ambos-le-ganan-al-salario-formal/" title="El precio de los alimentos se reproduce más rápido que la inflación y ambos le ganan al salario formal" class="ticker-news-title">El precio de los alimentos se reproduce más rápido que la inflación y ambos le ganan al salario formal</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornada-de-verano-proyectos-en-los-que-no-sera-posible-realizarla/" title="Jornada de Verano: Proyectos en los que no será posible realizarla" class="ticker-news-title">Jornada de Verano: Proyectos en los que no será posible realizarla</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/juzgado-un-soldado-ultraderechista-por-planear-ataques-como-falso-refugiado/" title="Juzgado un soldado ultraderechista por planear ataques como falso refugiado" class="ticker-news-title">Juzgado un soldado ultraderechista por planear ataques como falso refugiado</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/todas-juntas-debemos-hacer-de-kurdistan-la-tumba-del-fascismo/" title="“Todas juntas debemos hacer de Kurdistán la tumba del fascismo”" class="ticker-news-title">“Todas juntas debemos hacer de Kurdistán la tumba del fascismo”</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-yezidies-de-afrin-estan-sujetos-a-un-genocidio-por-parte-de-turquia/" title="Los yezidíes de Afrin están sujetos a un genocidio por parte de Turquía" class="ticker-news-title">Los yezidíes de Afrin están sujetos a un genocidio por parte de Turquía</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sermas-bolsa-unica-provisional-de-empleo-temporal-de-trabajadora-or-social-17-05-2021/" title="SERMAS: Bolsa Única Provisional de empleo temporal de Trabajadora/or Social (17/05/2021)." class="ticker-news-title">SERMAS: Bolsa Única Provisional de empleo temporal de Trabajadora/or Social (17/05/2021).</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sermas-ope-fisioterapeuta-relacion-provisional-de-meritos-de-la-fase-de-concurso-del-proceso-selectivo-19-05-2020/" title="SERMAS: OPE Fisioterapeuta. Relación provisional de méritos de la fase de concurso del proceso selectivo (19/05/2020)." class="ticker-news-title">SERMAS: OPE Fisioterapeuta. Relación provisional de méritos de la fase de concurso del proceso selectivo (19/05/2020).</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-hablar-de-bodas-kurdas-es-un-codigo-para-conspirar-a-favor-del-terrorismo/" title="Turquía: hablar de bodas kurdas es un código para conspirar a favor del terrorismo" class="ticker-news-title">Turquía: hablar de bodas kurdas es un código para conspirar a favor del terrorismo</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-cnt-apoya-la-movilizacion-estatal-del-movimiento-mi15f/" title="La CNT apoya la movilización estatal del movimiento Mi15f" class="ticker-news-title">La CNT apoya la movilización estatal del movimiento Mi15f</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mad-ante-la-militarizacion-de-la-frontera-en-ceuta-concentracion-ni-cies-ni-fronteras-ni-naciones/" title="[MAD] Ante la militarización de la frontera en Ceuta: CONCENTRACIÓN -  ¡NI CIES NI FRONTERAS NI NACIONES!" class="ticker-news-title">[MAD] Ante la militarización de la frontera en Ceuta: CONCENTRACIÓN - ¡NI CIES NI FRONTERAS NI NACIONES!</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/anonymous-siempre-luchando-por-palestina/" title="Anonymous, siempre luchando por Palestina" class="ticker-news-title">Anonymous, siempre luchando por Palestina</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Oiradilos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/preparate-ante-los-despidos/" title="Prepárate ante los Despidos" class="ticker-news-title">Prepárate ante los Despidos</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ningun-acuerdo-sin-los-trabajadores-ningun-acuerdo-que-cierre-airbus-puerto-real/" title="Ningún acuerdo sin los trabajadores. Ningún acuerdo que cierre Airbus Puerto Real" class="ticker-news-title">Ningún acuerdo sin los trabajadores. Ningún acuerdo que cierre Airbus Puerto Real</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/justicia-justa-si-la-justicia-no-es-rapida-no-es-justicia/" title="¿justicia justa? si la justicia no es rÁpida, no es justicia" class="ticker-news-title">¿justicia justa? si la justicia no es rÁpida, no es justicia</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Sevilla
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/repartir-el-trabajo-fortalecer-la-educacion-publica-concentracion-en-iruna/" title="Repartir el trabajo, fortalecer la educación pública: Concentración en Iruña" class="ticker-news-title">Repartir el trabajo, fortalecer la educación pública: Concentración en Iruña</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/27-m-manifestacion-derogacion-reformas-laborales-denuncia-accidentes-asesinatos-laborales/" title="27-M: Manifestación " derogación reformas laborales", "denuncia accidentes asesinatos laborales"" class="ticker-news-title">27-M: Manifestación "Derogación reformas laborales", "Denuncia accidentes/asesinatos laborales"</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-denuncia-que-las-unidades-de-salvamento-maritimo-quedaran-inoperativas-en-pocos-meses-ante-la-decision-del-gobierno-espanol-de-no-realizar-contrataciones-hasta-cobertura-definitiva/" title="CGT denuncia que las unidades de Salvamento Marítimo quedarán inoperativas en pocos meses ante la decisión del Gobierno español de no realizar contrataciones hasta cobertura definitiva" class="ticker-news-title">CGT denuncia que las unidades de Salvamento Marítimo quedarán inoperativas en pocos meses ante la decisión del Gobierno español de no realizar contrataciones hasta cobertura definitiva</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Rojo Y Negro
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/especial-palestina-no-vamos-a-rendirnos/" title="Especial Palestina: «No vamos a rendirnos”" class="ticker-news-title">Especial Palestina: «No vamos a rendirnos”</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Red Nacional De Medios Alternativos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cabe-aplicar-la-reduccion-del-30-de-la-lirpf-a-la-gratificacion-por-jubilacion/" title="¿Cabe aplicar la reducción del 30% de la LIRPF a la gratificación por jubilación?" class="ticker-news-title">¿Cabe aplicar la reducción del 30% de la LIRPF a la gratificación por jubilación?</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/declaracion-unitaria-contra-los-despidos-en-atos-spain/" title="Declaración unitaria contra los despidos en AtoS Spain" class="ticker-news-title">Declaración unitaria contra los despidos en AtoS Spain</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mad-ante-la-militarizacion-de-la-frontera-en-ceuta-ni-cies-ni-fronteras-ni-naciones/" title="[MAD] Ante la militarización de la frontera en Ceuta: ¡NI CIES NI FRONTERAS NI NACIONES!" class="ticker-news-title">[MAD] Ante la militarización de la frontera en Ceuta: ¡NI CIES NI FRONTERAS NI NACIONES!</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Algrano Sembrando La Duda
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/segue-a-loita-do-bbva/" title="Segue a loita do BBVA" class="ticker-news-title">Segue a loita do BBVA</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT De Galicia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/21-de-mayo-presentacion-de-paisajes-de-posguerra-y-proyeccion/" title="21 de mayo. Presentación de ‘Paisajes de posguerra’ y proyección" class="ticker-news-title">21 de mayo. Presentación de ‘Paisajes de posguerra’ y proyección</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/franco-battiato-el-animal/" title="Franco Battiato: " el animal"" class="ticker-news-title">Franco Battiato: "El animal"</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/inspeccion-de-trabajo-sanciona-a-cantur-por-la-muerte-del-trabajador-de-cabarceno/" title="Inspección de Trabajo sanciona a Cantur por la muerte del trabajador de Cabárceno" class="ticker-news-title">Inspección de Trabajo sanciona a Cantur por la muerte del trabajador de Cabárceno</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/concentraciones-en-solidaridad-con-el-pueblo-palestino-este-jueves-20-de-mayo/" title="Concentraciones en solidaridad con el pueblo palestino este jueves 20 de mayo" class="ticker-news-title">Concentraciones en solidaridad con el pueblo palestino este jueves 20 de mayo</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-variante-india-pone-en-peligro-la-desescalada-en-reino-unido-por-su-alta-contagiosidad-y-avisa-al-resto-de-europa-19-05-2021/" title="La variante india pone en peligro la desescalada en Reino Unido por su alta contagiosidad y avisa al resto de Europa (19/05/2021)." class="ticker-news-title">La variante india pone en peligro la desescalada en Reino Unido por su alta contagiosidad y avisa al resto de Europa (19/05/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/organizaciones-sociales-y-sindicales-de-todo-el-mundo-urgen-un-plan-de-vacunacion-publico-y-liberar-las-patentes-19-05-2021/" title="Organizaciones sociales y sindicales de todo el mundo urgen un plan de vacunación público y liberar las patentes (19/05/2021)." class="ticker-news-title">Organizaciones sociales y sindicales de todo el mundo urgen un plan de vacunación público y liberar las patentes (19/05/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-informe-senala-que-la-diferencia-de-los-servicios-sanitarios-entre-autonomias-hace-peligrar-la-cohesion-territorial-19-05-2021/" title="Un informe señala que la diferencia de los servicios sanitarios entre autonomías hace peligrar la cohesión territorial (19/05/2021)." class="ticker-news-title">Un informe señala que la diferencia de los servicios sanitarios entre autonomías hace peligrar la cohesión territorial (19/05/2021).</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-llega-a-acnur-en-madrid-para-mejorar-las-condiciones-de-las-personas-captadoras/" title="CNT llega a Acnur en Madrid para mejorar las condiciones de las personas captadoras" class="ticker-news-title">CNT llega a Acnur en Madrid para mejorar las condiciones de las personas captadoras</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-a-la-ingobernable/" title="Entrevista a la 'Ingobernable'" class="ticker-news-title">Entrevista a la 'Ingobernable'</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/organizaciones-pro-derechos-humanos-exigen-un-enfoque-de-derechos-en-ceuta/" title="Organizaciones Pro-Derechos Humanos exigen un enfoque de derechos en Ceuta" class="ticker-news-title">Organizaciones Pro-Derechos Humanos exigen un enfoque de derechos en Ceuta</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Haine
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-duda-de-las-conclusiones-de-combivacs-por-su-reducida-participacion-19-05-2021/" title="Madrid duda de las conclusiones de Combivacs por su reducida participación (19/05/2021)." class="ticker-news-title">Madrid duda de las conclusiones de Combivacs por su reducida participación (19/05/2021).</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/combivacs-concluye-que-una-segunda-dosis-de-pfizer-es-eficaz-en-personas-con-una-de-astrazeneca-19-05-2021/" title="CombivacS concluye que una segunda dosis de Pfizer es eficaz en personas con una de AstraZeneca (19/05/2021)." class="ticker-news-title">CombivacS concluye que una segunda dosis de Pfizer es eficaz en personas con una de AstraZeneca (19/05/2021).</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/luz-verde-a-un-proyecto-de-ley-de-residuos-que-desde-las-ong-califican-de-no-estar-a-la-altura-de-la-crisis-ecologica-19-05-2021/" title="Luz verde a un proyecto de ley de residuos que desde las ONG califican de “no estar a la altura de la crisis ecológica” (19/05/2021)." class="ticker-news-title">Luz verde a un proyecto de ley de residuos que desde las ONG califican de “no estar a la altura de la crisis ecológica” (19/05/2021).</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-gaza-nos-vemos-obligados-a-elegir-entre-una-muerte-rapida-o-una-lenta-19-05-2021/" title="En Gaza, nos vemos obligados a elegir entre una muerte rápida o una lenta (19/05/2021)." class="ticker-news-title">En Gaza, nos vemos obligados a elegir entre una muerte rápida o una lenta (19/05/2021).</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-pandemia-lastra-los-servicios-de-salud-mental-mientras-la-demanda-no-para-de-crecer-19-05-2021/" title="La pandemia lastra los servicios de salud mental mientras la demanda no para de crecer (19/05/2021)." class="ticker-news-title">La pandemia lastra los servicios de salud mental mientras la demanda no para de crecer (19/05/2021).</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuando-me-vacuno-depende-de-la-edad-pero-sobre-todo-de-los-planes-de-tu-comunidad-19-05-2021/" title="¿Cuándo me vacuno? Depende de la edad... pero sobre todo de los planes de tu comunidad (19/05/2021)." class="ticker-news-title">¿Cuándo me vacuno? Depende de la edad... pero sobre todo de los planes de tu comunidad (19/05/2021).</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/india-alcanza-un-nuevo-maximo-diario-de-muertes-por-coronavirus-y-supera-las-278-000-desde-el-inicio-de-la-pandemia-19-05-2021/" title="India alcanza un nuevo máximo diario de muertes por coronavirus y supera las 278.000 desde el inicio de la pandemia  (19/05/2021" class="ticker-news-title">India alcanza un nuevo máximo diario de muertes por coronavirus y supera las 278.000 desde el inicio de la pandemia (19/05/2021</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/curs-de-preparacio-de-loposicio-dauxiliars-de-jardineria/" title="curs de preparació de l'Oposició d'Auxiliars de Jardineria" class="ticker-news-title">curs de preparació de l'Oposició d'Auxiliars de Jardineria</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Males Herbes
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/es-hora-de-investigar-si-el-nuevo-coronavirus-salio-de-un-laboratorio-19-05-2021/" title="¿Es hora de investigar si el nuevo coronavirus salió de un laboratorio? (19/05/2021)." class="ticker-news-title">¿Es hora de investigar si el nuevo coronavirus salió de un laboratorio? (19/05/2021).</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-nuevas-tecnologias-al-servicio-de-la-politica-exterior-de-eeuu/" title="Las nuevas tecnologías al servicio de la política exterior de EEUU" class="ticker-news-title">Las nuevas tecnologías al servicio de la política exterior de EEUU</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/continuan-los-despidos-a-lo-bestia-y-van-28-este-ano/" title="Continúan los Despidos a lo bestia (y van 28 este año)" class="ticker-news-title">Continúan los Despidos a lo bestia (y van 28 este año)</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/basta-de-despidos/" title="basta de despidos" class="ticker-news-title">basta de despidos</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Solidaridad Obrera Mapa Y Miteco
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-llega-a-acnur-en-madrid-para-mejorar-las-condiciones-de-ls-captadores/" title="CNT llega a Acnur en Madrid para mejorar las condiciones de l@s captadores" class="ticker-news-title">CNT llega a Acnur en Madrid para mejorar las condiciones de l@s captadores</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Comarcal Sur Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tener-reduccion-de-jornada-por-guarda-legal-no-impide-por-si-solo-un-traslado/" title="Tener reducción de jornada por guarda legal no impide por sí solo un traslado" class="ticker-news-title">Tener reducción de jornada por guarda legal no impide por sí solo un traslado</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jose-foncubierta-nivera/" title="Jose foncubierta nivera" class="ticker-news-title">Jose foncubierta nivera</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" href="https://www.AnarchistFederation.net" title="English">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
<style>.anar-es{color:#f0f0f0!important;font-weight:600}</style>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 94,800 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 94,800 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 94,800 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style>
<style>.search_input{font-size:17px!important}</style>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias Anarquistas</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
443	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<style>@media (max-width:1300px){.navigation{zoom:.9}#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}@media (max-width:1000px){.navigation{zoom:.8}}.ajax-hidden{visibility:hidden}</style>
<div class="wrapper section medium-padding">
<div class="section-inner">
<div class="content fleft">
<div id="post-85236" class="post-85236 post type-post status-publish format-standard hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/" rel="bookmark" title="[Prisiones italianas] Juan y Beppe terminan la huelga de hambre">[Prisiones italianas] Juan y Beppe terminan la huelga de hambre</a></h1>
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="padding-bottom:30px;display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
May 19, 2021	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Contrainformacion_Anarquista/">
Contrainformacion Anarquista	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 37 puntos de vista	</div>
</div>
<br class="mobile-only">
<br class="mobile-only">
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='[Prisiones italianas] Juan y Beppe terminan la huelga de hambre' data-link='https://www.federacionanarquista.net/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/' data-app-id-name='post_above_content'></div><div class="entry clearfix">
<p><em>Extraído de <a href="https://hide.espiv.net?https://ilrovescio.info/2021/05/10/juan-termina-lo-sciopero-della-fame/">Il Rovescio</a></em></p>
<p>Comunicado de Juan:</p>
<p><em>Yo Juan Sorroche, anarquista preso en el tramo AS2 de Terni, comunico la finalización de la huelga de hambre líquida, tomando líquidos (pido disculpas si no lo concreté en mi primera declaración). Comenzó el 12 de abril y terminó el 10 de mayo de 2021 en solidaridad con los prisioneros de la lucha social en Chile y en el mundo. Estoy feliz y orgulloso de haber participado en esta lucha colectiva y saludo con cariño todos los gestos e individualidades que los han creado en la práctica. Creo que debemos seguir creando y difundiendo este espíritu de cohesión y complicidad en la lucha antiautoritaria y heterogénea, tanto dentro como fuera de las cárceles. Esta cualidad es la belleza esencial de la práctica del anarquismo que hace y lucha. Este es un hecho que se ha vuelto tangible en la práctica con varios gestos cohesivos del ser antiautoritarios con apoyo mutuo. La solidaridad universal en la teoría/práctica del anarquismo internacionalista. Ésta es una fuerza cualitativa por desarrollar. Por otro lado, soy autocrítico conmigo mismo para no crear mitos sobre el super guerrero, héroe, duro y valiente, no escondo mis privilegios, debilidades y miedos como persona, aceptándolos con humildad y conciencia. Mi potencial real y mis límites. Esto me da las herramientas para evolucionar en la determinación y sensibilidad que la lucha/vida necesita.</em><br /><em>¡Un saludo solidario a Beppe! A Davide Delogu, estoy feliz con su liberación del aislamiento.</em><br /><em>Con los prisioneros de la lucha social en el mundo: Marcelo Villareal y todos los anarquistas prisioneros subversivos, de las revueltas en Chile y en el mundo y de la liberación mapuche. ¡En las calles! ¡Libertad para todos! Luchar y luchar por la propagación de prácticas solidarias, sea cual sea el camino que estemos tomando</em><br /><em>¡SIEMPRE CON EL CORAZÓN!</em><br /><em>¡PARA LA ANARQUÍA!</em></p>
<p> &lt;!&#8211; </p>
<p> &#8211;&gt;</p></div>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://contramadriz.espivblogs.net/2021/05/19/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/' target='_blank' rel='nofollow'>Contramadriz.espivblogs.net</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='[Prisiones italianas] Juan y Beppe terminan la huelga de hambre' data-link='https://www.federacionanarquista.net/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='[Prisiones italianas] Juan y Beppe terminan la huelga de hambre' data-link='https://www.federacionanarquista.net/prisiones-italianas-juan-y-beppe-terminan-la-huelga-de-hambre/' data-app-id-name='post_below_content'></div><div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/juan-y-beppe-terminan-la-huelga-de-hambre/' title='Juan y beppe terminan la huelga de hambre'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Juan y beppe terminan la huelga de hambre</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prisiones-italianas-davide-termina-la-huelga-de-hambre/' title='[Prisiones italianas] Davide termina la huelga de hambre'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">[Prisiones italianas] Davide termina la huelga de hambre</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prisiones-italianas-solidaridad-con-el-companero-anarquista-juan-sorroche-fernandez/' title='Prisiones italianas: Solidaridad con el compañero anarquista Juan Sorroche Fernández'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-solidaridad-con-el-companero-anarquista-juan-sorroche-fernandez-03-12-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-solidaridad-con-el-companero-anarquista-juan-sorroche-fernandez-03-12-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-solidaridad-con-el-companero-anarquista-juan-sorroche-fernandez-03-12-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-solidaridad-con-el-companero-anarquista-juan-sorroche-fernandez-03-12-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Prisiones italianas: Solidaridad con el compañero anarquista Juan Sorroche Fernández</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prisiones-italianas-comunicado-de-juan-en-su-juici-por-la-accion-en-la-se-de-la-liga-en-treviso/' title='[Prisiones italianas] Comunicado de Juan en su juici por la acción en la se de la Liga en Treviso'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">[Prisiones italianas] Comunicado de Juan en su juici por la acción en la se de la Liga en Treviso</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/italia-beppe-bruna-se-anade-a-la-huelga-de-hambre-de-juan-sorroche/' title='[Italia] Beppe Bruna se añade a la huelga de hambre de Juan Sorroche'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">[Italia] Beppe Bruna se añade a la huelga de hambre de Juan Sorroche</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/italia-juan-beppe-y-davide-finalizan-huelga-de-hambre/' title='Italia. Juan, Beppe y Davide finalizan huelga de hambre'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/xitalia-juan-beppe-y-davide-finalizan-huelga-de-hambre-05-15-2021-120x120.jpg.pagespeed.ic.7OPqq60mKH.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/05/italia-juan-beppe-y-davide-finalizan-huelga-de-hambre-05-15-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/05/italia-juan-beppe-y-davide-finalizan-huelga-de-hambre-05-15-2021-300x300.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2021/05/italia-juan-beppe-y-davide-finalizan-huelga-de-hambre-05-15-2021-150x150.jpg 150w, https://www.federacionanarquista.net/wp-content/uploads/2021/05/italia-juan-beppe-y-davide-finalizan-huelga-de-hambre-05-15-2021-600x600.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2021/05/italia-juan-beppe-y-davide-finalizan-huelga-de-hambre-05-15-2021-640x640.jpg 640w, https://www.federacionanarquista.net/wp-content/uploads/2021/05/italia-juan-beppe-y-davide-finalizan-huelga-de-hambre-05-15-2021.jpg 720w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/05/italia-juan-beppe-y-davide-finalizan-huelga-de-hambre-05-15-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Italia. Juan, Beppe y Davide finalizan huelga de hambre</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prisiones-italianas-algunas-pistas-para-la-reflexion-en-torno-a-la-entrevista-con-el-companero-alfredo-cospito/' title='Prisiones italianas: Algunas pistas para la reflexión en torno a la entrevista con el compañero Alfredo Cospito'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/xprisiones-italianas-algunas-pistas-para-la-reflexion-en-torno-a-la-entrevista-con-el-companero-alfredo-cospito-03-05-2021-120x120.jpg.pagespeed.ic.-RosGXiksy.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-algunas-pistas-para-la-reflexion-en-torno-a-la-entrevista-con-el-companero-alfredo-cospito-03-05-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-algunas-pistas-para-la-reflexion-en-torno-a-la-entrevista-con-el-companero-alfredo-cospito-03-05-2021-300x300.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-algunas-pistas-para-la-reflexion-en-torno-a-la-entrevista-con-el-companero-alfredo-cospito-03-05-2021-150x150.jpg 150w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-algunas-pistas-para-la-reflexion-en-torno-a-la-entrevista-con-el-companero-alfredo-cospito-03-05-2021.jpg 403w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-algunas-pistas-para-la-reflexion-en-torno-a-la-entrevista-con-el-companero-alfredo-cospito-03-05-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Prisiones italianas: Algunas pistas para la reflexión en torno a la entrevista con el compañero Alfredo Cospito</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prisiones-italianas-declaracion-de-lxs-companerxs-bajo-el-proceso-de-apelacion-en-la-operacion-renata/' title='Prisiones italianas: Declaración de lxs compañerxs bajo el proceso de apelación en la Operación Renata'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-declaracion-de-lxs-companerxs-bajo-el-proceso-de-apelacion-en-la-operacion-renata-03-10-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-declaracion-de-lxs-companerxs-bajo-el-proceso-de-apelacion-en-la-operacion-renata-03-10-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-declaracion-de-lxs-companerxs-bajo-el-proceso-de-apelacion-en-la-operacion-renata-03-10-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/03/prisiones-italianas-declaracion-de-lxs-companerxs-bajo-el-proceso-de-apelacion-en-la-operacion-renata-03-10-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Prisiones italianas: Declaración de lxs compañerxs bajo el proceso de apelación en la Operación Renata</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prisiones-italianas-actualizacion-sobre-la-operacion-scintilla-chispa/' title='Prisiones italianas: Actualización sobre la Operación Scintilla (chispa)'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Prisiones italianas: Actualización sobre la Operación Scintilla (chispa)</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prisiones-italianas-el-companero-anarquista-davide-delogu-ha-sido-trasladado-de-la-prision-de-caltagirone-a-la-de-vibo-valentia/' title='Prisiones italianas: El compañero anarquista Davide Delogu ha sido trasladado de la prisión de Caltagirone a la de Vibo Valentia'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Prisiones italianas: El compañero anarquista Davide Delogu ha sido trasladado de la prisión de Caltagirone a la de Vibo Valentia</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/prisiones-italianas-intervencion-de-alfredo-cospito-en-el-debate-sobre-la-lucha-contra-la-energia-nuclear/' title='[Prisiones italianas] Intervención de Alfredo Cospito en el debate sobre la lucha contra la energía nuclear.'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">[Prisiones italianas] Intervención de Alfredo Cospito en el debate sobre la lucha contra la energía nuclear.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/dos-huelgas-de-hambre-terminan-en-las-carceles-chilenas-esp-ing/' title='Dos huelgas de hambre terminan en las cárceles chilenas (Esp/Ing)'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/dos-huelgas-de-hambre-terminan-en-las-carceles-chilenas-esping-12-12-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/12/dos-huelgas-de-hambre-terminan-en-las-carceles-chilenas-esping-12-12-2020-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/12/dos-huelgas-de-hambre-terminan-en-las-carceles-chilenas-esping-12-12-2020-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/12/dos-huelgas-de-hambre-terminan-en-las-carceles-chilenas-esping-12-12-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Dos huelgas de hambre terminan en las cárceles chilenas (Esp/Ing)</span></a>
</div>
</div>
<style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Contrainformacion_Anarquista/" title="Posts by Contrainformacion Anarquista" rel="author">Contrainformacion Anarquista</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Contrainformacion_Anarquista/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">May 19, 2021	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Contrainformacion_Anarquista/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: [Estambul, Turquía] EL ANARQUISTA BAYRAM MAMMADOV ENCONTRADO MUERTO" href="https://www.federacionanarquista.net/estambul-turquia-el-anarquista-bayram-mammadov-encontrado-muerto/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: [Atenas, Grecia] ATAQUE A LA OFICINA DE IMPUESTOS EN SOLIDARIDAD CON ANARQUISTAS CONDENADOS EN UN JUICIO CONTRA AUTODEFENSA REVOLUCIONARIA EN EL ÁREA DE CHOLARGOS." href="https://www.federacionanarquista.net/atenas-grecia-ataque-a-la-oficina-de-impuestos-en-solidaridad-con-anarquistas-condenados-en-un-juicio-contra-autodefensa-revolucionaria-en-el-area-de-cholargos-2/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
<style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style>
</div>
<style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact">
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/alemania-ataques-incendiarios-contra-infraestructras-de-las-maquinarias-de-deportacion/" style="margin-bottom:.5em!important">
[Alemania] Ataques incendiarios contra infraestructras de las maquinarias de deportación	</a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/atenas-grecia-ataque-a-la-oficina-de-impuestos-en-solidaridad-con-anarquistas-condenados-en-un-juicio-contra-autodefensa-revolucionaria-en-el-area-de-cholargos-2/" style="margin-bottom:.5em!important">
[Atenas, Grecia] ATAQUE A LA OFICINA DE IMPUESTOS EN SOLIDARIDAD CON ANARQUISTAS CONDENADOS EN </a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.federacionanarquista.net/wp-content/uploads/2021/05/xestambul-turquia-el-anarquista-bayram-mammadov-encontrado-muerto-05-19-2021.jpg.pagespeed.ic.Cp77OttjEr.jpg'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/estambul-turquia-el-anarquista-bayram-mammadov-encontrado-muerto/" style="margin-bottom:.5em!important">
[Estambul, Turquía] EL ANARQUISTA BAYRAM MAMMADOV ENCONTRADO MUERTO	</a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/madrid-local-anarquista-motin-actividad-periodica-leer-y-luchar-presentaciones-de-libros-y-fanzines-los-primeros-miercoles-de-cada-mes/" style="margin-bottom:.5em!important">
[Madrid] [Local Anarquista Motín] [Actividad periódica] «¡Leer y luchar!»: presentaciones </a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/prisiones-francesas-actualizacion-sobre-claudio-lavazza/" style="margin-bottom:.5em!important">
[Prisiones francesas] Actualización sobre Claudio Lavazza	</a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/barcelona-pintadas-en-el-consulado-de-colombia/" style="margin-bottom:.5em!important">
[Barcelona] Pintadas en el Consulado de Colombia	</a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/documental-proyect-a/" style="margin-bottom:.5em!important">
[Documental] Proyect A	</a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/internacional-llamado-a-la-solidaridad-por-lxs-anarquitas-presxs-de-larga-condena/" style="margin-bottom:.5em!important">
[Internacional] Llamado a la solidaridad por lxs anarquitas presxs de larga condena	</a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/madrid-concentracion-ante-la-militarizacion-de-la-frontera-viernes-21-mayo-19h-tso-de-molina-ni-cies-ni-fronteras-ni-naciones/" style="margin-bottom:.5em!important">
[Madrid] Concentración ante la militarización de la frontera. Viernes 21 mayo 19H, Tso de Mol	</a>
<div style="font-size:12px">
May 19, 2021	</div>
</div>
</li>
<li>
<img class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/xanarchist_news-1.png.pagespeed.ic.IGd17ICCw0.png'>
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/porto-alegre-brasil-pancartas-contra-la-policia/" style="margin-bottom:.5em!important">
[Porto Alegre, Brasil] Pancartas contra la policía	</a>
<div style="font-size:12px">
May 14, 2021	</div>
</div>
</li>
</ul>
</div>
<style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.5AZ7t9qCXM.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js,qver=2.14.pagespeed.ce.pTvfJzWjgY.js"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<style>.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style>
<link href='https://fonts.googleapis.com/css?family=Fjalla+One|Oswald' rel='stylesheet' type='text/css'>
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'fr',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/document-of-the-month-may-2021/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=document-of-the-month-may-2021'>Document of the Month – May 2021</a> <span class="rss-date">May 15, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/tf-board-thanks-outgoing-and-new-staff/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tf-board-thanks-outgoing-and-new-staff'>TF Board Thanks Outgoing and New Staff</a> <span class="rss-date">May 15, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/solidarity-w-colombian-people/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=solidarity-w-colombian-people'>Solidarity w/ Colombian People</a> <span class="rss-date">May 15, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/in-defence-of-the-sindicato-dos-sindicarios-dos-metroviarios-de-sao-paulo-headquarters/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=in-defence-of-the-sindicato-dos-sindicarios-dos-metroviarios-de-sao-paulo-headquarters'>In defence of the Sindicato dos Sindicários dos Metroviários de São Paulo headquarters</a> <span class="rss-date">May 15, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/coordinated-attack-on-26-logging-machines-in-temuco-chile/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=coordinated-attack-on-26-logging-machines-in-temuco-chile'>Coordinated Attack on 26 Logging Machines in Temuco, Chile</a> <span class="rss-date">May 14, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/houston-texas-victory-villas-del-paseo-tenants-win-after-two-months-of-rent-strike/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=houston-texas-victory-villas-del-paseo-tenants-win-after-two-months-of-rent-strike'>Houston, Texas: VICTORY! Villas del Paseo Tenants Win After Two Months of Rent Strike</a> <span class="rss-date">May 14, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/leon-neveu-je-suis-ce-subversif-i-am-that-subversive-1936/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=leon-neveu-je-suis-ce-subversif-i-am-that-subversive-1936'>Léon Neveu, “je suis ce subversif / I am that subversive” (1936)</a> <span class="rss-date">May 14, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/rigaer-94-berlin-update-call-for-a-demo-on-may-15/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rigaer-94-berlin-update-call-for-a-demo-on-may-15'>Rigaer 94, Berlin: Update &amp; Call for a demo on May 15</a> <span class="rss-date">May 14, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarquia.cat"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Anarquia.cat (català)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/tournoi-de-foot-en-mixite-choisie-sans-mec-cis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tournoi-de-foot-en-mixite-choisie-sans-mec-cis'>Tournoi de FOOT en mixité choisie sans mec cis</a> <span class="rss-date">May 13, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/reunion-bimensuelle-rencontres-cest-toujours-pas-lanarchie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=reunion-bimensuelle-rencontres-cest-toujours-pas-lanarchie'>Réunion bimensuelle rencontres “C’est (toujours pas) l’anarchie”</a> <span class="rss-date">May 13, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/en-isere-le-departement-arnaque-les-mna-mineurs-etrangers-non-accompagnes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=en-isere-le-departement-arnaque-les-mna-mineurs-etrangers-non-accompagnes'>En Isère, le département arnaque les MNA (mineurs étrangers « non accompagnés »)</a> <span class="rss-date">May 13, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/non-au-massacre-non-a-lapartheid-liberte-pour-la-palestine/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=non-au-massacre-non-a-lapartheid-liberte-pour-la-palestine'>Non au massacre, non à l’apartheid, liberté pour la Palestine !</a> <span class="rss-date">May 13, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/conges-payes-gare-a-larnaque/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=conges-payes-gare-a-larnaque'>Conges payes : gare a l’arnaque !</a> <span class="rss-date">May 13, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/rassemblement-de-solidarite-avec-le-peuple-palestinien/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rassemblement-de-solidarite-avec-le-peuple-palestinien'>Rassemblement de solidarité avec le peuple palestinien</a> <span class="rss-date">May 13, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/rassemblement-de-soutien-au-peuple-palestinien-a-dijon-ce-vendredi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rassemblement-de-soutien-au-peuple-palestinien-a-dijon-ce-vendredi'>Rassemblement de soutien au peuple palestinien à Dijon ce vendredi</a> <span class="rss-date">May 13, 2021</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/annule-marche-inclusive-pour-la-journee-internationale-de-lutte-contre-les-lgbtqiaphobies/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=annule-marche-inclusive-pour-la-journee-internationale-de-lutte-contre-les-lgbtqiaphobies'>[Annulé] Marche inclusive pour la Journée Internationale de lutte contre les LGBTQIA+phobies</a> <span class="rss-date">May 13, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/haus-des-meeres-schliessen-tiere-in-die-freiheit-statt-hinter-glas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=haus-des-meeres-schliessen-tiere-in-die-freiheit-statt-hinter-glas'>Haus des Meeres schließen! Tiere in die Freiheit – statt hinter Glas!</a> <span class="rss-date">May 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/erfolg-gegen-deandavid-freiburg-hbf-gmbh/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=erfolg-gegen-deandavid-freiburg-hbf-gmbh'>Erfolg gegen dean&amp;david Freiburg HBF GmbH</a> <span class="rss-date">May 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/weg-mit-koenig-walther-aktionstag-der-fau/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=weg-mit-koenig-walther-aktionstag-der-fau'>Weg mit König Walther! Aktionstag der FAU</a> <span class="rss-date">May 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/gai-dao-no-114-mai-2021-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gai-dao-no-114-mai-2021-2'>Gai Dao No 114 – Mai 2021</a> <span class="rss-date">May 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/abschiebung-nach-kabul-trotz-chaos-und-bevorstehender-neuer-fluchtbewegung/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=abschiebung-nach-kabul-trotz-chaos-und-bevorstehender-neuer-fluchtbewegung'>Abschiebung nach Kabul trotz Chaos und bevorstehender neuer Fluchtbewegung</a> <span class="rss-date">May 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/das-offenen-antifa-treffen-wien-oat-und-die-kampagne-rise-up-4-rojava-laden-zum-gemeinsamen-stadtspaziergang-ein/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=das-offenen-antifa-treffen-wien-oat-und-die-kampagne-rise-up-4-rojava-laden-zum-gemeinsamen-stadtspaziergang-ein'>Das Offenen Antifa Treffen Wien (OAT) und die Kampagne Rise Up 4 Rojava laden zum gemeinsamen Stadtspaziergang ein:</a> <span class="rss-date">May 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/a-radio-perspektiven-auf-den-sozialen-aufstand-in-burma-myanmar/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-radio-perspektiven-auf-den-sozialen-aufstand-in-burma-myanmar'>(A-Radio) Perspektiven auf den sozialen Aufstand in Burma/Myanmar</a> <span class="rss-date">May 17, 2021</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/nur-verlierer/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nur-verlierer'>Nur Verlierer</a> <span class="rss-date">May 17, 2021</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/remocao-e-despejo-na-ocupacao-1-de-maio-em-alvorada-rs/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=remocao-e-despejo-na-ocupacao-1-de-maio-em-alvorada-rs'>Remoção e despejo na Ocupação 1 de Maio em Alvorada- RS</a> <span class="rss-date">May 19, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/marica-amanhece-com-cartazes-de-protesto-por-vacina-e-auxilio-emergencial-digno/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=marica-amanhece-com-cartazes-de-protesto-por-vacina-e-auxilio-emergencial-digno'>Maricá amanhece com cartazes de protesto por vacina e auxílio emergencial digno</a> <span class="rss-date">May 19, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/lisboa-apresentacao-do-livro-anarquia-e-anarquismos-na-livraria-ler-devagar-29-de-maio-as-19-horas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lisboa-apresentacao-do-livro-anarquia-e-anarquismos-na-livraria-ler-devagar-29-de-maio-as-19-horas'>(Lisboa) Apresentação do livro “Anarquia e Anarquismos” na Livraria Ler Devagar, 29 de maio, às 19 horas</a> <span class="rss-date">May 19, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/como-a-extrema-direita-se-infiltrou-na-comunidade-gamer-e-por-que-esse-ambiente-e-terreno-fertil-para-bolsonaro/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=como-a-extrema-direita-se-infiltrou-na-comunidade-gamer-e-por-que-esse-ambiente-e-terreno-fertil-para-bolsonaro'>Como a extrema-direita se infiltrou na comunidade gamer e por que esse ambiente é terreno fértil para Bolsonaro</a> <span class="rss-date">May 19, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/das-barricadas-1-muros-que-gritam-pedras-que-voam-entrevista-com-taller-la-parresia-sobre-a-insurreicao-na-regiao-colombiana-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=das-barricadas-1-muros-que-gritam-pedras-que-voam-entrevista-com-taller-la-parresia-sobre-a-insurreicao-na-regiao-colombiana-2'>Das Barricadas #1: Muros Que Gritam, Pedras Que Voam | Entrevista com Taller la Parresia sobre a insurreição na região colombiana</a> <span class="rss-date">May 19, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/reino-unido-a-monarquia-o-estado-e-a-bbc/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=reino-unido-a-monarquia-o-estado-e-a-bbc'>[Reino Unido] A Monarquia, o Estado e a BBC</a> <span class="rss-date">May 19, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/chile-apoio-mutuo-entre-povos-chamado-internacional/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=chile-apoio-mutuo-entre-povos-chamado-internacional'>[Chile] Apoio Mútuo Entre Povos | Chamado Internacional</a> <span class="rss-date">May 19, 2021</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/franca-sinais-de-fumaca-na-primavera/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=franca-sinais-de-fumaca-na-primavera'>[França] Sinais de fumaça na primavera</a> <span class="rss-date">May 19, 2021</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.rivoluzioneanarchica.it"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Rivoluzione Anarchica (italiano)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br>
</div>
<style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script> <script>if(typeof jQuery!=='undefined'){(function($){$('.pp-tab-widget').on('click','li a',function(e){e.preventDefault();var $tab=$(this),href=$tab.attr('href');$('.pp-active').removeClass('pp-active');$tab.addClass('pp-active');$('.pp-show').removeClass('pp-show').addClass('pp-hide').hide();$(href).removeClass('pp-hide').addClass('pp-show').hide().fadeIn(550);});})(jQuery);}</script>
<style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.yZ1Y6zDT_2.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.federacionanarquista.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/dist/i18n.min.js,qver=ac389435e7fd4ded01cf603f3aaba6a6.pagespeed.jm.GgIcR41UxN.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='password-strength-meter-js-extra'>//<![CDATA[
var pwsL10n={"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
//]]></script>
<script type='text/javascript' id='password-strength-meter-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"locale_data":{"messages":{"":{}}}});</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-admin/js/password-strength-meter.min.js?ver=5.6.4' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"48c14c1ffb","disable_ajax_form":"false"};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_wp-user-avatar,_assets,_js,_frontend.min.js,qver==3.1+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-includes,_js,_jquery,_jquery.masonry.min.js,qver==3.1.2b+wp-content,_plugins,_wp-user-avatar,_assets,_js,_member-directory.min.js,qver==3.1+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.6.4+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.6.4+wp-content,_themes,_baskerville,_js,_global.js,qver==5.6.4.pagespeed.jc.ungm9Gjl2e.js"></script><script>eval(mod_pagespeed_U8Z0WXNcBL);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_CUuOxgeqOi);</script>
<script>eval(mod_pagespeed_ZP6aNCfMUd);</script>
<script>eval(mod_pagespeed_loCTswO18p);</script>
<script>eval(mod_pagespeed_Zvg6sBuC9D);</script>
<script>eval(mod_pagespeed_BAABaD3L1I);</script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","margin_top":0,"margin_bottom":0,"stop_id":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":false,"widgets":["sidebarz"]}];
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget,_js,_q2w3-fixed-widget.min.js,qver==5.3.0+jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js,qver==1.1.2.pagespeed.jc.Cm9z4JfddN.js"></script><script>eval(mod_pagespeed_FXJ8ohSty0);</script>
<script>eval(mod_pagespeed_dVWXJBl67M);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_lazy-images.min.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==5.6.4+wp-content,_plugins,_selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.c4aQMQtpjO.js"></script><script>eval(mod_pagespeed_wgNC63PTma);</script>
<script>eval(mod_pagespeed_dK_9LjukO9);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.7',blog:'183927774',post:'85236',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','85236']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/js/tooltipster.bundle.min.js" integrity="sha512-ZKNW/Nk1v5trnyKMNuZ6kjL5aCM0kUATbpnWJLPSHFk/5FxnvF9XmpmjGbag6BEgmXiz7rL6o6uJF6InthyTSg==" crossorigin="anonymous"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tooltipster/4.2.8/css/tooltipster.bundle.min.css" integrity="sha512-RwhQzi0EhwZ9hHs18SqM7ICqW/MH/B17PouhdCuzaUQYEdx2S4WPgkhLeZPvGr2Kb1FIm4gaIbMJGwZtxDCLQA==" crossorigin="anonymous" />
<br /><br />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js"></script>
</body>
</html>
