<!DOCTYPE html>
<html lang="en-US">
<head><style>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</style><link href="https://fonts.googleapis.com/css2?family=Oswald&display=block" rel="stylesheet"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.22.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' /><link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=6.0.2.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' /><style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=6.0.2.pagespeed.cf.Qbv5seeGl8.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.4' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=6.0.2.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' /><link rel='stylesheet' id='hollerbox-popups-css' href='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/css/popups.css?ver=1663544208' type='text/css' media='all' /><style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style><link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=11.3.1.pagespeed.cf.UEvClqLTN3.css' type='text/css' media='all' /><link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=6.0.2.pagespeed.cf.tKGbiYkEsT.css' type='text/css' media='all' /><style id="hollerbox-frontend-styles">.no-click{cursor:not-allowed}</style><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>img#wpstats{display:none}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style><style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style><style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style><link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" /><style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style><style>.anar-es{color:#f0f0f0!important;font-weight:600}</style><style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style><style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style><style>.search_input{font-size:17px!important}</style><style>@media (max-width:1300px){#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}.ajax-hidden{visibility:hidden}</style><style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style><style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style><style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style><style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style><style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style><style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style><script nonce="2ae2b5d2-d4a8-4945-b312-4f1d05f8dc01">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[],listeners:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<head>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<meta name="theme-color" content="#131313" />
<meta name="description" content="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
<title>Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ? &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"09","day":"18","hour":"22","minute":"00","second":"10","post_id":"201674","postname":"reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-09-18T22:00:10+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-09-18T22:00:10+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Nodo50' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.6' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg' />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==6.0.2.pagespeed.jc.40zQiVI169.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_vbY17DD4dO);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=6.0.2.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":201674,"token":"58107fd613","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=6.0.5.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/201674" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.federacionanarquista.net/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=201674' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Freino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Freino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg">
<link rel="preload" as="image" href="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg" />
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Sep 18, 2022 - De parte de Nodo50 - El Consejo de la vergüenza, impuneJoan J. QueraltEs más que sabido que el CGPJ lleva casi cuatro años con el mandato caducado. Si fuera un alimento haría tiempo que se hubiera tirado a la basura. Además, de acuerdo con una ley ad hoc para nombrar a los dos magistrados del TC que ahora le toca, junto con dos más del Gobierno, ha dejado pasar el&#8230;" />
<meta name="twitter:title" content="Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ?" />
<script nonce="2ae2b5d2-d4a8-4945-b312-4f1d05f8dc01">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{};a.zarazData.executed=[];a.zaraz={deferred:[],listeners:[]};a.zaraz.q=[];a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.zaraz.init=()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text);a.zarazData.x=Math.random();a.zarazData.w=a.screen.width;a.zarazData.h=a.screen.height;a.zarazData.j=a.innerHeight;a.zarazData.e=a.innerWidth;a.zarazData.l=a.location.href;a.zarazData.r=e.referrer;a.zarazData.k=a.screen.colorDepth;a.zarazData.n=e.characterSet;a.zarazData.o=(new Date).getTimezoneOffset();a.zarazData.q=[];for(;a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e||{}).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin";z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData)));t.parentNode.insertBefore(z,t)};["complete","interactive"].includes(e.readyState)?zaraz.init():a.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-201674 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},900);});});</script>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto;height:33px">
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<li>
<a href="https://www.federacionanarquista.net/mirall-trencat/" title="Mirall trencat" class="ticker-news-title">Mirall trencat</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj/" title="Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ?" class="ticker-news-title">Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ?</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-taula-sindical-de-sindical-de-catalunya-contra-la-repressio-sindical-als-companys-i-companyes-de-xixon/" title="La Taula Sindical de Sindical de Catalunya contra la repressió sindical als companys i companyes de Xixon" class="ticker-news-title">La Taula Sindical de Sindical de Catalunya contra la repressió sindical als companys i companyes de Xixon</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/inaki-gil-de-san-vicente-praxis-y-transicion-al-socialismo/" title="IÑAKI GIL DE SAN VICENTE. Praxis y transición al Socialismo" class="ticker-news-title">IÑAKI GIL DE SAN VICENTE. Praxis y transición al Socialismo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/humedales-masiva-marcha-por-la-aprobacion-de-la-ley-consensuada/" title="Humedales: masiva marcha por la aprobación de la ley consensuada" class="ticker-news-title">Humedales: masiva marcha por la aprobación de la ley consensuada</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-primer-testimonio-de-julio-lopez-en-el-juicio-por-la-verdad/" title="El primer testimonio de Julio López en el Juicio por la Verdad" class="ticker-news-title">El primer testimonio de Julio López en el Juicio por la Verdad</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/allende-en-su-laberinto-miguel-littin-2014/" title="Allende en su laberinto (Miguel Littín, 2014)" class="ticker-news-title">Allende en su laberinto (Miguel Littín, 2014)</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cajon-de-sastre-septiembre-2022-3/" title="Cajón de sastre (septiembre 2022/3)" class="ticker-news-title">Cajón de sastre (septiembre 2022/3)</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/miles-de-mujeres-protestan-en-iran-por-la-muerte-de-la-joven-que-fue-detenida-el-pasado-martes-tras-llevar-mal-puesto-el-velo/" title="Miles de mujeres protestan en Irán por la muerte de la joven que fue detenida el pasado martes tras llevar mal puesto el velo" class="ticker-news-title">Miles de mujeres protestan en Irán por la muerte de la joven que fue detenida el pasado martes tras llevar mal puesto el velo</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tres-policias-entre-los-ocho-detenidos-en-sevilla-con-360-kilos-de-cocaina-en-su-poder/" title="Tres policías entre los ocho detenidos en Sevilla con 360 kilos de cocaína en su poder" class="ticker-news-title">Tres policías entre los ocho detenidos en Sevilla con 360 kilos de cocaína en su poder</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-teatro-de-ibsen-y-los-anarquistas/" title="El teatro de Ibsen y los anarquistas" class="ticker-news-title">El teatro de Ibsen y los anarquistas</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Acracia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-lucha-contra-el-capacitismo-30-de-septiembre-en-el-local-anarquista-magdalena-madrid/" title="Presentación «Lucha contra el capacitismo» 30 de septiembre en el Local Anarquista Magdalena, Madrid." class="ticker-news-title">Presentación «Lucha contra el capacitismo» 30 de septiembre en el Local Anarquista Magdalena, Madrid.</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Editorial Imperdible
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-hombre-se-parece-a-lo-que-lo-pierde/" title="El hombre se parece a lo que lo pierde" class="ticker-news-title">El hombre se parece a lo que lo pierde</a>
<span class="date">Hace 6 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/como-podemos-salir-de-la-maquina-de-guerra-destructiva-del-capitalismo-mundial-franco-bifo-berardi-conversa-con-vitrina-dystopica/" title="¿Cómo podemos salir de la máquina de guerra destructiva del capitalismo mundial? // Franco “Bifo” Berardi conversa con Vitrina Dystópica" class="ticker-news-title">¿Cómo podemos salir de la máquina de guerra destructiva del capitalismo mundial? // Franco “Bifo” Berardi conversa con Vitrina Dystópica</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rosario-masiva-marcha-por-la-aprobacion-de-la-ley-consensuada-de-humedales/" title="Rosario: masiva marcha por la aprobación de la ley consensuada de Humedales" class="ticker-news-title">Rosario: masiva marcha por la aprobación de la ley consensuada de Humedales</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-16-anos-de-la-segunda-desaparicion-forzada-de-jorge-julio-lopez/" title="A 16 años de la segunda desaparición forzada de Jorge Julio López" class="ticker-news-title">A 16 años de la segunda desaparición forzada de Jorge Julio López</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-tierra-va-camino-de-alcanzar-varios-puntos-de-inflexion-climatica/" title="La Tierra va camino de alcanzar varios puntos de inflexión climática" class="ticker-news-title">La Tierra va camino de alcanzar varios puntos de inflexión climática</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-en-accion-gobierne-quien-gobierne-ven-con-cgt-14-09-22/" title="CGT en Acción: Gobierne quien gobierne, ven con CGT 14/09/22" class="ticker-news-title">CGT en Acción: Gobierne quien gobierne, ven con CGT 14/09/22</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cronica-del-piquete-contra-al-candil-del-17-de-septiembre/" title="Crónica del piquete contra Al Candil del 17 de Septiembre" class="ticker-news-title">Crónica del piquete contra Al Candil del 17 de Septiembre</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Granada
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-feminismo-reflexiona-acerca-de-las-6-sindicalistas-de-xixon/" title="El feminismo reflexiona acerca de las 6 sindicalistas de Xixon" class="ticker-news-title">El feminismo reflexiona acerca de las 6 sindicalistas de Xixon</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Comarcal Sur Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-mirada-colonial/" title="La mirada colonial" class="ticker-news-title">La mirada colonial</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-el-mes-de-la-educacion-honremos-a-juana-manso/" title="En el mes de la educación, honremos a Juana Manso" class="ticker-news-title">En el mes de la educación, honremos a Juana Manso</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sexo-cannabis-y-tercera-edad-con-carmen-segonds/" title="Sexo, Cannabis y Tercera Edad con Carmen Segonds" class="ticker-news-title">Sexo, Cannabis y Tercera Edad con Carmen Segonds</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-empresariado-hostelero-de-gijon-emplea-la-guerra-sucia-contra-sindicalistas/" title="El empresariado hostelero de Gijon, emplea la guerra sucia contra sindicalistas" class="ticker-news-title">El empresariado hostelero de Gijon, emplea la guerra sucia contra sindicalistas</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/si-pueden-evitarse-no-son-accidentes-son-asesinatos/" title="“Si pueden evitarse, no son accidentes, son asesinatos”" class="ticker-news-title">“Si pueden evitarse, no son accidentes, son asesinatos”</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/si-pudieron-evitarse-no-son-accidentes-son-asesinatos/" title="“Si pudieron evitarse, no son accidentes, son asesinatos”" class="ticker-news-title">“Si pudieron evitarse, no son accidentes, son asesinatos”</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/revista-lucha-indigena-septiembre-2022-ano-16-nro-186/" title="Revista “Lucha Indígena”   Septiembre 2022  – Año 16  Nro 186 –" class="ticker-news-title">Revista “Lucha Indígena” Septiembre 2022 – Año 16 Nro 186 –</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-la-quema-de-humedales-es-un-ecocidio/" title="Argentina: La quema de humedales es un ecocidio" class="ticker-news-title">Argentina: La quema de humedales es un ecocidio</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/uruguay_gabriel-gatti-las-desapariciones-estan-entre-nosotros/" title="Uruguay_Gabriel Gatti: Las desapariciones están entre nosotros" class="ticker-news-title">Uruguay_Gabriel Gatti: Las desapariciones están entre nosotros</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-anarquismo-posible-frente-a-la-realidad-imposible/" title="El anarquismo posible, frente a la realidad imposible" class="ticker-news-title">El anarquismo posible, frente a la realidad imposible</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/santander-contra-si-misma-una-historia-triste-del-patrimonio/" title="Santander contra sí misma. Una historia triste del patrimonio." class="ticker-news-title">Santander contra sí misma. Una historia triste del patrimonio.</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/de-dario-y-maxi-al-ataque-a-cristina-a-que-temen-los-fascistas/" title="De Darío y Maxi al ataque a Cristina: a qué temen los fascistas" class="ticker-news-title">De Darío y Maxi al ataque a Cristina: a qué temen los fascistas</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/convocatoria-a-la-conferencia-de-prensa-del-consejo-supremo-indigena-de-michoacan/" title="Convocatoria a la conferencia de prensa del consejo supremo indÍgena de michoacÁn" class="ticker-news-title">Convocatoria a la conferencia de prensa del consejo supremo indÍgena de michoacÁn</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuanto-van-a-subir-las-hipotecas-%c2%96-economia-directa/" title="¿Cuánto van a subir las hipotecas?  Economía Directa" class="ticker-news-title">¿Cuánto van a subir las hipotecas?  Economía Directa</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/como-operan-contra-cuba-las-estrategias-de-desinformacion-por-archivo-cu/" title="¿Cómo operan contra Cuba las estrategias de desinformación? Por Archivo.Cu" class="ticker-news-title">¿Cómo operan contra Cuba las estrategias de desinformación? Por Archivo.Cu</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobrevivientes-de-la-masacre-de-panzos-seran-escuchados-44-anos-despues/" title="Sobrevivientes de la masacre de Panzós serán escuchados 44 años después" class="ticker-news-title">Sobrevivientes de la masacre de Panzós serán escuchados 44 años después</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerrilleras-incautan-explosivos-de-tropas-turcas-en-kurdistan-del-sur/" title="Guerrilleras incautan explosivos de tropas turcas en Kurdistán del Sur" class="ticker-news-title">Guerrilleras incautan explosivos de tropas turcas en Kurdistán del Sur</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/arden-los-humedales/" title="Arden los humedales" class="ticker-news-title">Arden los humedales</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-era-de-la-inmisericordia/" title="La era de la inmisericordia" class="ticker-news-title">La era de la inmisericordia</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina-multitudinaria-marcha-en-la-plata-por-la-noche-de-los-lapices-tambien-en-otras-provincias/" title="Argentina. Multitudinaria marcha en La Plata por la Noche de los Lápices /También en otras provincias" class="ticker-news-title">Argentina. Multitudinaria marcha en La Plata por la Noche de los Lápices /También en otras provincias</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-militar-no-vale-mas-que-un-campesino-padres-de-los-43-asesinados-en-ayotzinapa-exigen-que-se-cumplan-las-ordenes-de-detencion/" title="“Un militar no vale más que un campesino”: Padres de los 43 asesinados en Ayotzinapa exigen que se cumplan las órdenes de detención" class="ticker-news-title">“Un militar no vale más que un campesino”: Padres de los 43 asesinados en Ayotzinapa exigen que se cumplan las órdenes de detención</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/albacete-colectivos-denuncian-el-abandono-de-500-temporeros-migrantes-que-malviven-en-los-asentamientos/" title="Albacete: Colectivos denuncian el abandono de 500 temporeros migrantes que malviven en los asentamientos" class="ticker-news-title">Albacete: Colectivos denuncian el abandono de 500 temporeros migrantes que malviven en los asentamientos</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rompelo-tano-el-centenario-de-osvaldo-ruggiero-el-clavel-rojo-de-pugliese/" title="Rompelo Tano: el centenario de Osvaldo Ruggiero, el «clavel rojo» de Pugliese" class="ticker-news-title">Rompelo Tano: el centenario de Osvaldo Ruggiero, el «clavel rojo» de Pugliese</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/22-09-el-feminismo-reflexiona-acerca-de-las-6-sindicalistas-represaliadas-de-xixon/" title="22-09: El feminismo reflexiona acerca de las 6 sindicalistas represaliadas de Xixon" class="ticker-news-title">22-09: El feminismo reflexiona acerca de las 6 sindicalistas represaliadas de Xixon</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/neguri-getxo-zuen-aberastasuna-gure-miseria/" title="Neguri (Getxo) " zuen aberastasuna, gure miseria!"" class="ticker-news-title">Neguri (Getxo) "Zuen aberastasuna, gure miseria!"</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-engano-de-las-politicas-de-carbono-cero-atentado-contra-el-medio-ambiente-promovidas-por-los-estados-analisis/" title="El engaño de las políticas de " carbono cero", atentado contra el medio ambiente promovidas por los estados. análisis" class="ticker-news-title">El engaño de las políticas de "Carbono Cero", Atentado contra el medio ambiente promovidas por los Estados. Análisis</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/atentado-incendiario-a-la-medialuna-reivindicacion-de-grupo-antiespecista-emilia-bau-nueva-subversion/" title="Atentado incendiario a la medialuna + Reivindicación de Grupo Antiespecista Emilia Bau – Nueva Subversión" class="ticker-news-title">Atentado incendiario a la medialuna + Reivindicación de Grupo Antiespecista Emilia Bau – Nueva Subversión</a>
<span class="date">Hace 30 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Noticias De La Guerra Social
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-revolucion-de-los-instintos/" title="La revoluciÓn de los instintos" class="ticker-news-title">La revoluciÓn de los instintos</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/armenia-130-muertes-y-7-mil-desplazados-dejo-el-ataque-azeri/" title="Armenia: 130 muertes y 7 mil desplazados dejó el ataque azerí" class="ticker-news-title">Armenia: 130 muertes y 7 mil desplazados dejó el ataque azerí</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-nuevo-vitalismo-contra-el-encierro-tecnologico/" title="El nuevo vitalismo contra el encierro tecnolÓgico" class="ticker-news-title">El nuevo vitalismo contra el encierro tecnolÓgico</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/12-27-sep-ayotzinapa-por-los-caminos-de-la-verdad/" title="12-27 sep: Ayotzinapa: Por los Caminos de la Verdad" class="ticker-news-title">12-27 sep: Ayotzinapa: Por los Caminos de la Verdad</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/alerta-ultra-dulantzi-araba-zaborra-faxista/" title="Alerta Ultra ! Dulantzi (Araba) Zaborra faxista" class="ticker-news-title">Alerta Ultra ! Dulantzi (Araba) Zaborra faxista</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-dia-que-empezo-a-correr-la-sangre/" title="El día que empezó a correr la sangre" class="ticker-news-title">El día que empezó a correr la sangre</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/assange-palestina-y-otras-luchas-por-la-libertad/" title="Assange, Palestina, y Otras Luchas por la Libertad" class="ticker-news-title">Assange, Palestina, y Otras Luchas por la Libertad</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amigos De Mumia (Mexico)
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/esma-vi-comenzo-el-juicio-al-represor-mario-churrasco-sandoval/" title="ESMA VI: comenzó el juicio al represor Mario “Churrasco” Sandoval" class="ticker-news-title">ESMA VI: comenzó el juicio al represor Mario “Churrasco” Sandoval</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-museo-autonomo-de-gestion-indigena-es-un-ejemplo-de-archivo-de-la-memoria/" title="«El museo autónomo de gestión indígena es un ejemplo de archivo de la memoria»" class="ticker-news-title">«El museo autónomo de gestión indígena es un ejemplo de archivo de la memoria»</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/deficits-y-desafios-en-el-sector-de-casas-particulares-desde-la-perspectiva-de-las-trabajadoras-y-sus-organizaciones-sindicales/" title="Déficits y desafíos en el sector de casas particulares desde la perspectiva de las trabajadoras y sus organizaciones sindicales" class="ticker-news-title">Déficits y desafíos en el sector de casas particulares desde la perspectiva de las trabajadoras y sus organizaciones sindicales</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/denuncian-que-el-municipio-de-san-nicolas-continua-con-las-obras-ilegales-en-la-reserva-natural-parque-aguiar/" title="Denuncian que el municipio de San Nicolás continúa con las obras ilegales en la reserva natural Parque Aguiar" class="ticker-news-title">Denuncian que el municipio de San Nicolás continúa con las obras ilegales en la reserva natural Parque Aguiar</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-ano-que-descansamos-el-ano-que-enloquecimos-el-ano-que-no-nos-banamos/" title="“El año que descansamos, el año que enloquecimos, el año que no nos bañamos”" class="ticker-news-title">“El año que descansamos, el año que enloquecimos, el año que no nos bañamos”</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tras-16-anos-de-impunidad-seguimos-exigiendo-aparicion-con-vida-ya-de-jorge-julio-lopez/" title="Tras 16 años de impunidad, seguimos exigiendo aparición con vida ya de Jorge Julio López" class="ticker-news-title">Tras 16 años de impunidad, seguimos exigiendo aparición con vida ya de Jorge Julio López</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mexico_chiapas-basta-ya-de-atacar-a-los-pueblos-zapatistas/" title="México_Chiapas: Basta Ya de atacar a los Pueblos Zapatistas!" class="ticker-news-title">México_Chiapas: Basta Ya de atacar a los Pueblos Zapatistas!</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunidad-la-aguada-cachi-denuncia-usurpacion/" title="Comunidad La Aguada, Cachi denuncia usurpación" class="ticker-news-title">Comunidad La Aguada, Cachi denuncia usurpación</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/brasil-quilombolas-recuperan-su-territorio-tras-40-anos-de-monocultivo/" title="Brasil: Quilombolas recuperan su territorio tras 40 años de monocultivo" class="ticker-news-title">Brasil: Quilombolas recuperan su territorio tras 40 años de monocultivo</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/acto-de-protesta-contra-cafe-bar-el-candil-granada/" title="Acto de protesta contra cafe bar el candil (granada)" class="ticker-news-title">Acto de protesta contra cafe bar el candil (granada)</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/apuntes-sobre-inconsciente-y-politica-verano-2022-amador-fernandez-savater/" title="Apuntes sobre inconsciente y política (verano 2022) // Amador Fernández-Savater" class="ticker-news-title">Apuntes sobre inconsciente y política (verano 2022) // Amador Fernández-Savater</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lloviendo-bombas-una-semana-en-donbass-presentacion-en-eh/" title="" lloviendo bombas. una semana en donbass" presentacion en eh" class="ticker-news-title">"Lloviendo bombas. Una semana en Donbass" presentacion en EH</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-problema-energetico-mundial-es-mucho-peor-de-lo-que-nos-cuentan/" title="El problema energético mundial es mucho peor de lo que nos cuentan" class="ticker-news-title">El problema energético mundial es mucho peor de lo que nos cuentan</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Diario De Burgos
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/al-partido-neonazi-aleman-afd-les-ha-salido-un-poco-mal-las-gummibarchen/" title="Al partido neonazi alemán AfD les ha salido un poco mal las Gummibärchen" class="ticker-news-title">Al partido neonazi alemán AfD les ha salido un poco mal las Gummibärchen</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mesas-terraza-franquista-en-madrid/" title="Mesas, terraza franquista en Madrid" class="ticker-news-title">Mesas, terraza franquista en Madrid</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/22-de-septiembre-el-feminismo-reflexiona-en-madrid-acerca-de-las-6-sindicalistas-represaliadas-de-xixon/" title="22 de septiembre: El feminismo reflexiona en Madrid acerca de las 6 sindicalistas represaliadas de Xixón" class="ticker-news-title">22 de septiembre: El feminismo reflexiona en Madrid acerca de las 6 sindicalistas represaliadas de Xixón</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cuando-madrid-prohibio-la-entrada-a-andaluces-y-extremenos/" title="Cuando madrid prohibio la entrada a andaluces y extremeÑos" class="ticker-news-title">Cuando madrid prohibio la entrada a andaluces y extremeÑos</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/haiti-preocupaciones-contrarias-actividades-bloqueadas-asesinatos-ataques-saqueos-y-distensiones-politicas/" title="HaitÍ. preocupaciones contrarias, actividades bloqueadas, asesinatos, ataques, saqueos y distensiones polÍticas" class="ticker-news-title">HaitÍ. preocupaciones contrarias, actividades bloqueadas, asesinatos, ataques, saqueos y distensiones polÍticas</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-guerra-no-es-la-respuesta-a-la-profunda-inseguridad-planetaria/" title="La guerra no es la respuesta a la profunda inseguridad planetaria" class="ticker-news-title">La guerra no es la respuesta a la profunda inseguridad planetaria</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/justicia-para-melody-jurado-popular-declaro-culpable-de-transfemicidio-al-ex-policia-condenado-a-perpetua/" title="Justicia para Melody: Jurado popular declaró culpable de transfemicidio al ex policía, condenado a perpetua" class="ticker-news-title">Justicia para Melody: Jurado popular declaró culpable de transfemicidio al ex policía, condenado a perpetua</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/turquia-el-poder-del-odio/" title="Turquía: El poder del odio" class="ticker-news-title">Turquía: El poder del odio</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/solo-reduciendo-el-numero-de-coches-en-las-ciudades-avanzaremos-hacia-la-movilidad-sostenible/" title="Solo reduciendo el número de coches en las ciudades avanzaremos hacia la movilidad sostenible" class="ticker-news-title">Solo reduciendo el número de coches en las ciudades avanzaremos hacia la movilidad sostenible</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-cuestion-racial-en-las-penumbras-de-la-sociedad-cubana/" title="La cuestión racial, en las penumbras de la sociedad cubana" class="ticker-news-title">La cuestión racial, en las penumbras de la sociedad cubana</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-guerra-del-litio-de-eeuu-vs-china/" title="La “guerra del litio” de EEUU vs China" class="ticker-news-title">La “guerra del litio” de EEUU vs China</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/%c2%93la-edad-moderna-fue-una-epoca-de-grandes-retrocesos-para-las-mujeres%c2%94/" title="La Edad Moderna fue una época de grandes retrocesos para las mujeres" class="ticker-news-title">La Edad Moderna fue una época de grandes retrocesos para las mujeres</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-gran-disparate-contra-la-inflacion-el-bce-frena-la-demanda-y-los-gobiernos-la-impulsan/" title="El gran disparate contra la inflación: el BCE frena la demanda y los gobiernos la impulsan" class="ticker-news-title">El gran disparate contra la inflación: el BCE frena la demanda y los gobiernos la impulsan</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fuertes-choques-armados-causan-considerables-bajas-humanas-y-materiales-al-ejercito-de-ocupacion-marroqui-segun-defensa-saharaui/" title="Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui" class="ticker-news-title">Fuertes choques armados causan considerables bajas humanas y materiales al ejército de ocupación marroquí, según defensa saharaui</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-vicisitudes-de-la-paz-negociada/" title="Las vicisitudes de la paz negociada" class="ticker-news-title">Las vicisitudes de la paz negociada</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/exceso-de-mortalidad-y-silencio-institucional/" title="Exceso de mortalidad y silencio institucional" class="ticker-news-title">Exceso de mortalidad y silencio institucional</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/luz-y-fuerza-zarate-movilizo-por-justicia-tras-la-muerte-de-un-obrero-en-atucha-i/" title="Luz y Fuerza Zárate movilizó por justicia tras la muerte de un obrero en Atucha I" class="ticker-news-title">Luz y Fuerza Zárate movilizó por justicia tras la muerte de un obrero en Atucha I</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/quilombolas-recuperan-tierras-tras-40-anos-de-monocultivos-de-eucalipto-en-brasil/" title="Quilombolas recuperan tierras tras 40 años de monocultivos de eucalipto en Brasil" class="ticker-news-title">Quilombolas recuperan tierras tras 40 años de monocultivos de eucalipto en Brasil</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/programa-definitivo-del-octubre-rojinegro-2022/" title="Programa definitivo del Octubre Rojinegro 2022" class="ticker-news-title">Programa definitivo del Octubre Rojinegro 2022</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Granada
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-corrupcion-m-no-es-corrupcion/" title="La corrupción M no es corrupción" class="ticker-news-title">La corrupción M no es corrupción</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-cumplen-16-anos-de-la-segunda-desaparicion-de-jorge-julio-lopez-y-radio-futura-realiza-una-vigilia-sonora/" title="Se cumplen 16 años de la segunda desaparición de Jorge Julio López y Radio Futura realiza una vigilia sonora" class="ticker-news-title">Se cumplen 16 años de la segunda desaparición de Jorge Julio López y Radio Futura realiza una vigilia sonora</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/casacion-decidira-si-confirma-el-procesamiento-de-martin-villa-por-crimenes-durante-el-franquismo/" title="Casación decidirá si confirma el procesamiento de Martín Villa por crìmenes durante el franquismo" class="ticker-news-title">Casación decidirá si confirma el procesamiento de Martín Villa por crìmenes durante el franquismo</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tres-policias-fueron-condenados-por-el-asesinato-de-un-chico-de-14-anos/" title="Tres policías fueron condenados por el asesinato de un chico de 14 años" class="ticker-news-title">Tres policías fueron condenados por el asesinato de un chico de 14 años</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-campana-para-congelar-los-alimentos-y-tarifas-por-12-meses-ya-supero-el-millon-de-firmas/" title="La campaña para congelar los alimentos y tarifas por 12 meses ya superó el millón de firmas" class="ticker-news-title">La campaña para congelar los alimentos y tarifas por 12 meses ya superó el millón de firmas</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/travesticidio-en-mendoza-condenaron-a-prision-perpetua-al-policia-que-asesino-a-melody-barrera/" title="Travesticidio en Mendoza: condenaron a prisión perpetua al policía que asesinó a Melody Barrera" class="ticker-news-title">Travesticidio en Mendoza: condenaron a prisión perpetua al policía que asesinó a Melody Barrera</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/baradel-y-yasky-se-reunieron-con-el-embajador-de-eeuu/" title="Baradel y Yasky se reunieron con el embajador de EEUU" class="ticker-news-title">Baradel y Yasky se reunieron con el embajador de EEUU</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/actualizada-la-seccion-de-empleadas-de-hogar-de-nuestra-web/" title="Actualizada la sección de empleadas de hogar de nuestra web" class="ticker-news-title">Actualizada la sección de empleadas de hogar de nuestra web</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jovenes-en-escena-muestras-y-propuestas-en-torno-al-16-de-septiembre/" title="Jóvenes en escena: muestras y propuestas en torno al 16 de septiembre" class="ticker-news-title">Jóvenes en escena: muestras y propuestas en torno al 16 de septiembre</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mexico_oaxaca-basta-ya-solidaridad-con-lxs-companerxs-de-alianza-por-la-justicia-social/" title="México_Oaxaca: Basta Ya! Solidaridad con lxs compañerxs de Alianza por la Justicia Social" class="ticker-news-title">México_Oaxaca: Basta Ya! Solidaridad con lxs compañerxs de Alianza por la Justicia Social</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/baradel-y-yasky-en-la-embajada-de-ee-uu/" title="Baradel y Yasky en la embajada de EE UU" class="ticker-news-title">Baradel y Yasky en la embajada de EE UU</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/peru-la-descolonizacion-sentipensante-desde-las-rondas-campesinas/" title="Perú: La descolonización sentipensante desde las rondas campesinas" class="ticker-news-title">Perú: La descolonización sentipensante desde las rondas campesinas</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estado-espanol-es-necesaria-una-huelga-general-para-imponer-la-defensa-de-salarios-y-pensiones-a-la-patronal-y-al-gobierno-psoe-iu-podemos/" title="Estado español: Es necesaria una huelga general para imponer la defensa de salarios y pensiones a la patronal y al Gobierno PSOE-IU/Podemos" class="ticker-news-title">Estado español: Es necesaria una huelga general para imponer la defensa de salarios y pensiones a la patronal y al Gobierno PSOE-IU/Podemos</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/escritora-meral-simsek-dedica-galardon-a-las-mujeres-de-kurdistan/" title="Escritora Meral Şimşek dedica galardón a las mujeres de Kurdistán" class="ticker-news-title">Escritora Meral Şimşek dedica galardón a las mujeres de Kurdistán</a>
<span class="date">Hace 2 dias </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/header_federacionanarquista.net.png" class="header-logo-img" alt="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" width="1531" height="508">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/header_federacionanarquista.net.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 251,296 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="top-navbar navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-166309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 251,296 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 251,296 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%!important" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
455	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<div class="wrapper section medium-padding" style="padding:60px 0">
<div class="section-inner">
<div class="content fleft">
<div id="post-201674" class="post-201674 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj/" rel="bookmark" title="Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ?">Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ?</a></h1>
</div>
<div class="featured-media">
<img width="300" height="168" src="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/09/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj-09-18-2022.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
September 18, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/nodo50/">
Nodo50	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 169 puntos de vista	</div>
</div>
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ?' data-link='https://www.federacionanarquista.net/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj/' data-app-id-name='post_above_content'></div><div><img src="https://www.federacionanarquista.net/wp-content/uploads/2022/09/cgpj.jpg" class="ff-og-image-inserted jetpack-lazy-image" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/09/cgpj.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="168"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2022/09/cgpj.jpg" class="ff-og-image-inserted" width="300" height="168"/></noscript></div>
<p><span><strong>El Consejo de la vergüenza, impune</strong></span></p>
<p><span><strong>Joan J. Queralt</strong></span></p>
<p>Es más que sabido que el CGPJ lleva&nbsp;casi cuatro años con el mandato caducado. Si fuera un alimento haría tiempo que se hubiera tirado a la basura. Además, de acuerdo con una ley ad hoc para nombrar a los dos magistrados del TC que ahora le toca, junto con dos más del Gobierno, ha dejado pasar el término que venció ayer martes [13 de septiembre] con una excusa tan fuera de lugar como&nbsp;ininteligible.</p>
<p>¿Todo esto cómo es posible? Pregunta legítima de la ciudadanía. Además, ¿cómo es posible en un país donde&nbsp;desde el poder, por corrupto que sea —y tenemos muestras de corrupción en abundancia— se esgrime el cumplimiento&nbsp;de la ley como divisa del Estado?</p>
<p>Solo es posible si&nbsp;quien perpetra estas fechorías&nbsp;es judicial y políticamente impune, es decir, es irresponsable total. Impune&nbsp;en el sentido literal del término: ningún procedimiento legal se puede poner en marcha para hacer cumplir a ley a un <strong>grupo de vocales amotinados que ha secuestrado el servicio público de la Administración de Justicia</strong> —eso sí, <a href="https://www.poderjudicial.es/cgpj/es/Temas/Transparencia/Actividad-Economico-Financiera/Altos-Cargos--Retribuciones--declaraciones-de-bienes-y-gastos-de-desplazamiento/Retribuciones">cobrando cada mes diez mil euros brutos</a>, los que sean miembros de la Comisión permanente—, perjudicando a los ciudadanos y a los jueces rectos y cumplidores, que los hay.</p>
<p>Dejar de nombrar a los magistrados del TC que corresponde al CGPJ es una alteración gravísima en el funcionamiento, por otra parte, no siempre ejemplar, de los poderes básicos del Estado. Pero no es un delito ni está sometido a ningún tipo de responsabilidad política&nbsp;o disciplinaria. A diferencia de los magistrados ordinarios, de los del TC o los del TEDH, <strong>los vocales del Consejo son inmunes a cualquier tipo de responsabilidad</strong>. Ni siquiera responden, como ya se encargó de manifestar un difunto presidente del CGPJ, ante&nbsp;la cámara parlamentaria que los ha nombrado. Algo insólito, ciertamente. Se confiere el poder de administrar la Justicia —seleccionar, formar, designar, trasladar, sancionar o premiar a los jueces y magistrados— y no tienen que rendir ningún tipo de cuenta por esta función o su abandono. La irresponsabilidad es incasable con el Estado de derecho. La culpa, formal, radica en una ley orgánica del poder judicial —y en el defectuoso título sexto de la Constitución— de una malísima factura mil veces&nbsp;reformada según conviniera a los reformadores de turno y que cada vez más está pensada como un reglamento de personal que como una dotación de infraestructura a un poder del Estado, como son los jueces y magistrados.</p>
<p>Pero la responsabilidad no es solo, en el presente aprieto, la del nombramiento por parte del CGPJ de dos magistrados del TC, tal como prevé la Constitución, sino que reside en unos partidos políticos que han empeorado todavía más lo que los italianos denominan la <em>lottizzazione</em> de las instituciones, es decir, el <strong>nombramiento de cargos institucionales en función de las cuotas de poder de cada partido</strong>.</p>
<p>Con un morro comparable solo con su nivel de corrupción acreditada —y todavía por acreditar— tanto económica como política, el PP se niega en redondo desde hace casi cuatro años a renovar el CGPJ, siguiendo las pautas de la ley que vía rodillo parlamentario el mismo PP aprobó. No es el momento de ningún tipo de excusas. La ley pepera, hasta que se derogue, es ley y, por lo tanto, el PP también la&nbsp;tiene que cumplir. No se puede escudar en excusas como recomendaciones —no mandatos— de organismos internacionales sin competencia en materia judicial, porque lo que todo el mundo convendrá es que, habiendo una ley, esta se tiene que llevar a cabo punto por punto.</p>
<p>Lejos de eso, el PP y un grupo de magistrados, ahora vocales nombrados a propuesta del PP (Antonio Ballestero, Nuria Díaz, Juan Manuel Fernández, Juan Martínez Moya —miembros de la permanente—, Carmen Llombart, Ángeles Carmona, José María Macías y Gerardo Martínez Tristán) <strong>en ilegítima conchabanza se conjuran para saltarse la Constitución</strong>, Constitución que finalmente se saltan desde hace más de 3 años y nueve meses.</p>
<p>Sea como sea, los vocales autocolocados fuera de la ley llevan a cabo sus ilegales planes gratis total, porque saben —son juristas— que <strong>el coste jurídico y político es nulo</strong>. Y el de sus padrinos, igual. Qué&nbsp;pocas lecciones de democracia y de buena administración puede dar esta tropa que haría de primera las que mencionaba, quejumbroso, Romanones.</p>
<p>Fuente: <a href="https://www.elnacional.cat/es/opinion/consejo-verguenza-impune-joan-queralt_883548_102.html">https://www.elnacional.cat/es/opinion/consejo-verguenza-impune-joan-queralt_883548_102.html</a></p>
<h2><span>La prolongación del mandato de órganos de naturaleza política es una “aberración constitucional”. No puede ser prorrogado el de diputados y senadores ni el del Gobierno y los ministros o el de los miembros del CGPJ.</span></h2>
<p>“El principio de legitimidad democrática que enuncia el art. 1, apartado 2 de la Constitución es la base de toda nuestra ordenación jurídico-política”, dejó dicho el Tribunal Constitucional en una de sus primeras sentencias, la STC 6/1981.</p>
<p>Tanto el sistema político como el ordenamiento jurídico de la democracia española descansa en dicho principio. Lo hace en su totalidad, aunque es obvio que la conexión del principio de legitimidad democrática no es la misma con todas las instituciones del sistema político y con todas las normas del ordenamiento jurídico.</p>
<p>La reforma de la Constitución y la justicia constitucional son las dos instituciones que tienen la conexión más estrecha con el principio de legitimidad democrática, ya que ellas constituyen la garantía de la superioridad de la Constitución sobre todas las demás normas e instituciones del sistema político y del ordenamiento jurídico del Estado. La reforma y la justicia constitucional son garantías de la Constitución como un todo. Son las que han convertido al documento exclusivamente político que era la Constitución en los orígenes del constitucionalismo y hasta bien entrado el siglo XX, en norma jurídica. Únicamente cuando la Constitución descansa en el principio de legitimación democrática tal como lo expresa el artículo 1.2 y los equivalentes de otras constituciones europeas, sin perder su condición de documento político, adquiere también la condición de norma jurídica.&nbsp;</p>
<p>Después de la reforma y la justicia constitucional, solamente hay tres instituciones que tienen una conexión directa en un caso y cuasi directa en los otros dos con el principio de legitimidad democrática y que se diferencian, por ello, de todas las demás: las Cortes Generales, el Gobierno y el Consejo General del Poder Judicial.</p>
<p>Las tres son instituciones de naturaleza política. Las Cortes Generales “representan al pueblo español” (art. 66. 1 CE), al titular de la “soberanía nacional” y es el único órgano que puede expresar la “voluntad del Estado” o lo que es lo mismo, la “voluntad general”, por decirlo con las palabras de J.J. Rousseau.&nbsp;</p>
<p>De esta legitimidad directa casi participa el presidente del Gobierno. Después de cada celebración de unas elecciones generales, el Congreso de los Diputados tiene que investir al presidente del Gobierno y, si no lo consigue en un plazo de dos meses, pierde su propia legitimidad democrática, se disuelve de manera automática y se celebran nuevas elecciones. El Congreso de los Diputados solo puede conservar la legitimidad democrática si es capaz de transmitírsela al presidente del Gobierno.</p>
<p>También el Consejo General del Poder Judicial participa de esa legitimación democrática, aunque de manera distinta a como lo hace el Gobierno. En este caso son las Cortes Generales las que le transmiten dicha legitimidad, pero lo hacen con las mayorías exigidas para la reforma de la Constitución y la designación de los magistrados del Tribunal Constitucional, Cortes Generales, presidente del Gobierno y CGPJ. A través de estas tres instituciones se proyecta el principio de legitimidad democrática en la arquitectura del Estado Constitucional de la democracia.&nbsp;</p>
<p>Esa proyección tiene una dimensión temporal fijada por la Constitución. Cuatro años para los miembros de las Cortes; nueve, para los magistrados del Tribunal Constitucional y cinco para los miembros del CGPJ.&nbsp;</p>
<p>Al tratarse de órganos de naturaleza política, directa o cuasi directamente relacionados con el principio de legitimidad democrática, el mandato no admite prórroga. Porque su mandato está vinculado a la voluntad democrática expresada en unas elecciones generales. La prolongación del mandato de órganos de naturaleza política es una “aberración Constitucional”. No puede ser prorrogado el mandato de diputados y senadores. No puede ser prorrogado el mandato del Presidente del Gobierno y de los ministros. No puede ser prorrogado el mandato de los miembros del Consejo General del Poder Judicial.&nbsp;</p>
<p>Incomprensiblemente en la Ley Orgánica del Poder Judicial se contempló la posibilidad de que el Congreso de los Diputados y el Senado incumplieran su obligación constitucional de renovar el mandato de los miembros del Consejo General del Poder Judicial en el plazo fijado en la Constitución, como si las Cortes Generales pudieran contravenir lo dispuesto en la misma. Y , en tal caso, se admitiría, con condiciones, pero se admitiría la prórroga del mandato.</p>
<p>Es posible que las Cortes Generales que introdujeron tal posibilidad confiaran en la buena fe de los diputados y senadores en el cumplimiento del mandato de la Constitución, pero a la vista está que esa confianza se ha visto defraudada de manera reiterada siempre que el PP ha pasado del Gobierno a la oposición.&nbsp;</p>
<p>Tras la experiencia acumulada, es evidente que se necesita una reforma de la Ley Orgánica del Poder Judicial, que excluya de manera taxativa cualquier posibilidad de prórroga.</p>
<p>Pero antes hay que resolver el conflicto constitucional que el PP ha generado. El Gobierno debería proceder de manera inmediata a la designación de los dos magistrados del Tribunal Constitucional con mandato caducado, con lo que desincentivaría la obstrucción por parte de los ocho miembros del CGPJ para designar los que les corresponden. Una vez resuelto ese problema, la renovación del CGPJ caería por su propio peso.</p>
<p>Fuente: <a href="https://www.eldiario.es/contracorriente/exigencia-democratica-inexcusable_132_9309214.html">https://www.eldiario.es/contracorriente/exigencia-democratica-inexcusable_132_9309214.html</a></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://sinpermiso.info/textos/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj' target='_blank' rel='nofollow'>Sinpermiso.info</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ?' data-link='https://www.federacionanarquista.net/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Reino de España: ¿Forma parte de un sistema democrático estándar la situación del CGPJ?' data-link='https://www.federacionanarquista.net/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid-19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-der/' title='América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022.  “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento.  El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022.  Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial.  De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”.  Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades.  “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe.  Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud.  “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza  De acuerdo con la Comisión Económica para América Latina y el Caribe  (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019.  La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza.  El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia  Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global.  “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.'>
<img width="1" height="1" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022. “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento. El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022. Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial. De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”. Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades. “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe. Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud. “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza De acuerdo con la Comisión Económica para América Latina y el Caribe (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019. La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza. El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global. “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-aborto-y-la-renovacion-del-cgpj-y-del-constitucional/' title='El aborto y la renovación del CGPJ y del Constitucional'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/el-aborto-y-la-renovacion-del-cgpj-y-del-constitucional-05-22-2022-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/05/el-aborto-y-la-renovacion-del-cgpj-y-del-constitucional-05-22-2022-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/el-aborto-y-la-renovacion-del-cgpj-y-del-constitucional-05-22-2022-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/el-aborto-y-la-renovacion-del-cgpj-y-del-constitucional-05-22-2022-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">El aborto y la renovación del CGPJ y del Constitucional</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-ts-avala-un-ere-por-causas-productivas-apelando-al-estandar-de-conducta-del-buen-comerciante/' title='El TS avala un ERE por causas productivas apelando al estándar de conducta del “buen comerciante”'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">El TS avala un ERE por causas productivas apelando al estándar de conducta del “buen comerciante”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/un-11-del-peso-de-la-compra-estandar-va-directamente-a-la-basura/' title='Un 11 % del peso de la compra estándar va directamente a la basura'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/xun-11-del-peso-de-la-compra-estandar-va-directamente-a-la-basura-06-16-2021-120x120.jpg.pagespeed.ic.sPKSPUEvc5.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/un-11-del-peso-de-la-compra-estandar-va-directamente-a-la-basura-06-16-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/un-11-del-peso-de-la-compra-estandar-va-directamente-a-la-basura-06-16-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/un-11-del-peso-de-la-compra-estandar-va-directamente-a-la-basura-06-16-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Un 11 % del peso de la compra estándar va directamente a la basura</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/irph-la-comision-europea-podria-intervenir-al-cgpj-por-no-aplicar-la-sentencia-del-tjue/' title='IRPH: la Comisión Europea podría intervenir al CGPJ por no aplicar la sentencia del TJUE'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">IRPH: la Comisión Europea podría intervenir al CGPJ por no aplicar la sentencia del TJUE</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa/' title='El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/02/xel-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa-02-10-2022-120x120.jpg.pagespeed.ic.Ru887vONRg.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/02/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa-02-10-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/02/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa-02-10-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/02/el-bloqueo-del-pp-para-renovar-el-cgpj-convierte-la-democracia-espanola-en-defectuosa-02-10-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">El bloqueo del PP para renovar el CGPJ convierte la democracia española en “defectuosa”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/chile-el-doble-estandar-en-ddhh-y-la-izquierda-nice/' title='Chile: El doble estándar en DDHH y la izquierda &#8216;nice&#8217;'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/xchile-el-doble-estandar-en-ddhh-y-la-izquierda-nice-12-21-2021-120x120.png.pagespeed.ic.6hESH1AjhW.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/12/chile-el-doble-estandar-en-ddhh-y-la-izquierda-nice-12-21-2021-120x120.png 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/12/chile-el-doble-estandar-en-ddhh-y-la-izquierda-nice-12-21-2021-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/12/chile-el-doble-estandar-en-ddhh-y-la-izquierda-nice-12-21-2021-120x120.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Chile: El doble estándar en DDHH y la izquierda &#8216;nice&#8217;</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/chile-el-doble-estandar-en-ddhh-y-la-izquierda-agradable/' title='CHILE: El Doble Estándar en DDHH y la Izquierda «Agradable»'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">CHILE: El Doble Estándar en DDHH y la Izquierda «Agradable»</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/necesitamos-un-estandar-universal-de-justicia-desde-ucrania-hasta-afganistan/' title='Necesitamos un estándar universal de justicia, desde Ucrania hasta Afganistán'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/04/necesitamos-un-estandar-universal-de-justicia-desde-ucrania-hasta-afganistan-04-14-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/04/necesitamos-un-estandar-universal-de-justicia-desde-ucrania-hasta-afganistan-04-14-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/04/necesitamos-un-estandar-universal-de-justicia-desde-ucrania-hasta-afganistan-04-14-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/04/necesitamos-un-estandar-universal-de-justicia-desde-ucrania-hasta-afganistan-04-14-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Necesitamos un estándar universal de justicia, desde Ucrania hasta Afganistán</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/occidente-impone-el-doble-estandar-tambien-en-el-turismo/' title='Occidente impone el doble estándar también en el turismo'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">Occidente impone el doble estándar también en el turismo</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/alimentos-estandar-para-humanos-catastrofe-alimentaria-pero-no-solo/' title='Alimentos estándar para humanos / Catástrofe alimentaria, pero no sólo'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">Alimentos estándar para humanos / Catástrofe alimentaria, pero no sólo</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/el-cgpj-alerta-al-gobierno-de-que-la-ley-de-vivienda-colisiona-con-las-competencias-autonomicas-26-01-2022/' title='El CGPJ alerta al Gobierno de que la ley de vivienda colisiona con las competencias autonómicas (26/01/2022).'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/01/el-cgpj-alerta-al-gobierno-de-que-la-ley-de-vivienda-colisiona-con-las-competencias-autonomicas-26012022-01-26-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/01/el-cgpj-alerta-al-gobierno-de-que-la-ley-de-vivienda-colisiona-con-las-competencias-autonomicas-26012022-01-26-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/01/el-cgpj-alerta-al-gobierno-de-que-la-ley-de-vivienda-colisiona-con-las-competencias-autonomicas-26012022-01-26-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/01/el-cgpj-alerta-al-gobierno-de-que-la-ley-de-vivienda-colisiona-con-las-competencias-autonomicas-26012022-01-26-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">El CGPJ alerta al Gobierno de que la ley de vivienda colisiona con las competencias autonómicas (26/01/2022).</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/nodo50/" title="Posts by Nodo50" rel="author">Nodo50</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/nodo50/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">September 18, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/nodo50/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: La Taula Sindical de Sindical de Catalunya contra la repressió sindical als companys i companyes de Xixon" href="https://www.federacionanarquista.net/la-taula-sindical-de-sindical-de-catalunya-contra-la-repressio-sindical-als-companys-i-companyes-de-xixon/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Mirall trencat" href="https://www.federacionanarquista.net/mirall-trencat/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
</div>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact" style="margin-left:0;margin-right:0;padding:0">
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.anarchistfederation.net/wp-content/uploads/2020/10/anarchist_news-1.png' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/mirall-trencat/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Mirall trencat	</a>
<div style="font-size:12px">
September 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/la-taula-sindical-de-sindical-de-catalunya-contra-la-repressio-sindical-als-companys-i-companyes-de-xixon-09-18-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/la-taula-sindical-de-sindical-de-catalunya-contra-la-repressio-sindical-als-companys-i-companyes-de-xixon/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
La Taula Sindical de Sindical de Catalunya contra la repressió sindical als companys i company	</a>
<div style="font-size:12px">
September 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/xinaki-gil-de-san-vicente-praxis-y-transicion-al-socialismo-09-18-2022-120x120.jpg.pagespeed.ic.9xnlz8RIUT.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/inaki-gil-de-san-vicente-praxis-y-transicion-al-socialismo/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
IÑAKI GIL DE SAN VICENTE. Praxis y transición al Socialismo	</a>
<div style="font-size:12px">
September 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/xhumedales-masiva-marcha-por-la-aprobacion-de-la-ley-consensuada-09-18-2022-120x120.jpg.pagespeed.ic.ftIVP2YjdL.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/humedales-masiva-marcha-por-la-aprobacion-de-la-ley-consensuada/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Humedales: masiva marcha por la aprobación de la ley consensuada	</a>
<div style="font-size:12px">
September 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/xel-primer-testimonio-de-julio-lopez-en-el-juicio-por-la-verdad-09-18-2022-120x120.jpg.pagespeed.ic.FrIi8BrNLf.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/el-primer-testimonio-de-julio-lopez-en-el-juicio-por-la-verdad/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
El primer testimonio de Julio López en el Juicio por la Verdad	</a>
<div style="font-size:12px">
September 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/allende-en-su-laberinto-miguel-littin-2014-09-18-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/allende-en-su-laberinto-miguel-littin-2014/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Allende en su laberinto (Miguel Littín, 2014)	</a>
<div style="font-size:12px">
September 18, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/xcuanto-van-a-subir-las-hipotecas-economia-directa-09-17-2022-120x120.jpg.pagespeed.ic.OiDm6ZY5EZ.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/cuanto-van-a-subir-las-hipotecas-%c2%96-economia-directa/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
¿Cuánto van a subir las hipotecas?  Economía Directa	</a>
<div style="font-size:12px">
September 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/como-operan-contra-cuba-las-estrategias-de-desinformacion-por-archivocu-09-17-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/como-operan-contra-cuba-las-estrategias-de-desinformacion-por-archivo-cu/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
¿Cómo operan contra Cuba las estrategias de desinformación? Por Archivo.Cu	</a>
<div style="font-size:12px">
September 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/sobrevivientes-de-la-masacre-de-panzos-seran-escuchados-44-anos-despues-09-17-2022-120x120.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/sobrevivientes-de-la-masacre-de-panzos-seran-escuchados-44-anos-despues/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Sobrevivientes de la masacre de Panzós serán escuchados 44 años después	</a>
<div style="font-size:12px">
September 17, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/09/xguerrilleras-incautan-explosivos-de-tropas-turcas-en-kurdistan-del-sur-09-17-2022-120x120.jpg.pagespeed.ic.dmM3bEaAPL.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/guerrilleras-incautan-explosivos-de-tropas-turcas-en-kurdistan-del-sur/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Guerrilleras incautan explosivos de tropas turcas en Kurdistán del Sur	</a>
<div style="font-size:12px">
September 17, 2022	</div>
</div>
</li>
</ul>
</div>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.IsmObV-41l.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'/></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<br>
<div style='margin:0 auto;text-align:center'>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a rel='sponsored' href='https://www.ni-dios-ni-amo.com' style='color:#fff;padding:10px'>
Camisetas anarquistas &#9733; Envío mundial gratuito </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-good-people-disobey-bad-laws-D012041557P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-good-people-disobey-bad-laws-D012041557P0210.png" alt="Good people disobey bad laws" title="Good people disobey bad laws" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-good-people-disobey-bad-laws-D01004136289P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-good-people-disobey-bad-laws-D01004136289P0210.png" alt="Good people disobey bad laws" title="Good people disobey bad laws" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-bar-code-evolution-D013169756P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-bar-code-evolution-D013169756P0210.png" alt="Bar code evolution" title="Bar code evolution" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-antifa-D012748413P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-antifa-D012748413P0210.png" alt="Antifa" title="Antifa" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-when-injustice-becomes-law-rebellion-becomes-duty-D012924503P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-when-injustice-becomes-law-rebellion-becomes-duty-D012924503P0210.png" alt="When injustice becomes law rebellion becomes duty" title="When injustice becomes law rebellion becomes duty" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-revolutionary-fist-D01008037176P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-revolutionary-fist-D01008037176P0210.png" alt="Revolutionary fist" title="Revolutionary fist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-black-block-D01001189745P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-black-block-D01001189745P0210.png" alt="Black block" title="Black block" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anti-racist-D010438163P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anti-racist-D010438163P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-kropotkin-mutual-aid-D010431051P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-kropotkin-mutual-aid-D010431051P0210.png" alt="Kropotkin Mutual Aid" title="Kropotkin Mutual Aid" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-el-pueblo-unido-jamas-sera-vencido-D012745585P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-el-pueblo-unido-jamas-sera-vencido-D012745585P0210.png" alt="El pueblo unido jamas sera vencido" title="El pueblo unido jamas sera vencido" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-black-lives-matter-D01030017740P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-black-lives-matter-D01030017740P0210.png" alt="Black Lives Matter" title="Black Lives Matter" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anarchy-peace-love-D012745608P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anarchy-peace-love-D012745608P0210.png" alt="Anarchy peace love" title="Anarchy peace love" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-slingshot-D012744863P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-slingshot-D012744863P0210.png" alt="Slingshot" title="Slingshot" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-there-is-a-war-on-for-your-mind-if-you-are-thinking-you-are-winning-D012757167P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-there-is-a-war-on-for-your-mind-if-you-are-thinking-you-are-winning-D012757167P0210.png" alt="There is a war on for your mind. If you are thinking you are winning." title="There is a war on for your mind. If you are thinking you are winning." style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-capitalism-this-is-your-reality-D011068019P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-capitalism-this-is-your-reality-D011068019P0210.png" alt="Capitalism - this is your reality" title="Capitalism - this is your reality" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-society-hierarchy-D011078894P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-society-hierarchy-D011078894P0210.png" alt="Society Hierarchy" title="Society Hierarchy" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-molotov-cocktail-D013169680P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-molotov-cocktail-D013169680P0210.png" alt="Molotov cocktail" title="Molotov cocktail" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-no-laws-no-borders-D012532880P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-no-laws-no-borders-D012532880P0210.png" alt="No laws, no borders" title="No laws, no borders" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<a rel='sponsored' href="https://www.federacionanarquista.net" rel="noopener" style="color:#000;text-decoration:none">
</a>
<br />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<div style="color:silver;position:relative;top:-10px;text-align:center">
Esta plataforma está totalmente financiada por <a href='https://www.ni-dios-ni-amo.com' style='color:#fff'>Cooperativa Ni Dios Ni Amo</a>.
<br class='mobile-hide'>Las ventas también contribuir a la recaudación de fondos para donaciones a diversas organizaciones anarquistas y organizaciones benéficas activistas.	</div>
</div>
<br />
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/support-anti-fascists-arrested-in-tyumen-case/'>Support anti-fascists arrested in “Tyumen case”</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anews-podcast-280-9-16-22/'>ANews Podcast 280 – 9.16.22</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/a-friendly-critique-of-bookchins-politics/'>A Friendly Critique of Bookchin’s Politics</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/how-portland-stopped-the-proud-boys/'>How Portland Stopped the Proud Boys</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/statement-from-the-anarchist-initiative-in-support-of-the-new-autonomous-center-plac/'>Statement from the Anarchist Initiative in support of the new autonomous center PLAC</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/story-1-episode-4/'>Story 1, Episode 4</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/book-now-for-15-october-international-conference-with-four-key-social-forum-style-sessions-how-can-we-stop-the-racist-offensive/'>Book now for 15 October international conference with four key social forum style sessions: How can we stop the racist offensive?</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/the-universe-is-chaotic-but-we-can-survive/'>The Universe is Chaotic, But We Can Survive</a> <span class="rss-date">September 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/terceiro-mundismo-africano/'>Terceiro-mundismo africano</a> <span class="rss-date">September 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/poesia-proletaria/'>Poesia proletária</a> <span class="rss-date">September 17, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/manifesto-pro-federacao-libertaria-de-educacao-iel-pdf/'>Manifesto prÓ-federaÇÃo libertÁria de educaÇÃo- iel (pdf)</a> <span class="rss-date">September 16, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/letralivre-ano-4-no-26-2000/'>letralivre – ano 4 – nº 26 – 2000</a> <span class="rss-date">September 16, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/o-estado-e-o-golpe-o-anarquismo-e-a-liberdade-nao-vote-lute/'>O Estado é o golpe! O anarquismo é a liberdade! Não Vote, Lute!!</a> <span class="rss-date">September 16, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/carta-desde-albolote-denunciando-la-corrupcion/'>Carta desde Albolote denunciando la corrupción</a> <span class="rss-date">September 15, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/i-conferencia-popular-da-cidade-a-ciencia-que-precisamos-para-a-cidade-que-queremos/'>I Conferência Popular da Cidade: A Ciência que precisamos para a Cidade que queremos</a> <span class="rss-date">September 15, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/joinville-circulo-de-estudos-libertarios-nossa-concepcao-de-poder-popular/'>Joinville | Círculo de Estudos Libertários: Nossa concepção de poder popular</a> <span class="rss-date">September 15, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/pres-de-lancienne-zad-la-station-total-stoppee-grace-a-la-mobilisation/'>Près de l’ancienne ZAD : la station Total stoppée grâce à la mobilisation</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-masse-critique-a-morges/'>La masse critique à Morges</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/la-vie-nest-pas-un-plateau-de-cnews/'>La vie n’est pas un plateau de Cnews</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/menteur-sans-foi-ni-loi/'>Menteur sans foi ni loi</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/rencontres-antisexistes-du-4-octobre-a-destination-des-hommes-cisgenres/'>Rencontres antisexistes du 4 octobre (à destination des hommes cisgenres)</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/reunion-publique-de-mobilisation-on-a-besoin-de-toi/'>Réunion publique de mobilisation – ON A BESOIN DE TOI !</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/rencontres-et-projections-contre-les-prisons/'>Rencontres et projections contre les prisons</a> <span class="rss-date">September 18, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/ahwahnee-projection-du-documentaire-la-face-cachee-des-energies-vertes/'>[Ahwahnee] Projection du documentaire “La face cachée des énergies vertes”</a> <span class="rss-date">September 18, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="">Anarchistische Föderation (deutsch)</a></h3></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/ancora-un-altro/'>Ancora un altro</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/critiche-sui-muri/'>Critiche sui muri</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/la-schiavitu-nel-ventunesimo-secolo/'>La schiavitù nel ventunesimo secolo</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/zurigo-3-settembre-2022-manifestazione-justice4nzoy/'>Zurigo, 3 settembre 2022: manifestazione Justice4Nzoy</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/fuori-la-campagna-elettorale-da-questa-tragedia-gli-abitanti-della-guglia-contestano-la-lega/'>“Fuori la campagna elettorale da questa tragedia” – Gli abitanti della Guglia contestano la Lega</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/olmo-losca-presenta-stelle-cannibali/'>Olmo losca presenta “stelle cannibali”</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/in-consultazione/'>In consultazione</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/aggiornamento-a-fronte-delle-richieste-di-pena-che-hanno-sollecitato-i-persecutori-solidarieta-e-complicita-con-monica-e-francisco/'>Aggiornamento | A fronte delle richieste di pena che hanno sollecitato i persecutori, solidarietà e complicità con Mónica e Francisco!</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/divendres-de-tertulia-16-09-22/'>Divendres de tertúlia 16/09/22</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/oients-16-09-22/'>Oients 16/09/22</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/agenda-musical-valencia-16-09-22/'>Agenda musical València 16/09/22</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-vall-dalbaida-sorganitza-contra-lallau-de-macroparcs-solars-sara-romero-directa-16-09-22/'>La Vall d’Albaida s’organitza contra l’allau de macroparcs solars. Sara Romero, Directa 16/09/22</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/cau-la-mordassa-repressiva-contra-el-grup-dantimilitaristes-que-va-bloquejar-dos-tancs-de-les-maniobres-de-lotan-en-2015/'>Cau la mordassa repressiva contra el grup d’antimilitaristes que va bloquejar dos tancs de les maniobres de l’OTAN en 2015</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/el-presidio-la-novela-obrera-por-victor-hugo/'>El Presidio, La Novela Obrera , por Víctor Hugo</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/es-el-que-hi-ha-16-09-22/'>És el que hi ha 16/09/22</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-manifestacio-contra-la-immersio-linguistica-a-les-escoles-catalanes-aplega-8-600-persones/'>La manifestació contra la immersió lingüística a les escoles catalanes aplega 8.600 persones</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script> <div id="hollerbox-popup-content">
</div>
<script type='text/javascript' id='image-sizes-js-extra'>//<![CDATA[
var IMAGE_SIZES={"version":"3.5","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","shareaholic-thumbnail","post-image"]};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.5' id='image-sizes-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2e44c5ee62","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='hollerbox-popups-js-before' src="https://www.federacionanarquista.net/reino-de-espana-forma-parte-de-un-sistema-democratico-estandar-la-situacion-del-cgpj/_.pagespeed.jo.QATr7e9Lue.js"></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/js/popups.min.js?ver=1663544208' id='hollerbox-popups-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/imagesloaded.pkgd.js?ver=6.0.2' id='baskerville_imagesloaded-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/flexslider.min.js?ver=6.0.2' id='baskerville_flexslider-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/global.js?ver=6.0.2' id='baskerville_global-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.1' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==54eb31dc971b63b49278+selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.AnfvOOETcz.js"></script><script>eval(mod_pagespeed_OV2m5nS8V6);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.3.1',blog:'183927774',post:'201674',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','201674']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<br /><br />
</body>
</html>
