<!DOCTYPE html>
<html lang="en-US">
<head>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<link href="https://fonts.googleapis.com/css2?family=Oswald&display=block" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.2.0/css/all.min.css" integrity="sha512-xh6O/CkQoPOWDdYTDqeRdPCVd1SpvCA9XXcUnZS2FmJNp1coAFzvtCN9BmamE+4aHK8yyUHUSCcJHgXloTyT2A==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<meta name="theme-color" content="#131313" />
<meta name="description" content="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
<title>Resultados de las Elecciones Sindicales en Tragsatec Madrid &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Comments Feed" href="https://www.federacionanarquista.net/comments/feed/" />
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.22.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=6.1.1.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' /><style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' /><style id='classic-theme-styles-css' media='all'>.wp-block-button__link{color:#fff;background-color:#32373c;border-radius:9999px;box-shadow:none;text-decoration:none;padding:calc(.667em + 2px) calc(1.333em + 2px);font-size:1.125em}</style><style id='global-styles-inline-css' type='text/css'>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</style><style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style><style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style><link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=6.1.1.pagespeed.cf.RpNJ04X-UX.css' type='text/css' media='all' /><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style><style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}.widget-title .rsswidget{font-size:21px}.footer h3{margin-bottom:10px!important}.footer .widget{padding-top:20px!important}</style><style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
		to {
			width:0;
			height:0;
			overflow:hidden;
		}
	}@-webkit-keyframes cssAnimation {
		to {
			width:0;
			height:0;
			visibility:hidden;
		}
	}</style><style>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</style><link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" /><style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style><style>.anar-es{color:#f0f0f0!important;font-weight:600}</style><style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style><style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style><style>.search_input{font-size:17px!important}</style><style>@media (max-width:1300px){#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}.ajax-hidden{visibility:hidden}</style><style>.popular_posts{display:block!important}.widget_author_recent_posts{display:none!important}</style><style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style><style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style><style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style><style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style><style>.nocomments{display:none!important}@media (max-width:900px){#sidebarz{margin-top:30px!important}}.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style><style>#newsletter-bar input:focus{border:1.5px solid #fff!important}@media only screen and (max-width:1500px){.newsletter-bar-form{zoom:1.15!important}#newsletter-bar-title{font-size:22px!important}#newsletter-bar-text{font-size:16px!important}#newsletter-bar-inner-container{padding-left:3.5%!important;padding-right:3.5%!important}}@media only screen and (max-width:1000px){.newsletter-bar-form{zoom:1!important}#newsletter-bar-title{font-size:18px!important}#newsletter-bar{height:110px!important}#newsletter-bar-column1,#newsletter-bar-column2{width:100%!important;text-align:center}#newsletter-bar p,.newsletter-bar-form{text-align:center!important}.newsletter-bar-form{margin-top:0!important}#newsletter-bar-inner-container{padding-top:15px!important}#newsletter-bar-text{display:none!important}.shareaholic-share-buttons-container.shareaholic-floated{display:none!important}.newsletter-bar-mobile-only{display:block!important}.wysija-submit{padding:7px!important;margin-left:5px!important}}</style><style>#newsletter-bar{animation:appear linear .4s;animation-iteration-count:1;animation-fill-mode:forwards}@keyframes appear{
		0% {
		opacity:0;
		}
		100% {
		opacity:1;
		}
	}</style><script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"12","day":"01","hour":"06","minute":"49","second":"00","post_id":"216707","postname":"resultados-de-las-elecciones-sindicales-en-tragsatec-madrid","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-12-01T06:49:00+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-12-01T06:49:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='CGT Tragsatec' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.6' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":216707,"token":"eca3611b82","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=6.1.1.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.1.pagespeed.jm.YeQrVmZKn4.js' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.federacionanarquista.net/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=216707' />
<meta property="og:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg">
<link rel="preload" as="image" href="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg" imagesrcset="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg 359w, https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022-300x238.jpg 300w" imagesizes="(max-width: 359px) 100vw, 359px" />
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 Dec 1, 2022 - De parte de CGT Tragsatec - El miércoles 30 de noviembre de 2022 se celebraron Elecciones Sindicales en el centro de trabajo de Tragsatec Madrid en las que la participación descendió respecto a elecciones anteriores pese al voto electrónico, muy probablemente por los problemas técnicos. Agradecemos a todas las compañeras y compañeros la confianza depositada, que nos da&#8230;" />
<meta name="twitter:title" content="Resultados de las Elecciones Sindicales en Tragsatec Madrid" />
<script nonce="445a6642-c8dd-4c49-af1b-b691c9ccead9">(function(w,d){!function(cM,cN,cO,cP){cM.zarazData=cM.zarazData||{};cM.zarazData.executed=[];cM.zaraz={deferred:[],listeners:[]};cM.zaraz.q=[];cM.zaraz._f=function(cQ){return function(){var cR=Array.prototype.slice.call(arguments);cM.zaraz.q.push({m:cQ,a:cR})}};for(const cS of["track","set","debug"])cM.zaraz[cS]=cM.zaraz._f(cS);cM.zaraz.init=()=>{var cT=cN.getElementsByTagName(cP)[0],cU=cN.createElement(cP),cV=cN.getElementsByTagName("title")[0];cV&&(cM.zarazData.t=cN.getElementsByTagName("title")[0].text);cM.zarazData.x=Math.random();cM.zarazData.w=cM.screen.width;cM.zarazData.h=cM.screen.height;cM.zarazData.j=cM.innerHeight;cM.zarazData.e=cM.innerWidth;cM.zarazData.l=cM.location.href;cM.zarazData.r=cN.referrer;cM.zarazData.k=cM.screen.colorDepth;cM.zarazData.n=cN.characterSet;cM.zarazData.o=(new Date).getTimezoneOffset();if(cM.dataLayer)for(const cZ of Object.entries(Object.entries(dataLayer).reduce(((c_,da)=>({...c_[1],...da[1]})))))zaraz.set(cZ[0],cZ[1],{scope:"page"});cM.zarazData.q=[];for(;cM.zaraz.q.length;){const db=cM.zaraz.q.shift();cM.zarazData.q.push(db)}cU.defer=!0;for(const dc of[localStorage,sessionStorage])Object.keys(dc||{}).filter((de=>de.startsWith("_zaraz_"))).forEach((dd=>{try{cM.zarazData["z_"+dd.slice(7)]=JSON.parse(dc.getItem(dd))}catch{cM.zarazData["z_"+dd.slice(7)]=dc.getItem(dd)}}));cU.referrerPolicy="origin";cU.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(cM.zarazData)));cT.parentNode.insertBefore(cU,cT)};["complete","interactive"].includes(cN.readyState)?zaraz.init():cM.addEventListener("DOMContentLoaded",zaraz.init)}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-216707 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").fadeOut();},1500);});});</script>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto;height:33px">
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<li>
<a href="https://www.federacionanarquista.net/la-transformacion-del-ejercito-estadounidense-3-3-la-descomposicion-social-afecta-a-los-planes-imperiales/" title="La Transformación del Ejército Estadounidense 3/3: La Descomposición Social afecta a los planes Imperiales" class="ticker-news-title">La Transformación del Ejército Estadounidense 3/3: La Descomposición Social afecta a los planes Imperiales</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-mejores-los-unicos-las-manos-de-filippi/" title="«Los mejores, los únicos: Las Manos de Filippi»" class="ticker-news-title">«Los mejores, los únicos: Las Manos de Filippi»</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/" title="«Hagamos las reformas legales para que nadie tenga que saltar la valla»" class="ticker-news-title">«Hagamos las reformas legales para que nadie tenga que saltar la valla»</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/violencias-machistas-en-el-entorno-rural-una-realidad-invisibilizada/" title="Violencias machistas en el entorno rural: una realidad invisibilizada" class="ticker-news-title">Violencias machistas en el entorno rural: una realidad invisibilizada</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ya-son-seis-las-cartas-con-pirotecnia-en-el-estado-espanol-ligadas-a-la-guerra-de-ucrania/" title="Ya son seis las cartas con pirotecnia en el Estado español ligadas a la guerra de Ucrania" class="ticker-news-title">Ya son seis las cartas con pirotecnia en el Estado español ligadas a la guerra de Ucrania</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/durruti-se-cita-con-king-crimson/" title="Durruti se cita con King Crimson" class="ticker-news-title">Durruti se cita con King Crimson</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/trump-y-la-podredumbre-politica-de-estados-unidos/" title="Trump y la podredumbre política de Estados Unidos" class="ticker-news-title">Trump y la podredumbre política de Estados Unidos</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/electricidad-desgarradora/" title="Electricidad desgarradora" class="ticker-news-title">Electricidad desgarradora</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-recuperacion-de-la-vivienda-el-principal-desafio-que-dejo-el-huracan-ian/" title="La recuperación de la vivienda, el principal desafío que dejó el huracán Ian" class="ticker-news-title">La recuperación de la vivienda, el principal desafío que dejó el huracán Ian</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-una-posicion-antiguerra-democratica-frente-a-la-invasion-de-ucrania/" title="Por una posición antiguerra democrática frente a la invasión de Ucrania" class="ticker-news-title">Por una posición antiguerra democrática frente a la invasión de Ucrania</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/novedad-destacada-que-irene-montero-ha-dicho-que/" title="NOVEDAD DESTACADA: ¿Que Irene Montero ha dicho qué?" class="ticker-news-title">NOVEDAD DESTACADA: ¿Que Irene Montero ha dicho qué?</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/unabomber-ibero/" title="¿Unabómber íbero?" class="ticker-news-title">¿Unabómber íbero?</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-dialogo-en-retroceso-frente-al-uso-de-la-fuerza-en-el-escenario-internacional/" title="El diálogo, ¿en retroceso frente al uso de la fuerza en el escenario internacional?" class="ticker-news-title">El diálogo, ¿en retroceso frente al uso de la fuerza en el escenario internacional?</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desahucio-como-es-posible/" title="Desahucio, ¿Cómo es posible?" class="ticker-news-title">Desahucio, ¿Cómo es posible?</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/maximilien-rubel-1905-1996-editor-libertario-de-marx/" title="Maximilien Rubel (1905-1996), editor libertario de Marx" class="ticker-news-title">Maximilien Rubel (1905-1996), editor libertario de Marx</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italy-anarchist-juan-sorroche-ends-hunger-strike/" title="Italy: anarchist juan sorroche ends hunger strike." class="ticker-news-title">Italy: anarchist juan sorroche ends hunger strike.</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/italia-el-anarquista-juan-sorroche-finaliza-la-huelga-de-hambre/" title="Italia: el anarquista juan sorroche finaliza la huelga de hambre." class="ticker-news-title">Italia: el anarquista juan sorroche finaliza la huelga de hambre.</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/francia-el-anarquista-ivan-alocco-ha-puesto-fin-a-su-huelga-de-hambre/" title="Francia: el anarquista ivan alocco ha puesto fin a su huelga de hambre" class="ticker-news-title">Francia: el anarquista ivan alocco ha puesto fin a su huelga de hambre</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/france-anarchist-ivan-alocco-has-ended-his-hunger-strike/" title="France: anarchist ivan alocco has ended his hunger strike." class="ticker-news-title">France: anarchist ivan alocco has ended his hunger strike.</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/briega-papel-numero-38-ya-en-las-calles/" title="Briega papel, número 38, ¡ya en las calles!" class="ticker-news-title">Briega papel, número 38, ¡ya en las calles!</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cipog-ez-frente-a-la-muerte-que-pretenden-imponer-en-nuestras-comunidades-resistimos-2/" title="CIPOG-EZ: Frente a la muerte que pretenden imponer en nuestras comunidades, resistimos" class="ticker-news-title">CIPOG-EZ: Frente a la muerte que pretenden imponer en nuestras comunidades, resistimos</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/accion-social-anarquista-un-enfoque-libertario-del-trabajo-social-y-la-organizacion-comunitaria/" title="Acción social anarquista, un enfoque libertario del trabajo social y la organización comunitaria" class="ticker-news-title">Acción social anarquista, un enfoque libertario del trabajo social y la organización comunitaria</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-mexico-permanecen-las-practicas-de-espionaje-contra-personas-defensoras-de-derechos-humanos/" title="En México permanecen las prácticas de espionaje contra personas defensoras de Derechos Humanos" class="ticker-news-title">En México permanecen las prácticas de espionaje contra personas defensoras de Derechos Humanos</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/congreso-mexicano-busca-catalogar-ciberataques-como-amenazas-a-seguridad-nacional/" title="Congreso mexicano busca catalogar ciberataques como amenazas a seguridad nacional" class="ticker-news-title">Congreso mexicano busca catalogar ciberataques como amenazas a seguridad nacional</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobre-censuras-belicas-y-libertades-expresivas/" title="Sobre censuras bélicas y libertades expresivas" class="ticker-news-title">Sobre censuras bélicas y libertades expresivas</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-almirante-brown-hay-160-hectareas-de-loteos-pirata-apanadas-por-las-autoridades-locales/" title="«En Almirante Brown hay 160 hectáreas de loteos pirata, apañadas por las autoridades locales»" class="ticker-news-title">«En Almirante Brown hay 160 hectáreas de loteos pirata, apañadas por las autoridades locales»</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/radio-tirso-libertaria-companeros-presos/" title="Radio Tirso Libertaria: Compañeros Presos" class="ticker-news-title">Radio Tirso Libertaria: Compañeros Presos</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-marea-blanca-no-se-detiene/" title="La Marea Blanca no se detiene" class="ticker-news-title">La Marea Blanca no se detiene</a>
<span class="date">Hace 8 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cartelito-heretico-atrevido-y-poco-agradable/" title="Cartelito herético, atrevido y poco agradable…" class="ticker-news-title">Cartelito herético, atrevido y poco agradable…</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/folleto-sobre-lucha-anti-41bis-y-por-la-libertad-de-alfredo-cospito/" title="Folleto sobre lucha anti 41bis y por la libertad de Alfredo Cospito" class="ticker-news-title">Folleto sobre lucha anti 41bis y por la libertad de Alfredo Cospito</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/breve-resena-del-libro-cnt-versus-ait-los-comites-superiores-cenetistas-contra-la-oposicion-revolucionaria-interna-e-internacional-1936-1939/" title="Breve reseña del libro «CNT versus AIT. Los comités superiores cenetistas contra la oposición revolucionaria interna e internacional (1936-1939)»" class="ticker-news-title">Breve reseña del libro «CNT versus AIT. Los comités superiores cenetistas contra la oposición revolucionaria interna e internacional (1936-1939)»</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Portal Libertario OACA
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-presento-la-universidad-piquetera-por-el-cambio-social-en-la-plata/" title="Se presentó la Universidad Piquetera por el Cambio Social en La Plata" class="ticker-news-title">Se presentó la Universidad Piquetera por el Cambio Social en La Plata</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-rioja-continuan-los-incendios-en-medio-de-una-intensa-sequia-en-parte-de-la-provincia/" title="La Rioja: continúan los incendios en medio de una intensa sequía en parte de la provincia" class="ticker-news-title">La Rioja: continúan los incendios en medio de una intensa sequía en parte de la provincia</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/encuentro-con-los-estudiantes-del-instituto-manuel-de-falla-sobre-las-vivencias-en-tiempos-de-la-dictadura/" title="Encuentro con los estudiantes del instituto manuel de falla sobre las vivencias en tiempos de la dictadura" class="ticker-news-title">Encuentro con los estudiantes del instituto manuel de falla sobre las vivencias en tiempos de la dictadura</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/chile-porque-existe-todo-un-mundo-por-destruir/" title="Chile: porque existe todo un mundo por destruir." class="ticker-news-title">Chile: porque existe todo un mundo por destruir.</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anarquia.info
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desde-alemania-denuncian-ataques-turcos-contra-el-pueblo-de-rojava-kurdistan/" title="Desde Alemania denuncian ataques turcos contra el pueblo de Rojava, Kurdistán" class="ticker-news-title">Desde Alemania denuncian ataques turcos contra el pueblo de Rojava, Kurdistán</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mujeres-de-kurdistan-demandan-justicia-por-ninas-asesinadas-y-desaparecidas-en-paraguay/" title="Mujeres de Kurdistán demandan justicia por niñas asesinadas y desaparecidas en Paraguay" class="ticker-news-title">Mujeres de Kurdistán demandan justicia por niñas asesinadas y desaparecidas en Paraguay</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/llamaron-a-indagatoria-a-dos-policias-por-hacer-inteligencia-ilegal-durante-el-juicio-por-lucas-veron/" title="Llamaron a indagatoria a dos policías por hacer inteligencia ilegal durante el juicio por Lucas Verón" class="ticker-news-title">Llamaron a indagatoria a dos policías por hacer inteligencia ilegal durante el juicio por Lucas Verón</a>
<span class="date">Hace 11 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/xii-congreso-confederal-de-la-cnt/" title="XII Congreso confederal de la CNT" class="ticker-news-title">XII Congreso confederal de la CNT</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornada-de-lucha-por-tierra-para-vivir-actividades-simultaneas-en-caba-y-la-provincia-de-buenos-aires/" title="Jornada de lucha por tierra para vivir: actividades simultáneas en CABA y la provincia de Buenos Aires" class="ticker-news-title">Jornada de lucha por tierra para vivir: actividades simultáneas en CABA y la provincia de Buenos Aires</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/quienes-son-los-kurdos-y-por-que-estan-siendo-atacados/" title="¿Quiénes son los kurdos y por qué están siendo atacados?" class="ticker-news-title">¿Quiénes son los kurdos y por qué están siendo atacados?</a>
<span class="date">Hace 12 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/llamamiento-a-toda-la-cgt-hay-que-luchar-para-recuperar-el-poder-adquisitivo/" title="LLAMAMIENTO A TODA LA CGT….Hay que luchar para recuperar el poder  adquisitivo" class="ticker-news-title">LLAMAMIENTO A TODA LA CGT….Hay que luchar para recuperar el poder adquisitivo</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Transportes Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/deben-los-kurdos-prepararse-para-otra-traicion-en-la-revolucion-irani/" title="¿Deben los kurdos prepararse para otra traición en la revolución iraní?" class="ticker-news-title">¿Deben los kurdos prepararse para otra traición en la revolución iraní?</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/colombia-crisis-de-la-democracia-progresismo-y-salida-popular/" title="Colombia: crisis de la democracia, progresismo y salida popular" class="ticker-news-title">Colombia: crisis de la democracia, progresismo y salida popular</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Trochando Sin Fronteras
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/quien-quiere-revivir-a-isis/" title="¿Quién quiere revivir a ISIS?" class="ticker-news-title">¿Quién quiere revivir a ISIS?</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/11-tiros-hbo-aitor-zabaleta-caido-en-el-frente/" title="11 tiros HBO: Aitor Zabaleta caído en el frente" class="ticker-news-title">11 tiros HBO: Aitor Zabaleta caído en el frente</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/al-hol-la-prision-al-aire-libre-a-la-que-nadie-quiere-mirar/" title="Al Hol: la prisión al aire libre a la que nadie quiere mirar" class="ticker-news-title">Al Hol: la prisión al aire libre a la que nadie quiere mirar</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-estamos-en-el-mismo-equipo-obreros-de-megaflex-se-niegan-a-ver-a-la-seleccion-con-la-empresa/" title="No estamos en el mismo equipo: obreros de Megaflex se niegan a ver a la selección con la empresa" class="ticker-news-title">No estamos en el mismo equipo: obreros de Megaflex se niegan a ver a la selección con la empresa</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/se-reunio-abdullah-ocalan-con-el-comite-de-prevencion-de-la-tortura-en-imrali/" title="¿Se reunió Abdullah Öcalan con el Comité de Prevención de la Tortura en Imrali?" class="ticker-news-title">¿Se reunió Abdullah Öcalan con el Comité de Prevención de la Tortura en Imrali?</a>
<span class="date">Hace 14 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entre-rios-con-etchevehere-procesado-despedidos-de-el-diario-suman-4-anos-y-medio-sin-cobrar/" title="Entre Ríos: Con Etchevehere procesado, despedidos de El Diario suman 4 años y medio sin cobrar" class="ticker-news-title">Entre Ríos: Con Etchevehere procesado, despedidos de El Diario suman 4 años y medio sin cobrar</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/pero-algunos-son-mas-iguales-que-otros-como-los-apagones-tras-los-bombardeos-muestran-las-contradicciones-sociales-en-kharkov/" title="" pero algunos son más iguales que otros". cómo los apagones tras los bombardeos muestran las contradicciones sociales en kharkov" class="ticker-news-title">"Pero algunos son más iguales que otros". Cómo los apagones tras los bombardeos muestran las contradicciones sociales en Kharkov</a>
<span class="date">Hace 15 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de A Las Barricadas
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mad-bench-quejas-por-bajas-temperaturas-en-la-sala-b-209/" title="[MAD] Bench: Quejas por bajas temperaturas en la sala B-209" class="ticker-news-title">[MAD] Bench: Quejas por bajas temperaturas en la sala B-209</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-ley-mordaza-del-deporte/" title="La ley mordaza del deporte" class="ticker-news-title">La ley mordaza del deporte</a>
<span class="date">Hace 17 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/28n-huelga-en-correos/" title="28N Huelga en Correos" class="ticker-news-title">28N Huelga en Correos</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Correos Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-repite-su-mayoria-abosoluta-en-mst-expert-barcelona/" title="Cgt repite su mayorÍa abosoluta en mst expert barcelona" class="ticker-news-title">Cgt repite su mayorÍa abosoluta en mst expert barcelona</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-explica-que-a-final-de-ano-a-las-mujeres-se-les-debera-casi-3-500-euros-de-salario-y-casi-4-400-euros-de-pension-en-comparacion-con-los-hombres/" title="CGT explica que a final de año a las mujeres se les deberá casi 3.500 euros de salario y casi 4.400 euros de pensión en comparación con los hombres" class="ticker-news-title">CGT explica que a final de año a las mujeres se les deberá casi 3.500 euros de salario y casi 4.400 euros de pensión en comparación con los hombres</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/basta-ya-de-salarios-de-mierda-en-prensa-y-comunicacion-por-un-convenio-digno/" title="Basta ya de salarios de mierda en Prensa y Comunicación: por un convenio digno" class="ticker-news-title">Basta ya de salarios de mierda en Prensa y Comunicación: por un convenio digno</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/negociacion-teletrabajo-resumen-de-la-reunion-del-29-de-noviembre/" title="Negociación Teletrabajo: Resumen de la reunión del 29 de noviembre" class="ticker-news-title">Negociación Teletrabajo: Resumen de la reunión del 29 de noviembre</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/madrid-comienza-este-jueves-el-juicio-contra-ultras-neonazis-del-atletico-madrid-f-a-por-la-muerte-del-hintxa-galego-jimmy/" title="Madrid: Comienza este jueves el juicio contra ultras neonazis del Atlético Madrid F.A por la muerte del hintxa galego " jimmy"" class="ticker-news-title">Madrid: Comienza este jueves el juicio contra ultras neonazis del Atlético Madrid F.A por la muerte del hintxa galego "Jimmy"</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/congreso-de-la-ait-en-alcoy-diciembre-2022/" title="Congreso de la ait en alcoy - diciembre 2022" class="ticker-news-title">Congreso de la ait en alcoy - diciembre 2022</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Paco Salud
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/electrosmog-de-antenas-y-radares-el-verdadero-cambio-climatico-que-apoyan-los-gobiernos/" title="Electrosmog de antenas y radares, el verdadero “cambio climÁtico” que apoyan los gobiernos" class="ticker-news-title">Electrosmog de antenas y radares, el verdadero “cambio climÁtico” que apoyan los gobiernos</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-dia-a-dia-de-un-centro-de-salud-gallego-hasta-74-ninos-por-pediatra-una-semana-de-espera-para-cita-servicios-colapsados-02-12-2022/" title="El día a día de un centro de salud gallego: hasta 74 niños por pediatra, una semana de espera para cita, servicios colapsados (02/12/2022)." class="ticker-news-title">El día a día de un centro de salud gallego: hasta 74 niños por pediatra, una semana de espera para cita, servicios colapsados (02/12/2022).</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-unidad-de-accion-y-la-presion-hace-su-efecto-antifa-le-jeu-vuelve-a-estar-a-la-venta-en-fnac/" title="La unidad de accion y la presion hace su efecto: 'Antifa Le Jeu' vuelve a estar a la venta en Fnac" class="ticker-news-title">La unidad de accion y la presion hace su efecto: 'Antifa Le Jeu' vuelve a estar a la venta en Fnac</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/kropotkin-antihobbes/" title="Kropotkin, antihobbes" class="ticker-news-title">Kropotkin, antihobbes</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ratones-ergonomicos-resultados-de-la-encuesta/" title="Ratones ergonómicos: Resultados de la encuesta" class="ticker-news-title">Ratones ergonómicos: Resultados de la encuesta</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid/" title="Resultados de las Elecciones Sindicales en Tragsatec Madrid" class="ticker-news-title">Resultados de las Elecciones Sindicales en Tragsatec Madrid</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Tragsatec
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/contra-la-pujada-asfixiant-de-preus-i-lencariment-de-la-vida-prenem-aire-inundem-els-carrers/" title="Contra la pujada asfixiant de preus i l’encariment de la vida. PRENEM AIRE. INUNDEM ELS CARRERS" class="ticker-news-title">Contra la pujada asfixiant de preus i l’encariment de la vida. PRENEM AIRE. INUNDEM ELS CARRERS</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Barcelona
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/conversaciones-transformadoras/" title="Conversaciones transformadoras" class="ticker-news-title">Conversaciones transformadoras</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Topo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cipog-ez-frente-a-la-muerte-que-pretenden-imponer-en-nuestras-comunidades-resistimos/" title="Cipog-ez: frente a la muerte que pretenden imponer en nuestras comunidades resistimos" class="ticker-news-title">Cipog-ez: frente a la muerte que pretenden imponer en nuestras comunidades resistimos</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapote
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/palabras-de-marcelo-villarroel-en-solidaridad-con-alfredo-cospito/" title="Palabras de Marcelo Villarroel en solidaridad con Alfredo Cospito" class="ticker-news-title">Palabras de Marcelo Villarroel en solidaridad con Alfredo Cospito</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anticarcelarias
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-de-pola-roupa-y-nikos-maziotis-en-solidaridad-con-la-huelga-de-hambre-de-alfredo-cospito/" title="Comunicado de Pola Roupa y Nikos Maziotis en solidaridad con la huelga de hambre de Alfredo Cospito" class="ticker-news-title">Comunicado de Pola Roupa y Nikos Maziotis en solidaridad con la huelga de hambre de Alfredo Cospito</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anticarcelarias
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/comunicado-del-anarquista-toby-shone-en-solidaridad-con-la-huelga-de-hambre-de-alfredo-cospito/" title="Comunicado del anarquista Toby Shone en solidaridad con la huelga de hambre de Alfredo Cospito" class="ticker-news-title">Comunicado del anarquista Toby Shone en solidaridad con la huelga de hambre de Alfredo Cospito</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Anticarcelarias
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/neonazi-aleman-a-juicio-por-incitacion-al-odio-y-negacion-del-holocausto-alemania/" title="Neonazi alemán a juicio por incitación al odio y negación del Holocausto (Alemania)" class="ticker-news-title">Neonazi alemán a juicio por incitación al odio y negación del Holocausto (Alemania)</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-se-consolida-como-principal-sindicato-en-abai-coruna/" title="Cgt se consolida como principal sindicato en abai coruÑa" class="ticker-news-title">Cgt se consolida como principal sindicato en abai coruÑa</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-transformacion-del-ejercito-estadounidense-2-3-lo-que-estudio-de-mercado-revela-del-sistema-de-reclutamiento/" title="La Transformación del Ejército Estadounidense 2/3: Lo que Estudio de Mercado Revela del Sistema de Reclutamiento" class="ticker-news-title">La Transformación del Ejército Estadounidense 2/3: Lo que Estudio de Mercado Revela del Sistema de Reclutamiento</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Tarcoteca Contrainfo
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/solidaridad-ante-la-retencion-ilegal-pablo-gonzalez-libertad/" title="Solidaridad ante la retención ilegal: ¡Pablo González LIBERTAD!" class="ticker-news-title">Solidaridad ante la retención ilegal: ¡Pablo González LIBERTAD!</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-policia-acusado-de-matar-al-preso-no-ira-a-prision-y-el-estado-indemnizara-a-la-familia/" title="El policía acusado de matar al preso no irá a prisión y el Estado indemnizará a la familia" class="ticker-news-title">El policía acusado de matar al preso no irá a prisión y el Estado indemnizará a la familia</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/rememorar-criticamente-la-catastrofe-del-prestige/" title="Rememorar críticamente la catástrofe del Prestige" class="ticker-news-title">Rememorar críticamente la catástrofe del Prestige</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/derechos-trans-y-feminismo-algun-feminismo/" title="Derechos trans y feminismo (algún feminismo)" class="ticker-news-title">Derechos trans y feminismo (algún feminismo)</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-federacion-estatal-de-foros-por-la-memoria-insta-al-gobierno-a-inscribir-la-anulacion-en-todos-los-expedientes-represivos-del-franquismo/" title="La Federación Estatal de Foros por la Memoria insta al Gobierno a inscribir la anulación en todos los expedientes represivos del franquismo" class="ticker-news-title">La Federación Estatal de Foros por la Memoria insta al Gobierno a inscribir la anulación en todos los expedientes represivos del franquismo</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/iran-de-la-insumision-a-la-revolucion/" title="Irán: De la insumisión a la revolución" class="ticker-news-title">Irán: De la insumisión a la revolución</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/16va-marcha-de-la-gorra-ocupar-las-calles-libres-o-nada/" title="16va Marcha de la Gorra: “Ocupar las calles: Libres o nada”" class="ticker-news-title">16va Marcha de la Gorra: “Ocupar las calles: Libres o nada”</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/exito-de-la-huelga-general-en-el-metal-de-bizkaia/" title="¡Éxito de la Huelga General en el metal de Bizkaia!" class="ticker-news-title">¡Éxito de la Huelga General en el metal de Bizkaia!</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/apdha-llama-a-la-movilizacion-de-la-ciudadania-contra-la-guerra/" title="APDHA llama a la movilización de la ciudadanía contra la guerra" class="ticker-news-title">APDHA llama a la movilización de la ciudadanía contra la guerra</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-policia-de-san-francisco-pide-permiso-para-que-sus-robots-puedan-matar/" title="La policía de San Francisco pide permiso para que sus robots puedan matar" class="ticker-news-title">La policía de San Francisco pide permiso para que sus robots puedan matar</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/d-trump-invita-a-cenar-a-un-lider-supremacista-y-neonazi-usa/" title="D. Trump invita a cenar a un líder supremacista y neonazi (USA)" class="ticker-news-title">D. Trump invita a cenar a un líder supremacista y neonazi (USA)</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/agenda-cultural-primeros-dias-de-diciembre/" title="Agenda cultural: primeros días de diciembre" class="ticker-news-title">Agenda cultural: primeros días de diciembre</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-mantiene-su-resultado-en-abai-la-carolina/" title="CGT Mantiene su resultado en abai la carolina" class="ticker-news-title">CGT Mantiene su resultado en abai la carolina</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Telemarketing
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carta-abierta-sobre-las-acusaciones-de-uso-de-armas-quimicas-por-parte-de-turquia/" title="Carta abierta sobre las acusaciones de uso de armas químicas por parte de Turquía" class="ticker-news-title">Carta abierta sobre las acusaciones de uso de armas químicas por parte de Turquía</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Women Defend Rojava
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/este-5-de-diciembre-a-la-huelga-en-litera-meat/" title="Este 5 de diciembre ¡a la HUELGA en LITERA MEAT!" class="ticker-news-title">Este 5 de diciembre ¡a la HUELGA en LITERA MEAT!</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT Aragon-rioja
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/acuerdo-de-supuesta-subida-salarial-ccoo-y-ugt-renuncian-a-recuperar-la-perdida-de-poder-adquisitivo-y-asumen-perdidas-adicionales-para-el-futuro/" title="Acuerdo de «supuesta» subida salarial — CCOO y UGT renuncian a recuperar la pérdida de poder adquisitivo y asumen pérdidas adicionales para el futuro" class="ticker-news-title">Acuerdo de «supuesta» subida salarial — CCOO y UGT renuncian a recuperar la pérdida de poder adquisitivo y asumen pérdidas adicionales para el futuro</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Fesi Bac
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/eeuu-rechaza-decision-de-mexico-que-prohibe-maiz-transgenico-y-glifosato/" title="EEUU rechaza decisión de México que prohíbe maíz transgénico y glifosato" class="ticker-news-title">EEUU rechaza decisión de México que prohíbe maíz transgénico y glifosato</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/donde-esta-la-onu-en-el-sahara-occidental/" title="¿Donde está la ONU en el Sáhara Occidental?" class="ticker-news-title">¿Donde está la ONU en el Sáhara Occidental?</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-entra-en-el-comite-de-empresa-de-salvesen-logistica/" title="CGT entra en el comité de empresa de SALVESEN LOGÍSTICA." class="ticker-news-title">CGT entra en el comité de empresa de SALVESEN LOGÍSTICA.</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Transportes Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sanidad-madrid-resumen-mesa-sectorial-30-noviembre-2022-y-acuerdo-baremo-concurso-meritos-ley-20-2021-01-12-2022/" title="Sanidad Madrid. Resumen Mesa Sectorial 30 noviembre 2022 y Acuerdo Baremo Concurso Méritos Ley 20/2021 (01/12/2022)." class="ticker-news-title">Sanidad Madrid. Resumen Mesa Sectorial 30 noviembre 2022 y Acuerdo Baremo Concurso Méritos Ley 20/2021 (01/12/2022).</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sobre-la-vergonya-de-pujada-salarial-que-han-pactat-ccoo-ugt-csif/" title="Sobre la vergonya de " pujada salarial" que han pactat ccoo - ugt - csif" class="ticker-news-title">Sobre la vergonya de "pujada salarial" que han pactat ccoo - ugt - csif</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Costaponent
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/carta-de-pablo-gonzalez-desde-polonia-la-primera-que-llega-10-noviembre/" title="Carta de Pablo Gonzalez desde Polonia (la primera que llega) 10 Noviembre" class="ticker-news-title">Carta de Pablo Gonzalez desde Polonia (la primera que llega) 10 Noviembre</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mad-los-termostatos-del-bench/" title="[MAD] Los termostatos del Bench" class="ticker-news-title">[MAD] Los termostatos del Bench</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-atencion-primaria-recorre-madrid-tras-denunciar-el-comite-de-huelga-la-ruptura-de-la-negociacion-01-12-2022/" title="La atención primaria recorre Madrid tras denunciar el comité de huelga la ruptura de la negociación (01/12/2022)." class="ticker-news-title">La atención primaria recorre Madrid tras denunciar el comité de huelga la ruptura de la negociación (01/12/2022).</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/acuerdo-de-supuesta-subida-salarial-ccoo-y-ugt-renuncian-a-recuperar-la-perdida-de-poder-adquisitivo-y-asumen-perdidas-adicionales-para-el-futuro-2/" title="Acuerdo de «supuesta» subida salarial. CCOO y UGT renuncian a recuperar la pérdida de poder adquisitivo y asumen pérdidas adicionales para el futuro" class="ticker-news-title">Acuerdo de «supuesta» subida salarial. CCOO y UGT renuncian a recuperar la pérdida de poder adquisitivo y asumen pérdidas adicionales para el futuro</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Banco Santander
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/header_federacionanarquista.net.png" class="header-logo-img" alt="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" width="1531" height="508">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">gr</a> /
<a style="color:#b2b2b2" class="anar-tr tooltipz" title="Anarşist Haberler" href="https://www.anarsisthaberler.net/">tr</a>
</span>
</div>
</div>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/header_federacionanarquista.net.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 269,400 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="top-navbar navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-166309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 269,400 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 269,400 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<iframe src="https://www.federacionanarquista.net/newsletter/tracker_newsletter.php?noCache=1" style="width:1px;height:0;border:0"></iframe>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%!important" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='counter-placeholder'>&nbsp;0&nbsp;</span>
<span class='stats-counter counter' style='display:none;font-size:120%'>
456	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='counter-placeholder'>0</span>
<span class='stats-counter counter' style='display:none;font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<div class="wrapper section medium-padding" style="padding:60px 0">
<div class="section-inner">
<div class="content fleft">
<div id="post-216707" class="post-216707 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid/" rel="bookmark" title="Resultados de las Elecciones Sindicales en Tragsatec Madrid">Resultados de las Elecciones Sindicales en Tragsatec Madrid</a></h1>
</div>
<div class="featured-media">
<img width="359" height="285" src="https://www.federacionanarquista.net/wp-content/uploads/2022/12/xresultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg.pagespeed.ic.3yvXXxT8DN.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg 359w, https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022-300x238.jpg 300w" data-lazy-sizes="(max-width: 359px) 100vw, 359px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/12/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid-12-01-2022.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
December 1, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/cgttragsatec/">
CGT Tragsatec	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 177 puntos de vista	</div>
</div>
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Resultados de las Elecciones Sindicales en Tragsatec Madrid' data-link='https://www.federacionanarquista.net/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid/' data-app-id-name='post_above_content'></div><div class="content">
</p>
<p></p>
<p>El miércoles 30 de noviembre de 2022 se celebraron Elecciones Sindicales en el centro de trabajo de Tragsatec Madrid en las que la participación descendió respecto a elecciones anteriores pese al voto electrónico, muy probablemente por los problemas técnicos.</p>
<p>Agradecemos a todas las compañeras y compañeros la confianza depositada, que nos da fuerzas para seguir luchando en defensa de los intereses de la clase obrera.</p>
<p>Los resultados de la votación fueron los siguientes:</p>
<table border="1" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<td><strong>Candidatura</strong></td>
<td><strong>Electrónico</strong></td>
<td><strong>Presencial</strong></td>
<td><strong>Total</strong></td>
<td><strong>Representantes</strong></td>
<td><strong>%</strong></td>
</tr>
<tr>
<td>CCOO</td>
<td>658</td>
<td>159</td>
<td>817</td>
<td>12</td>
<td>40</td>
</tr>
<tr>
<td>CGT</td>
<td>184</td>
<td>57</td>
<td>241</td>
<td>4</td>
<td>12</td>
</tr>
<tr>
<td>UGT</td>
<td>274</td>
<td>77</td>
<td>351</td>
<td>5</td>
<td>17</td>
</tr>
<tr>
<td>CSIF</td>
<td>269</td>
<td>82</td>
<td>351</td>
<td>5</td>
<td>17</td>
</tr>
<tr>
<td>CoBas</td>
<td>193</td>
<td>47</td>
<td>240</td>
<td>3</td>
<td>12</td>
</tr>
<tr>
<td>Blanco</td>
<td>38</td>
<td>5</td>
<td>43</td>
<td></td>
<td>2</td>
</tr>
<tr>
<td>Nulo</td>
<td>9</td>
<td>1</td>
<td>10</td>
<td></td>
<td>0</td>
</tr>
<tr>
<td>TOTAL</td>
<td>1625</td>
<td>428</td>
<td>2053</td>
<td>29</td>
<td></td>
</tr>
</tbody>
</table>
<p>Comparativa de resultados:</p>
<table border="1" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<td rowspan="2"><strong>Candidatura</strong></td>
<td colspan="2"><strong>2022</strong></td>
<td colspan="2"><strong>2016</strong></td>
<td colspan="2"><strong>2012</strong></td>
</tr>
<tr>
<td><strong>Votos</strong></td>
<td><strong>Rep.</strong></td>
<td><strong>Votos</strong></td>
<td><strong>Rep.</strong></td>
<td><strong>Votos</strong></td>
<td><strong>Rep.</strong></td>
</tr>
<tr>
<td>CCOO</td>
<td>817</td>
<td>12</td>
<td>319</td>
<td>7</td>
<td>160</td>
<td>4</td>
</tr>
<tr>
<td>CGT</td>
<td>241</td>
<td>4</td>
<td>249</td>
<td>6</td>
<td>204</td>
<td>4</td>
</tr>
<tr>
<td>UGT</td>
<td>351</td>
<td>5</td>
<td>165</td>
<td>4</td>
<td>211</td>
<td>5</td>
</tr>
<tr>
<td>CSIF</td>
<td>351</td>
<td>5</td>
<td>232</td>
<td>5</td>
<td>186</td>
<td>4</td>
</tr>
<tr>
<td>CoBas</td>
<td>240</td>
<td>3</td>
<td>125</td>
<td>3</td>
<td>341</td>
<td>8</td>
</tr>
</tbody>
</table>
<p>Comparativa de participación:</p>
<table border="1" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<td></td>
<td><strong>2022</strong></td>
<td><strong>2016</strong></td>
<td><strong>2012</strong></td>
</tr>
<tr>
<td>Censo</td>
<td>4845</td>
<td>2284</td>
<td>2139</td>
</tr>
<tr>
<td>Votantes</td>
<td>2053</td>
<td>1125</td>
<td>1148</td>
</tr>
<tr>
<td>Votos emitidos</td>
<td>2000</td>
<td>1090</td>
<td>1102</td>
</tr>
<tr>
<td>Votos en blanco</td>
<td>43</td>
<td>19</td>
<td>26</td>
</tr>
<tr>
<td>Votos nulos</td>
<td>10</td>
<td>16</td>
<td>20</td>
</tr>
<tr>
<td>Participación</td>
<td>42,37%</td>
<td>49,26%</td>
<td>53,67%</td>
</tr>
</tbody>
</table>
<p><strong>DEFIENDE TUS DERECHOS, DEFIENDE TU FUTURO. ORGANÍZATE EN CGT</strong></p>
<p>Madrid, 1 de diciembre de 2022</p>
<p><img decoding="async" class="size-full wp-image-71 aligncenter jetpack-lazy-image" title="CGT" src="https://www.federacionanarquista.net/wp-content/uploads/2022/12/xlogo_cgt.jpg.pagespeed.ic._7zYz1XCob.jpg" alt="CGT" width="150" height="241" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/12/logo_cgt.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="size-full wp-image-71 aligncenter" title="CGT" src="https://www.federacionanarquista.net/wp-content/uploads/2022/12/xlogo_cgt.jpg.pagespeed.ic._7zYz1XCob.jpg" alt="CGT" width="150" height="241"/></noscript></p>
<p><strong>Sección Sindical CGT Tragsatec Madrid</strong><br /><a href="http://madrid.cgttec.es"><span><strong>http://madrid.cgttec.es</strong></span></a><br /><a href="mailto:madrid@cgttec.es"><span><strong>madrid@cgttec.es</strong></span></a></p>
<p>Síguenos en las redes sociales: <a href="http://about.me/CGTtec" target="_blank" rel="noopener"><span><strong>about.me/CGTtec</strong></span></a></p>
<p> </div>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://cgttec.es/2022/12/01/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid/' target='_blank' rel='nofollow'>Cgttec.es</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Resultados de las Elecciones Sindicales en Tragsatec Madrid' data-link='https://www.federacionanarquista.net/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Resultados de las Elecciones Sindicales en Tragsatec Madrid' data-link='https://www.federacionanarquista.net/resultados-de-las-elecciones-sindicales-en-tragsatec-madrid/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/candidatura-de-cgt-en-las-elecciones-sindicales-de-tragsatec-madrid/' title='Candidatura de CGT en las Elecciones Sindicales de Tragsatec Madrid'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/11/xcandidatura-de-cgt-en-las-elecciones-sindicales-de-tragsatec-madrid-11-19-2022-120x120.jpg.pagespeed.ic.r66sFgXNeg.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/11/candidatura-de-cgt-en-las-elecciones-sindicales-de-tragsatec-madrid-11-19-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/11/candidatura-de-cgt-en-las-elecciones-sindicales-de-tragsatec-madrid-11-19-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/11/candidatura-de-cgt-en-las-elecciones-sindicales-de-tragsatec-madrid-11-19-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Candidatura de CGT en las Elecciones Sindicales de Tragsatec Madrid</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/elecciones-sindicales-cgt-conserva-una-importante-representacion-en-las-elecciones-sindicales-de-atento-madrid/' title='ELECCIONES SINDICALES | CGT conserva una importante representación en las Elecciones Sindicales de Atento Madrid'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/11/xelecciones-sindicales-cgt-conserva-una-importante-representacion-en-las-elecciones-sindicales-de-atento-madrid-11-04-2022-120x120.jpg.pagespeed.ic.6Us9qUjZj_.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/11/elecciones-sindicales-cgt-conserva-una-importante-representacion-en-las-elecciones-sindicales-de-atento-madrid-11-04-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/11/elecciones-sindicales-cgt-conserva-una-importante-representacion-en-las-elecciones-sindicales-de-atento-madrid-11-04-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/11/elecciones-sindicales-cgt-conserva-una-importante-representacion-en-las-elecciones-sindicales-de-atento-madrid-11-04-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">ELECCIONES SINDICALES | CGT conserva una importante representación en las Elecciones Sindicales de Atento Madrid</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/resultados-elecciones-sindicales-metal/' title='Resultados elecciones sindicales Metal'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/resultados-elecciones-sindicales-metal-10-30-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/resultados-elecciones-sindicales-metal-10-30-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Resultados elecciones sindicales Metal</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/resultados-elecciones-sindicales-en-el-ayuntamiento-de-ciudad-real/' title='Resultados elecciones sindicales en el Ayuntamiento de Ciudad Real'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/xresultados-elecciones-sindicales-en-el-ayuntamiento-de-ciudad-real-05-05-2022-120x120.jpg.pagespeed.ic.FAK96260i3.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/05/resultados-elecciones-sindicales-en-el-ayuntamiento-de-ciudad-real-05-05-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/resultados-elecciones-sindicales-en-el-ayuntamiento-de-ciudad-real-05-05-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/resultados-elecciones-sindicales-en-el-ayuntamiento-de-ciudad-real-05-05-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Resultados elecciones sindicales en el Ayuntamiento de Ciudad Real</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/resultados-elecciones-sindicales-sevilla-2022/' title='Resultados elecciones sindicales – Sevilla 2022'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/10/resultados-elecciones-sindicales-sevilla-2022-10-23-2022-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/10/resultados-elecciones-sindicales-sevilla-2022-10-23-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/10/resultados-elecciones-sindicales-sevilla-2022-10-23-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/10/resultados-elecciones-sindicales-sevilla-2022-10-23-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Resultados elecciones sindicales – Sevilla 2022</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/resultados-elecciones-sindicales-en-dbosi-mitre/' title='Resultados Elecciones Sindicales en DBOSI Mitre'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/11/xresultados-elecciones-sindicales-en-dbosi-mitre-11-21-2022-120x120.jpg.pagespeed.ic.F1muR6ws2Q.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/11/resultados-elecciones-sindicales-en-dbosi-mitre-11-21-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/11/resultados-elecciones-sindicales-en-dbosi-mitre-11-21-2022-150x150.jpg 150w, https://www.federacionanarquista.net/wp-content/uploads/2022/11/resultados-elecciones-sindicales-en-dbosi-mitre-11-21-2022.jpg 200w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/11/resultados-elecciones-sindicales-en-dbosi-mitre-11-21-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Resultados Elecciones Sindicales en DBOSI Mitre</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid-19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-der/' title='América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022.  “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento.  El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022.  Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial.  De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”.  Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades.  “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe.  Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud.  “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza  De acuerdo con la Comisión Económica para América Latina y el Caribe  (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019.  La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza.  El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia  Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global.  “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.'>
<img width="1" height="1" src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/06/america-latina-ha-sido-la-region-del-mundo-mas-afectada-por-el-covid19-fue-la-region-con-mayor-mortalidad-y-con-una-recesion-aguda-la-conclusion-es-de-un-estudio-realizado-por-el-centro-por-los-derechos-economicos-y-sociales-cesr-por-sus-siglas-en-ingles-y-amnistia-internacional-cuyos-resultados-fueron-presentados-en-el-informe-desigual-y-letal-con-datos-de-2021-y-2022-no-es-sorprendente-que-la-region-mas-desigual-del-mundo-ha-sido-una-de-las-mas-afectadas-por-la-pandemia-senala-el-documento-el-analisis-se-centra-en-17-paises-que-representan-la-mayoria-de-la-poblacion-de-la-region-y-la-mayoria-de-los-casos-reportados-durante-la-pandemia-en-2020-y-hasta-febrero-de-2022-hasta-febrero-de-2022-16-millones-de-personas-en-america-latina-y-el-caribe-han-muerto-a-causa-de-la-pandemia-casi-un-tercio-de-las-muertes-a-nivel-global-a-pesar-de-que-en-la-region-vive-solo-el-84-de-la-poblacion-mundial-de-acuerdo-con-el-informe-las-desigualdades-previas-a-la-pandemia-tuvieron-como-consecuencia-que-los-efectos-economicos-y-de-salud-fueran-desproporcionados-y-afectaran-a-los-grupos-en-mayor-situacion-de-vulnerabilidad-ellas-son-producto-de-procesos-historicos-de-exclusion-y-de-las-decisiones-discriminatorias-de-politica-publica-por-parte-de-los-gobiernos-que-han-fallado-ademas-estos-impactos-no-se-han-distribuido-de-manera-equitativa-en-cada-pais-y-han-afectado-particularmente-a-poblaciones-en-situacion-de-desventaja-exacerbando-las-desigualdades-la-desigualdad-socioeconomica-de-la-region-asi-como-las-otras-claves-estructurales-que-explican-el-impacto-devastador-que-el-covid19-tuvo-en-la-region-no-son-meramente-una-consecuencia-no-deseada-de-la-pandemia-son-el-resultado-concreto-de-acciones-discriminatorias-e-inequitativas-ademas-de-omisiones-de-los-gobiernos-durante-la-pandemia-que-no-hicieron-lo-suficiente-para-proteger-a-los-grupos-historicamente-marginados-de-manera-efectiva-senala-el-informe-un-ejemplo-mencionado-en-el-informe-son-los-pueblos-indigenas-en-brasil-entre-ellos-el-covid19-se-extendio-sostiene-el-informe-debido-a-que-las-autoridades-no-desarrollaron-acciones-adecuadas-destinadas-a-protegerlos-no-establecieron-barreras-sanitarias-ni-informacion-accesible-y-sensible-a-las-diferencias-etnicas-dentro-del-pais-ni-la-expulsion-de-invasores-de-sus-territorios-ni-otras-medidas-para-asegurarles-atencion-social-ni-proteccion-de-la-salud-las-estructuras-sociales-desiguales-y-sistemicas-que-permiten-y-facilitan-que-ciertas-personas-sean-discriminadas-en-el-acceso-a-sus-derechos-y-que-sostienen-la-desigualdad-economica-y-social-no-son-catastrofes-naturales-son-creadas-y-sostenidas-por-decisiones-de-quienes-ocupan-posiciones-de-poder-aumenta-pobreza-de-acuerdo-con-la-comision-economica-para-america-latina-y-el-caribe-cepal-el-numero-estimado-de-personas-en-situacion-de-pobreza-en-la-region-en-2021-siguio-siendo-14-millones-mayor-que-antes-de-la-pandemia-adicionalmente-el-numero-de-personas-en-pobreza-extrema-aumento-en-16-millones-con-respecto-a-2019-la-comision-estima-que-a-raiz-de-la-pandemia-alrededor-de-59-millones-de-personas-pertenecientes-a-los-estratos-medios-estaria-experimentando-un-proceso-de-movilidad-social-descendente-de-las-cuales-25-millones-habrian-pasado-a-los-estratos-bajos-y-3-millones-habrian-caido-por-debajo-de-la-linea-de-pobreza-el-20-mas-rico-en-la-region-concentra-la-mitad-de-los-ingresos-totales-de-los-hogares-mientras-que-el-mas-pobre-solo-5-ineficiencia-aunque-los-paises-analizados-en-la-region-implementaron-430-medidas-de-proteccion-social-de-emergencia-sus-efectos-para-mitigar-la-pobreza-fueron-limitados-de-acuerdo-con-el-estudio-con-excepcion-del-peru-el-aumento-de-la-cobertura-de-estos-programas-en-la-region-estuvo-por-debajo-del-promedio-global-el-impacto-de-la-pandemia-no-solo-se-ha-sentido-por-los-numeros-de-contagios-y-victimas-fatales-sino-tambien-por-las-consecuencias-inmediatas-y-futuras-con-relacion-al-ejercicio-de-derechos-economicos-y-sociales-sobre-todo-de-grupos-historicamente-discriminados-como-los-pueblos-indigenas-y-afrodescendientes-las-mujeres-y-ninas-y-las-personas-migrantes-y-refugiadas-06-08-2022.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">América Latina ha sido la región del mundo más afectada por el Covid-19. Fue la región con mayor mortalidad y con una recesión aguda. La conclusión es de un estudio realizado por el Centro por los Derechos Económicos y Sociales (CESR, por sus siglas en inglés) y Amnistía Internacional, cuyos resultados fueron presentados en el informe Desigual y Letal, con datos de 2021 y 2022. “No es sorprendente que la región más desigual del mundo ha sido una de las más afectadas por la pandemia”, señala el documento. El análisis se centra en 17 países que representan la mayoría de la población de la región y la mayoría de los casos reportados durante la pandemia en 2020 y hasta febrero de 2022. Hasta febrero de 2022, 1.6 millones de personas en América Latina y el Caribe han muerto a causa de la pandemia, casi un tercio de las muertes a nivel global a pesar de que en la región vive sólo el 8.4% de la población mundial. De acuerdo con el informe, las desigualdades previas a la pandemia tuvieron como consecuencia que los efectos económicos y de salud fueran desproporcionados y afectaran a los grupos en mayor situación de vulnerabilidad. “Ellas son producto de procesos históricos de exclusión y de las decisiones discriminatorias de política pública por parte de los gobiernos que han fallado”. Además, estos impactos no se han distribuido de manera equitativa en cada país, y han afectado particularmente a poblaciones en situación de desventaja, exacerbando las desigualdades. “La desigualdad socioeconómica de la región, así como las otras claves estructurales que explican el impacto devastador que el Covid-19 tuvo en la región, no son meramente una consecuencia no deseada de la pandemia, son el resultado concreto de acciones discriminatorias e inequitativas, además de omisiones de los gobiernos durante la pandemia, que no hicieron lo suficiente para proteger a los grupos históricamente marginados de manera efectiva”, señala el informe. Un ejemplo mencionado en el informe son los pueblos indígenas en Brasil. Entre ellos el Covid-19 se extendió, sostiene el informe, debido a que las autoridades no desarrollaron acciones adecuadas, destinadas a protegerlos: no establecieron barreras sanitarias, ni información accesible y sensible a las diferencias étnicas dentro del país, ni la expulsión de invasores de sus territorios ni otras medidas para asegurarles atención social ni protección de la salud. “Las estructuras sociales desiguales y sistémicas que permiten y facilitan que ciertas personas sean discriminadas en el acceso a sus derechos y que sostienen la desigualdad económica y social, no son catástrofes naturales: son creadas y sostenidas por decisiones de quienes ocupan posiciones de poder”. Aumenta pobreza De acuerdo con la Comisión Económica para América Latina y el Caribe (Cepal), el número estimado de personas en situación de pobreza en la región en 2021 siguió siendo 14 millones mayor que antes de la pandemia. Adicionalmente, el número de personas en pobreza extrema aumentó en 16 millones con respecto a 2019. La Comisión estima que, a raíz de la pandemia, alrededor de 59 millones de personas pertenecientes a los estratos medios estaría experimentando un proceso de movilidad social descendente, de las cuales 25 millones habrían pasado a los estratos bajos y 3 millones habrían caído por debajo de la línea de pobreza. El 20% más rico en la región concentra la mitad de los ingresos totales de los hogares mientras que el más pobre sólo 5%. Ineficiencia Aunque los países analizados en la región implementaron 430 medidas de protección social de emergencia, sus efectos para mitigar la pobreza fueron limitados, de acuerdo con el estudio. Con excepción del Perú, el aumento de la cobertura de estos programas en la región estuvo por debajo del promedio global. “El impacto de la pandemia no solo se ha sentido por los números de contagios y víctimas fatales, sino también por las consecuencias inmediatas y futuras con relación al ejercicio de derechos económicos y sociales, sobre todo de grupos históricamente discriminados como los Pueblos Indígenas y Afrodescendientes, las mujeres y niñas, y las personas migrantes y refugiadas”.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cnt-ait-ensenanza-frente-a-las-elecciones-sindicales-asambleas-en-los-centros-de-trabajo-y-secciones-sindicales-para-combatir-la-burocracia/' title='CNT-AIT enseñanza: Frente a las elecciones sindicales, asambleas en los centros de trabajo y secciones sindicales para combatir la burocracia'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/anarchist_news.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image" width="332" height="326"><noscript><img data-lazy-fallback="1" src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326"/></noscript></span><span class="yarpp-thumbnail-title">CNT-AIT enseñanza: Frente a las elecciones sindicales, asambleas en los centros de trabajo y secciones sindicales para combatir la burocracia</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cgt-exige-a-tragsatec-que-respete-los-derechos-del-personal-que-tramita-el-ingreso-minimo-vital/' title='CGT exige a Tragsatec que respete los derechos del personal que tramita el Ingreso Mínimo Vital'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/cgt-exige-a-tragsatec-que-respete-los-derechos-del-personal-que-tramita-el-ingreso-minimo-vital-11-14-2020-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/cgt-exige-a-tragsatec-que-respete-los-derechos-del-personal-que-tramita-el-ingreso-minimo-vital-11-14-2020-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">CGT exige a Tragsatec que respete los derechos del personal que tramita el Ingreso Mínimo Vital</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/fallece-un-trabajador-de-tragsatec-en-accidente-laboral-mientras-realizaba-tareas-de-saneamiento-ganadero/' title='Fallece un trabajador de Tragsatec en accidente laboral mientras realizaba tareas de saneamiento ganadero'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/fallece-un-trabajador-de-tragsatec-en-accidente-laboral-mientras-realizaba-tareas-de-saneamiento-ganadero-11-14-2020-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2020/11/fallece-un-trabajador-de-tragsatec-en-accidente-laboral-mientras-realizaba-tareas-de-saneamiento-ganadero-11-14-2020-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2020/11/fallece-un-trabajador-de-tragsatec-en-accidente-laboral-mientras-realizaba-tareas-de-saneamiento-ganadero-11-14-2020-600x600.jpeg 600w, https://www.federacionanarquista.net/wp-content/uploads/2020/11/fallece-un-trabajador-de-tragsatec-en-accidente-laboral-mientras-realizaba-tareas-de-saneamiento-ganadero-11-14-2020.jpeg 1600w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2020/11/fallece-un-trabajador-de-tragsatec-en-accidente-laboral-mientras-realizaba-tareas-de-saneamiento-ganadero-11-14-2020-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Fallece un trabajador de Tragsatec en accidente laboral mientras realizaba tareas de saneamiento ganadero</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/juicio-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec/' title='Juicio por la pérdida de los puentes del personal a turnos de Tragsatec'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/juicio-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-07-13-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/07/juicio-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-07-13-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/07/juicio-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-07-13-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/07/juicio-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-07-13-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Juicio por la pérdida de los puentes del personal a turnos de Tragsatec</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/cgt-recurre-la-sentencia-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec/' title='CGT recurre la sentencia por la pérdida de los puentes del personal a turnos de Tragsatec'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/10/xcgt-recurre-la-sentencia-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-10-27-2021-120x120.jpg.pagespeed.ic.TGMaCzd7Eb.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/10/cgt-recurre-la-sentencia-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-10-27-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/10/cgt-recurre-la-sentencia-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-10-27-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/10/cgt-recurre-la-sentencia-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-10-27-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">CGT recurre la sentencia por la pérdida de los puentes del personal a turnos de Tragsatec</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/cgttragsatec/" title="Posts by CGT Tragsatec" rel="author">CGT Tragsatec</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/cgttragsatec/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">December 1, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/cgttragsatec/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Contra la pujada asfixiant de preus i l’encariment de la vida. PRENEM AIRE. INUNDEM ELS CARRERS" href="https://www.federacionanarquista.net/contra-la-pujada-asfixiant-de-preus-i-lencariment-de-la-vida-prenem-aire-inundem-els-carrers/">Article précédent</a>
<a class="post-nav-next" title="Article suivant: Ratones ergonómicos: Resultados de la encuesta" href="https://www.federacionanarquista.net/ratones-ergonomicos-resultados-de-la-encuesta/">Article suivant</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
</div>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact" style="margin-left:0;margin-right:0;padding:0">
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/11/xenlace-para-votar-electronicamente-11-29-2022-120x120.jpg.pagespeed.ic.woy8_BaV5F.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/enlace-para-votar-electronicamente/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Enlace para votar electrónicamente	</a>
<div style="font-size:12px">
November 28, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/11/x25-de-noviembre-dia-internacional-contra-las-violencias-machistas-11-26-2022-120x120.jpg.pagespeed.ic.bxwQTCj8PY.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/25-de-noviembre-dia-internacional-contra-las-violencias-machistas/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
25 de noviembre: Día Internacional contra las Violencias Machistas	</a>
<div style="font-size:12px">
November 25, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/04/x28-de-abril-trabajar-para-vivir-o-vivir-para-trabajar-04-29-2022-120x120.jpg.pagespeed.ic.YlqzhPBP-o.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/28-de-abril-trabajar-para-vivir-o-vivir-para-trabajar/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
28 de abril: ¿Trabajar para vivir o vivir para trabajar?	</a>
<div style="font-size:12px">
April 28, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xanalisis-juridicosindical-de-la-nueva-reforma-laboral-03-22-2022-120x120.jpg.pagespeed.ic.CGq3Q-KuVq.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/analisis-juridico-sindical-de-la-nueva-reforma-laboral/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Análisis jurídico-sindical de la nueva Reforma Laboral	</a>
<div style="font-size:12px">
March 22, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/x8-de-marzo-juntas-y-en-lucha-contra-las-desigualdades-03-10-2022-120x120.jpg.pagespeed.ic.miAEbHS0X0.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/8-de-marzo-juntas-y-en-lucha-contra-las-desigualdades/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
8 de Marzo: JUNTAS y en LUCHA contra las desigualdades	</a>
<div style="font-size:12px">
March 7, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/xelige-cgt-ni-nos-vendemos-ni-nos-rendimos-03-07-2022-120x120.jpg.pagespeed.ic.MrzTIEqcWm.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/elige-cgt-ni-nos-vendemos-ni-nos-rendimos/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Elige CGT: ni nos vendemos ni nos rendimos	</a>
<div style="font-size:12px">
January 31, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/03/x25-de-noviembre-abre-los-ojos-ante-las-violencias-machistas-03-10-2022-120x120.jpg.pagespeed.ic.Q-6Ay0wg-5.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/25-de-noviembre-abre-los-ojos-ante-las-violencias-machistas/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
25 de noviembre: Abre los ojos ante las Violencias Machistas	</a>
<div style="font-size:12px">
October 29, 2021	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2021/10/xcgt-recurre-la-sentencia-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec-10-27-2021-120x120.jpg.pagespeed.ic.TGMaCzd7Eb.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/cgt-recurre-la-sentencia-por-la-perdida-de-los-puentes-del-personal-a-turnos-de-tragsatec/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
CGT recurre la sentencia por la pérdida de los puentes del personal a turnos de Tragsatec	</a>
<div style="font-size:12px">
October 27, 2021	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2021/04/x28-de-abril-trabajo-sin-riesgo-salud-para-todas-04-28-2021-120x120.jpg.pagespeed.ic.1-krB_wBzw.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/28-de-abril-trabajo-sin-riesgo-salud-para-todas/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
28 de abril: Trabajo sin riesgo. Salud para todas	</a>
<div style="font-size:12px">
April 28, 2021	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2021/03/x8-de-marzo-el-miedo-paraliza-el-anarcofeminismo-moviliza-03-07-2021-120x120.jpg.pagespeed.ic.zwcyDWz7-d.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/8-de-marzo-el-miedo-paraliza-el-anarcofeminismo-moviliza/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
8 de Marzo: ¡El miedo paraliza, el anarcofeminismo moviliza!	</a>
<div style="font-size:12px">
March 7, 2021	</div>
</div>
</li>
</ul>
</div>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.CpBY24rygK.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate/languages,_jquery.validationEngine-en.js,qver==2.14+jquery.validationEngine.js,qver==2.14.pagespeed.jc.xuZD92qmV1.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'/></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<br>
<div style='margin:0 auto;text-align:center'>
<img class='lazyload' style='width:1px;height:1px' width='1' height='1' data-src='https://www.no-gods-no-masters.com/pixel_external_sites.gif?template=afed_international_tshirts_random&originsite=federacionanarquista.net&ngnm=no-gods-no-masters.com&time=1669951325&ModPageSpeed=off'>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a rel='sponsored' href='https://www.no-gods-no-masters.com/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random' style='color:#fff;padding:10px'>
Activist T-shirts Coop &#9733; Free Worldwide Shipping </a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-anarchism-D012744849P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-anarchism-D012744849P0210.png" alt="Anarchism" title="Anarchism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-no-borders-no-nations-stop-deportations-D01004136374P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-no-borders-no-nations-stop-deportations-D01004136374P0210.png" alt="No borders no nations stop deportations" title="No borders no nations stop deportations" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-no-gods-no-masters-D012756603P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-no-gods-no-masters-D012756603P0210.png" alt="No gods no masters" title="No gods no masters" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-antifascist-attitude-D012748408P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-antifascist-attitude-D012748408P0210.png" alt="Antifascist attitude" title="Antifascist attitude" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-fck-nzs-D012342377P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-fck-nzs-D012342377P0210.png" alt="FCK NZS" title="FCK NZS" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-anti-racist-D012749589P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-anti-racist-D012749589P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-always-antifascist-D01004470876P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-always-antifascist-D01004470876P0210.png" alt="Always antifascist" title="Always antifascist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-red-army-faction-raf-D01045961983P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-red-army-faction-raf-D01045961983P0210.png" alt="Red Army Faction - RAF" title="Red Army Faction - RAF" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-cops-are-manipulated-D01001230868P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-cops-are-manipulated-D01001230868P0210.png" alt="Cops are manipulated" title="Cops are manipulated" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-fuck-trump-D013191633P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-fuck-trump-D013191633P0210.png" alt="Fuck Trump" title="Fuck Trump" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-antifa-D012748413P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-antifa-D012748413P0210.png" alt="Antifa" title="Antifa" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-no-gods-no-masters-D012744879P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-no-gods-no-masters-D012744879P0210.png" alt="No gods no masters" title="No gods no masters" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-sabotage-D01004174407P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-sabotage-D01004174407P0210.png" alt="Sabotage" title="Sabotage" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-anti-racist-D01001220933P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-anti-racist-D01001220933P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-capitalism-D01001189788P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-capitalism-D01001189788P0210.png" alt="Capitalism" title="Capitalism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-think-for-yourself-question-everything-D012746161P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-think-for-yourself-question-everything-D012746161P0210.png" alt="Think for yourself question everything" title="Think for yourself question everything" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-black-flag-D012744871P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-black-flag-D012744871P0210.png" alt="Black Flag " title="Black Flag " style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:25px'>
<a rel='sponsored' href="https://www.no-gods-no-masters.com/tshirt-anarchy-is-the-revolutionary-idea-that-no-one-is-more-qualified-than-you-are-to-decide-what-your-life-will-be-D012744862P0210/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.no-gods-no-masters.com/img/thumb_png/tshirt-anarchy-is-the-revolutionary-idea-that-no-one-is-more-qualified-than-you-are-to-decide-what-your-life-will-be-D012744862P0210.png" alt="Anarchy is the revolutionary idea that no one is more qualified than you are to decide what your life will be" title="Anarchy is the revolutionary idea that no one is more qualified than you are to decide what your life will be" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<a rel='sponsored' href="https://www.federacionanarquista.net/?originDomainClick=federacionanarquista.net&template=afed_tshirts_random" rel="noopener" style="color:#000;text-decoration:none">
</a>
<br />
<script defer src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
</div>
<br />
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacionanarquista.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacionanarquista.net/">Federación Anarquista (española)</a></h3><ul><li><a class='rsswidget' href='https://www.federacionanarquista.net/la-transformacion-del-ejercito-estadounidense-3-3-la-descomposicion-social-afecta-a-los-planes-imperiales/'>La Transformación del Ejército Estadounidense 3/3: La Descomposición Social afecta a los planes Imperiales</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/los-mejores-los-unicos-las-manos-de-filippi/'>«Los mejores, los únicos: Las Manos de Filippi»</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/hagamos-las-reformas-legales-para-que-nadie-tenga-que-saltar-la-valla/'>«Hagamos las reformas legales para que nadie tenga que saltar la valla»</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/violencias-machistas-en-el-entorno-rural-una-realidad-invisibilizada/'>Violencias machistas en el entorno rural: una realidad invisibilizada</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/ya-son-seis-las-cartas-con-pirotecnia-en-el-estado-espanol-ligadas-a-la-guerra-de-ucrania/'>Ya son seis las cartas con pirotecnia en el Estado español ligadas a la guerra de Ucrania</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/durruti-se-cita-con-king-crimson/'>Durruti se cita con King Crimson</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/trump-y-la-podredumbre-politica-de-estados-unidos/'>Trump y la podredumbre política de Estados Unidos</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacionanarquista.net/electricidad-desgarradora/'>Electricidad desgarradora</a> <span class="rss-date">December 1, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistfederation.net/feed/?widgetFeder"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/solidarity-with-the-susaron-4/'>Solidarity with the Susaron 4</a> <span class="rss-date">December 2, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/anarchist-black-cross-moscow-update-on-anti-war-prisoners-1st-of-december-2022/'>Anarchist Black Cross Moscow update on anti-war prisoners, 1st of December 2022</a> <span class="rss-date">December 2, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/show-solidarity-to-the-susaron-4-in-prison-awaiting-trial-accused-of-arson-at-a-meat-packaging-plant/'>Show solidarity to the susaron 4, in prison awaiting trial accused of arson at a meat packaging plant</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/queer-colorado-community-responds-to-club-q-shooting/'>Queer Colorado Community Responds to Club Q Shooting</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/kolektiva-social-media-by-and-for-anarchists/'>Kolektiva: Social Media By and For Anarchists</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/the-street-2/'>The Street?</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/jewish-noir-ii-in-the-wall-street-journal-holiday-gift-books-mystery/'>Jewish Noir II in the Wall Street Journal— Holiday Gift Books: Mystery</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/hunger-strikes-against-the-solitary-confinement-of-anarchist-prisoner-alfredo-cospito-in-italy/'>Hunger strikes against the solitary confinement of anarchist prisoner Alfredo Cospito in Italy</a> <span class="rss-date">December 1, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacaoanarquista.com.br/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/testemunhos-do-capitalismo-verdeii/'>Testemunhos do Capitalismo Verde[II]</a> <span class="rss-date">December 2, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/dentro-das-prisoes-de-sisi-alaa-abd-el-fattah-luta-por-liberdade/'>Dentro das prisões de Sisi: Alaa Abd el-Fattah luta por liberdade</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/se-reconheca-em-mim/'>Se reconheça em mim.</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-associacao-internacional-de-trabalhadores-ait-comemora-o-100o-aniversario-com-um-congresso-em-alcoy-espanha-entre-os-dias-5-e-11-de-dezembro/'>A Associação Internacional de Trabalhadores (AIT) comemora o 100º aniversário com um Congresso em Alcoy (Espanha) entre os dias  5 e 11 de dezembro</a> <span class="rss-date">November 30, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/letralivre-ano-6-no-33-2002/'>letralivre – ano 6 – nº 33 – 2002</a> <span class="rss-date">November 30, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/lugar-na-fila/'>Lugar na fila</a> <span class="rss-date">November 30, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/acacio-tomas-de-aquino-1899-1998-o-testemunho-anarquista-da-violencia-das-prisoes-atlanticas-do-fascismo/'>Acácio Tomás de Aquino (1899-1998): O testemunho anarquista da violência das prisões atlânticas do fascismo</a> <span class="rss-date">November 30, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/goias-fazendeiro-invade-territorio-quilombola-com-bufalos/'>[Goiás] Fazendeiro invade território quilombola com búfalos</a> <span class="rss-date">November 30, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.infolibertaire.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/sortir-de-letat-gustav-landauer/'>Sortir de l’État – Gustav Landauer</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/les-choses-vont-dans-le-bon-sens/'>Les choses vont dans le bon sens</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/au-sommaire-du-n-215-en-kiosque/'>Au sommaire du n° 215 (en kiosque)</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/chomeurs-les-chasses-du-comte-macroff/'>Chômeurs : les chasses du comte Macroff</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/%EF%B8%8F-un-automne-en-macronie-%EF%B8%8F/'>️ Un automne en macronie ️</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/en-mer-qui-demande-de-laide-est-un-naufrage-pas-un-clandestin/'>« En mer, qui demande de l’aide est un naufragé, pas un clandestin ! »</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/newsletter-du-reseau-de-ravitaillement-des-luttes-du-2-decembre/'>Newsletter du Réseau de ravitaillement des luttes du 2 décembre</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/ni-sectes-ni-flics/'>Ni sectes ni flics</a> <span class="rss-date">December 1, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistischefoderation.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/%E2%9A%90-demonstration-free-mumia-free-them-all/'>⚐ Demonstration: Free Mumia – Free them all!</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/warum-die-fussball-wm-2022-boykottieren/'>Warum die Fußball-WM 2022 boykottieren?</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/oury-jalloh-von-polizisten-ermordet-vom-staat-vertuscht-vortrag-mit-der-initiative-in-gedenken-an-oury-jalloh/'>Oury Jalloh – von Polizisten ermordet, vom Staat vertuscht Vortrag mit der Initiative in Gedenken an Oury Jalloh</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/solidaritaet-mit-alfredo-cospito-schluss-mit-der-isoslations-folter-in-italiens-41bis-knaesten-internationale-protest-aktionen-https-t-me-no41bis/'>Solidarität mit Alfredo Cospito! Schluss mit der Isoslations-Folter in Italiens 41bis-Knästen! Internationale Protest-Aktionen: https://t.me/NO41bis</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/kolumne-long-covid-unter-uns/'>Kolumne: Long-Covid unter uns?</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/ziviler-ungehorsam/'>Ziviler Ungehorsam</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/sinn-und-wahn-im-gespraech/'>Sinn und Wahn im Gespräch</a> <span class="rss-date">December 1, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/%E2%96%A2-film-solitresen-power-to-the-people/'>▢ Film &amp; Solitresen: Power to the people!</a> <span class="rss-date">December 1, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarsisthaberler.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarsisthaberler.net/">Anarşist Haberler (türk)</a></h3><ul><li><a class='rsswidget' href='https://www.anarsisthaberler.net/fikret-baskaya-katarda-futbol-sovu-veya-insanligin-sefil-halleri/'>Fikret Başkaya / Katar’da futbol şovu veya insanlığın sefil halleri…</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/bugun-1-aralik-dunya-baris-tutsaklariyla-dayanisma-gunu-destek-ol/'>Bugün 1 Aralık, “Dünya Barış Tutsaklarıyla Dayanışma Günü” (DESTEK OL!)</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/evrensel-gazetesinde-hakkimda-cikan-yaziya-iliskin-kisa-bir-duzeltme/'>Evrensel Gazetesinde Hakkımda Çıkan Yazıya İlişkin Kısa Bir Düzeltme</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/liberter-antikapitalizm/'>Liberter Antikapitalizm</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/nigdede-asker-ugurlamasinda-ates-acildi-bir-olu-bir-yarali/'>Niğde’de “asker uğurlaması”nda ateş açıldı: Bir ölü, bir yaralı</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/vicdani-reddimdir-cihat-uzundal/'>Vicdani Reddimdir – Cihat Uzundal</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/cihat-uzundal/'>Cihat Uzundal</a></li><li><a class='rsswidget' href='https://www.anarsisthaberler.net/anarka-1-sayi/'>Anarka – 1. Sayı</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.rivoluzioneanarchica.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/lotta-di-liberazione-contro-carovita-guerra-e-repressione/'>Lotta di liberazione contro carovita, guerra e repressione</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/oltre-tremila-euro-per-la-battaglia-legale-contro-il-passante-andremo-fino-in-fondo/'>Oltre tremila euro per la battaglia legale contro il Passante: “Andremo fino in fondo”</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/frana-di-ischia-le-responsabilita-politiche-di-una-gestione-dei-territori-miope-e-distruttiva/'>Frana di Ischia : le responsabilità politiche di una gestione dei territori miope e distruttiva. .</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/perche-ce-un-mondo-intero-da-distruggere-parole-di-solidarieta-con-i-nostri-compagni-alfredo-anna-juan-e-ivan/'>Perché c’è un mondo intero da distruggere – Parole di solidarietà con i nostri compagni Alfredo, Anna, Juan e Ivan</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/nuovo-capitolo-nelle-cronache-dellassurdo-della-procura-di-torino/'>Nuovo capitolo nelle cronache dell’assurdo della procura di Torino</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/venerdi-2-12-ore-21bussoleno-assemblea-popolare-no-tav-verso-l8-dicembre/'>VenerdÌ 2/12 ore 21,bussoleno – assemblea popolare no tav verso l’8 dicembre</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/gli-anarchici-di-karala-sullattacco-al-rojava/'>Gli anarchici di Karala sull’attacco al Rojava</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/prospettive-dalla-grecia-austerity-conflitto-e-lotte-sul-lavoro-un-racconto/'>Prospettive dalla Grecia: austerity, conflitto e lotte sul lavoro. Un racconto</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarquia.cat/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/la-mat-a-la-selva-te-els-dies-comptats-falta-lestocada-final/'>«La MAT a la Selva té els dies comptats, falta l’estocada final»</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/catalunya-nord-podria-tenir-talls-electrics-si-lhivern-es-fred/'>Catalunya Nord podria tenir talls elèctrics si l’hivern és fred</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/diverses-entitats-tornen-a-portar-lajuntament-de-begur-als-tribunals-i-impugnen-la-llicencia-dobres-a-la-pedrera-de-santiga/'>Diverses entitats tornen a portar l’Ajuntament de Begur als tribunals i impugnen la llicència d’obres a la pedrera de s’Antiga</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-iaeden-soposa-a-la-creacio-dun-nou-poligon-industrial-i-una-urbanitzacio-a-peralada/'>La IAEDEN s’oposa a la creació d’un nou polígon industrial i una urbanització a Peralada</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-cup-amunt-defensara-a-palamos-la-conservacio-del-litoral-i-la-creacio-del-parc-natural-dels-sistemes-dels-canyons-de-la-costa-brava/'>La CUP-AMUNT defensarà a Palamós la conservació del litoral i la creació del Parc Natural dels Sistemes dels Canyons de la Costa Brava</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/cursa-empresarial-per-a-la-construccio-dun-parc-eolic-mari-al-davant-de-la-badia-de-roses-i-la-costa-del-montgri/'>Cursa empresarial per a la construcció d’un parc eòlic marí al davant de la badia de Roses i la costa del Montgrí</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/pauli-pallas-i-latorre/'>Paulí Pallàs i Latorre</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/lanc-organitza-un-cicle-de-xerrades-arreu-del-territori-per-presentar-la-conferencia-nacional-del-moviment-civil-independentista/'>L’ANC organitza un cicle de xerrades arreu del territori per presentar la Conferència Nacional del Moviment Civil Independentista</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarxiki-omospondia.gr/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarxiki-omospondia.gr/">Αναρχικά Νέα (Ελληνικά)</a></h3><ul><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B1%CF%86%CE%AF%CF%83%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%BA%CE%AC%CE%BB%CE%B5%CF%83%CE%BC%CE%B1-%CE%B4%CE%B5%CE%BA%CE%AD%CE%BC%CE%B2%CF%81%CE%B7%CF%82-2008-%CE%B4%CE%B5%CE%BA%CE%AD%CE%BC%CE%B2%CF%81/'>[Αφίσα και κάλεσμα] Δεκέμβρης 2008- Δεκέμβρης 2022 | Η κοινωνική εξέγερση παραμένει πάντα ζωντανή και δίκαιη</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BA%CE%BA%CE%AD%CE%BD%CF%89%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CE%BA%CE%B1%CF%84%CE%AC%CE%BB/'>Ανακοίνωση για την εκκένωση της Κατάληψης Mundo Nuevo</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CF%80%CE%B9%CF%83%CF%89-%CF%83%CF%84%CE%B9%CF%83-%CE%B4%CE%BF%CF%85%CE%BB%CE%B5%CE%B9%CE%B5%CF%83-%CE%BC%CE%B1%CF%83/'>ΠΙΣΩ ΣΤΙΣ ΔΟΥΛΕΙΕΣ ΜΑΣ;</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B5%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CE%BA%CE%B1%CF%84%CE%B5%CE%B9%CE%BB%CE%B7%CE%BC%CE%BC%CE%AD%CE%BD%CE%B7-%CF%80%CF%81%CF%85%CF%84%CE%B1/'>Εκδήλωση:”Από την κατειλημμένη Πρυτανεία έως το 3ο ελευθεριακό φεστιβάλ”</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B5%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7-%CE%B1%CE%BD%CE%BF%CE%B9%CF%87%CF%84%CE%AE-%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B5%CF%85%CF%83%CE%B7-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BE/'>Εκδήλωση / Ανοιχτή Συνέλευση για την εξέγερση στο Ιράν</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B8%CE%B5%CF%83-%CE%BD%CE%AF%CE%BA%CE%B7-%CF%83%CF%85%CE%B3%CE%BA%CE%AD%CE%BD%CF%84%CF%81%CF%89%CF%83%CE%B7-%CE%B1%CE%BB%CE%BB%CE%B7%CE%BB%CE%B5%CE%B3%CE%B3%CF%8D%CE%B7%CF%82-%CF%83%CF%84%CE%B7/'>[Θεσ/νίκη] Συγκέντρωση αλληλεγγύης στην Επαναστατημένη Ροτζάβα | Πέμ.1/12</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-%CE%B3%CE%BA%CF%81%CE%AD%CE%BC%CE%B9%CF%83%CE%BC%CE%B1-%CF%84%CE%BF%CF%85-%CE%B5%CE%B9%CE%B4%CE%B9%CE%BA%CE%BF%CF%8D-%CE%BA%CE%B1%CE%B8%CE%B5%CF%83%CF%84%CF%8E%CF%84/'>Για το γκρέμισμα του ειδικού καθεστώτος κράτησης 41α και όλων των φυλακών | Νίκη στην απεργία πείνας του Αλφρέντο Κόσπιτο</a></li><li><a class='rsswidget' href='https://www.anarxiki-omospondia.gr/%CE%B1%CE%BB%CE%BB%CE%B7%CE%BB%CE%B5%CE%B3%CE%B3%CF%8D%CE%B7-%CF%83%CF%84%CE%BF%CE%BD-%CE%B1%CE%B3%CF%8E%CE%BD%CE%B1-%CF%84%CF%89%CE%BD-%CE%BA%CF%81%CE%B1%CF%84%CE%BF%CF%85%CE%BC%CE%AD%CE%BD%CF%89/'>Αλληλεγγύη στον αγώνα των κρατουμένων στις φυλακές ενάντια στον νέο σωφρονιστικό κώδικα</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<script src="https://www.federacionanarquista.net/wp-includes/js/imagesloaded.min.js,qver==4.1.4+masonry.min.js,qver==4.2.2.pagespeed.jc.5j9N3AUKG3.js"></script><script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script src="https://www.federacionanarquista.net/wp-content/themes/baskerville/js/imagesloaded.pkgd.js,qver==6.1.1+flexslider.min.js,qver==6.1.1+global.js,qver==6.1.1.pagespeed.jc.cnccXnKpLn.js"></script><script>eval(mod_pagespeed_z5EWp1IwrM);</script>
<script>eval(mod_pagespeed_nPCP5uIS8i);</script>
<script>eval(mod_pagespeed_KonoWjHG4F);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a> |
<a href='https://www.anarsisthaberler.net/'>Anarşist Haberler</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<br /><br />
<script src="https://unpkg.com/counterup2@2.0.2/dist/index.js"></script>
<script>

	function toggle(className, displayState){
		var elements = document.getElementsByClassName(className)

		for (var i = 0; i < elements.length; i++){
			elements[i].style.display = displayState;
		}
	}

	const el = document.querySelector( '.counter' )

	window.addEventListener('load', function() {
		toggle('counter-placeholder', 'none'); // hide "zero" placeholder
		toggle('stats-counter', 'inline-block'); // show real counter


		const counterUp = window.counterUp.default

		const callback = entries => {
			entries.forEach( entry => {
				const el = entry.target
				if ( entry.isIntersecting && ! el.classList.contains( 'is-visible' ) ) {
					counterUp( el, {
						duration: 1500,
						delay: 16,
					} )
					el.classList.add( 'is-visible' )
				}
			} )
		}

		const IO = new IntersectionObserver( callback, { threshold: 1 } )

		const el = document.querySelector( '.counter' )
		IO.observe( el )
	})

</script>
<div style="width:100%;height:130px;background:rgba(0,0,0,.92);position:fixed;bottom:0;z-index:999999;display:none" id="newsletter-bar">
<div style="position:absolute;top:5px;right:10px">
<a href='#' onclick='closeNewsletterBar()' style='color:#fff;font-weight:600'>x</a>
</div>
<div style="margin:0 auto;max-width:1000px;padding-top:25px" id="newsletter-bar-inner-container">
<div id="newsletter-bar-column1" style="float:left;width:50%">
<p style="color:#fff;font-size:24px" id="newsletter-bar-title">
🔥 ¡Suscríbete a nuestro boletín!	</p>
<p class="mobile-hide" style="margin-top:10px;color:#fff;font-size:17px;padding-bottom:10px;line-height:25px;font-weight:300" id="newsletter-bar-text">
Resumen semanal de noticias anarquistas.<br>
<span style='color:#efefef'>Garantizado sin spam, cancelación de suscripción fácil</span>
</p>
</div>
<div id="newsletter-bar-column2" style="float:left;width:50%">
<form id="form-wysija-html5fbf77ce178d9-1" method="post" onsubmit="NewsletterBarSubmitForm()" action="#wysija" class="newsletter-bar-form widget_wysija html_wysija" style="margin-top:10px;zoom:1.25">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="E-mail" value="" style="border:1.5px solid #c8c8c8;background-color:#000;color:#efefef;padding:7px 15px;border-radius:4px" id="form-validation-field-0">
<input class="wysija-submit wysija-submit-field" type="submit" value="Suscribir" style="border:1.5px solid #c8c8c8;background-color:#000;color:#efefef;padding:7px 20px;border-radius:4px;margin-left:10px;margin-top:10px">
<input type="hidden" name="form_id" value="1" style="user-select:auto">
<input type="hidden" name="action" value="save" style="user-select:auto">
<input type="hidden" name="controller" value="subscribers" style="user-select:auto">
<input type="hidden" value="1" name="wysija-page" style="user-select:auto">
<input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="hidden" value="5">
<div class="newsletter-bar-wysija-msg ajax"></div>
<div class="newsletter-bar-mobile-only" style="display:none;color:#fff;font-weight:300;font-size:12px;text-align:center;margin-top:10px">
Resumen semanal de noticias anarquistas.	</div>
</form>
</div>
</div>
</div>
<script>document.querySelector(".newsletter-bar-form").addEventListener("submit",function(e){});function NewsletterBarSubmitForm(){var vv=document.getElementsByClassName('widget_custom_html')[0];vv.scrollIntoView();var vv=document.getElementById('form-wysija-html5fbf77ce178d9-1');vv.scrollIntoView();closeNewsletterBar();}function closeNewsletterBar(){document.getElementById("newsletter-bar").style.display='none';setCookie("closeNewsletterBar","1","31")}function setCookie(name,value,days){var expires="";if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toUTCString();}document.cookie=name+"="+(value||"")+expires+"; path=/";}</script>
<script>function getCookie(name){var value="; "+document.cookie;var parts=value.split("; "+name+"=");if(parts.length==2)return parts.pop().split(";").shift();}var cookie=getCookie("closeNewsletterBar");if(typeof(cookie)==='undefined'){window.addEventListener('scroll',function(){setTimeout(function(){document.getElementById('newsletter-bar').style.display='block';},3500);})}else{document.getElementById('newsletter-bar').style.display='none';}</script>
</body>
</html>
