<!DOCTYPE html>
<html lang="en-US">
<head><style>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</style><link href="https://fonts.googleapis.com/css2?family=Oswald&display=block" rel="stylesheet"><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.21.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' /><link rel='stylesheet' id='selection-sharer-css' href='https://www.federacionanarquista.net/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.federacionanarquista.net/wp-includes/css/A.dashicons.min.css,qver=5.9.3.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all' /><style id='menu-icons-extra-css' media='all'>.menu-item i._mi,.menu-item img._mi{display:inline-block;vertical-align:middle}.menu-item i._mi{width:auto;height:auto;margin-top:-.265em;font-size:1.2em;line-height:1}.menu-item i._before,.rtl .menu-item i._after{margin-right:.25em}.menu-item i._after,.rtl .menu-item i._before{margin-left:.25em}.menu-item img._before,.rtl .menu-item img._after{margin-right:.5em}.menu-item img._after,.rtl .menu-item img._before{margin-left:.5em}.menu-item ._svg{width:1em}.rtl .menu-item i._before{margin-right:0}.rtl .menu-item i._after{margin-left:0}.visuallyhidden{overflow:hidden;clip:rect(0 0 0 0);position:absolute;width:1px;height:1px;margin:-1px;padding:0;border:0}.menu-item i.elusive{margin-top:-.3em}.dashicons-admin-site:before{content:"\f319"!important}.dashicons-welcome-view-site:before{content:"\f115"!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.federacionanarquista.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.9.3.pagespeed.cf.F57u5S_8rc.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.federacionanarquista.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><style id='author_stylesheet-css' media='all'>.author_post{width:100%;list-style:none}.author_post li{list-style:none;padding:0 0 10px;clear:both}.author_left{float:left;margin-right:10px;display:table}.author_right:after,.author_right:before{content:'';display:table}.author_right:after{clear:both}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.12' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/A.flatpickr.min.css,qver=3.2.12.pagespeed.cf.l2k9zo2Uxn.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/A.select2.min.css,qver=5.9.3.pagespeed.cf.B278LoP9g1.css' type='text/css' media='all' /><link rel='stylesheet' id='holler-css-css' href='https://www.federacionanarquista.net/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.7' type='text/css' media='all' /><style id='wordpress-popular-posts-css-css' media='all'>.wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem}.wpp-list li:last-of-type{margin-bottom:0}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 1rem 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.wpp-meta,.post-stats{display:block;font-size:.8em}.wpp-meta:empty,.post-stats:empty{display:none}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style id='yarpp-thumbnails-css' media='all'>.yarpp-thumbnail-default,.yarpp-thumbnail-title,.yarpp-thumbnails-horizontal .yarpp-thumbnail{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid hsla(0,0%,50%,.1);vertical-align:top}.yarpp-thumbnails-horizontal .yarpp-thumbnail-default,.yarpp-thumbnails-horizontal .yarpp-thumbnail>img{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;line-height:1.4em;max-height:2.8em;overflow:hidden;text-decoration:inherit}.yarpp-thumbnail-default{overflow:hidden}</style><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:130px;height:170px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:120px}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style><link rel='stylesheet' id='jetpack_css-css' href='https://www.federacionanarquista.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=10.9.1.pagespeed.cf.BgjDhI2jcw.css' type='text/css' media='all' /><link rel='stylesheet' id='baskerville_style-css' href='https://www.federacionanarquista.net/wp-content/themes/AnarchistArchive/A.style.css,qver=5.9.3.pagespeed.cf.tKGbiYkEsT.css' type='text/css' media='all' /><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style><style>@media (max-width:800px){.section.header{height:initial!important}.post-header .post-title a{color:#333;font-size:20px}.mobile-center{margin:0 auto;text-align:center!important}}</style><style>.mobile-only{display:none}@media (max-width:950px){.mobile-hide{display:none!important}}.preloader .pre-bounce1,.preloader .pre-bounce2{opacity:.1;animation-timing-function:cubic-bezier(.4,.6,.4,.5)}.preloader .spinner{background-image:url(/loader_federacionanarquista.net.png);width:91px;height:91px;background-repeat:no-repeat;background-size:contain;margin:0 auto;position:relative;top:45%}.preloader{height:100%;opacity:1;position:fixed;text-align:center;transition:all .5s ease 0s;width:100%;z-index:9999;margin:0;padding:0;border:none;background-repeat:no-repeat!important;background-attachment:fixed!important;-webkit-background-size:cover!important;-moz-background-size:cover!important;-o-background-size:cover!important;background-size:cover!important}@media (max-width:900px){.preloader .spinner{width:65px;height:65px}}.preloader .pre-bounce1,.preloader .pre-bounce2{-webkit-animation:2s ease 0s normal none infinite bounce;animation:2s ease 0s normal none infinite bounce;background-color:#de4939;border-radius:50%;height:100%;left:0;opacity:.6;position:absolute;top:0;width:100%}.preloader .pre-bounce2{-webkit-animation-delay:-.5s;animation-delay:-.5s}#infinite-handle span{-moz-transition:color .1s ease-in-out , background-color .1s ease-in-out;-ms-transition:color .1s ease-in-out , background-color .1s ease-in-out;-o-transition:color .1s ease-in-out , background-color .1s ease-in-out;-webkit-transition:color .1s ease-in-out , background-color .1s ease-in-out;transition:color .1s ease-in-out , background-color .1s ease-in-out}@-webkit-keyframes bounce {
    0%,
    100% {
        -webkit-transform: scale(0);
    }
    50% {
        -webkit-transform: scale(1);
    }
}@keyframes bounce {
    0%,
    100% {
        transform: scale(0);
        -webkit-transform: scale(0);
    }
    50% {
        transform: scale(1);
        -webkit-transform: scale(1);
    }
}</style><link rel="stylesheet" href="/jnewsbar/css/A.jnewsbar.css.pagespeed.cf.u8qK-IkXiv.css" type="text/css" media="screen" /><style>.jnewsbar.jnews-top li,.jnewsbar.jnews-top li a,.jnewsbar.jnews-top span,.jnewsbar.jnews-top a .jnewsbar.jnews-top p,.jnewsbar-navigate a{color:#000!important}.jnewsbar.jnews-top{background-color:#efefef!important}.jnewsbar-title{background-color:#121212!important}</style><style>.anar-es{color:#f0f0f0!important;font-weight:600}</style><style>input:focus{outline:unset!important;color:#efefef;border:1px solid #404040!important}</style><style>@media (min-width:1200px){.anarcho-search-desktop{display:inline-block!important}.anarcho-search-mobile{display:none!important}}@media (max-width:1200px){.anarcho-search-desktop{display:none!important}.anarcho-search-mobile{display:inline-block!important;margin-right:10px}}@media (max-width:600px){.anarcho-search-desktop{display:inline-block!important;margin-right:-15px}.anarcho-search-mobile{display:none!important}}.nav-toggle{margin-top:7px}</style><style>.search_input{font-size:17px!important}</style><style>@media (max-width:1300px){#anarchist-federation-international{bottom:unset!important;font-size:85%!important;position:absolute!important;margin-top:0!important;right:10px!important;margin-right:0!important;top:10px!important}}.ajax-hidden{visibility:hidden}</style><style>@media (max-width:1200px){.afed-social{font-size:13px!important;text-align:center!important;padding:0!important;padding-top:15px!important;height:122px!important}.zxc{width:100%!important;margin:0!important;text-align:center!important}.zxc .fa-tumblr{top:0!important}.afed-tumblr{padding-top:27px!important}}</style><style>.post-content blockquote{font-size:16px!important}blockquote p{text-align:left!important;font-weight:unset!important}</style><style>.wpp-list li{overflow:hidden;float:none;clear:both;margin-bottom:1rem!important}.wpp-list li:last-of-type{margin-bottom:0!important}.wpp-thumbnail{display:inline!important;float:left!important;margin:0 1rem 0 0!important;border:none!important}.wpp-meta,.post-stats{display:block!important;font-size:.8em!important}.wpp-cards-compact li{display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0!important;border-bottom:#ddd 1px solid}.wpp-list li{font-size:15.3px}.wpp-post-title{margin-bottom:.5em;font-size:1.1em!important;line-height:1.2;margin-bottom:0!important}.wpp-cards-compact li .taxonomies,.wpp-cards-compact li .wpp-post-title{display:block;font-weight:bold}.wpp-cards-compact li a{text-decoration:none}.wpp-list li a{color:gray}.widget_author_recent_posts h3{margin-top:40px}</style><style>.bands_container{width:100%;max-height:400px;margin:0 auto}.bands_tshirts_bg{position:absolute;top:40%;left:10%;text-align:center;width:80%;padding-top:2%;padding-bottom:2%;background-color:rgba(0,0,0,.9)}.bands_tshirts{font-weight:500;text-transform:uppercase;letter-spacing:4px;font-size:40px;font-family:'Allerta Stencil',sans-serif;color:#e82020}.img-container{position:relative}</style><style>.pubtext{max-width:860px;position:relative;top:-25px;left:-2px;background:gray;text-transform:uppercase;-moz-box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-box-shadow:0 0 4px rgba(0,0,0,.55);box-shadow:0 0 4px rgba(0,0,0,.55);-webkit-border-radius:2px;-moz-border-radius:2px;border-radius:2px;z-index:2;font-family:'Open Sans Condensed',sans-serif;letter-spacing:2px;font-size:22px;filter: alpha(opacity=80);opacity:.8;text-align:center;margin:0 auto;padding-left:10px;padding-right:10px;color:#000;padding:5px}.pubimg{display:inline-block;border:0;width:196px;height:210px;position:relative;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1);-ms-transition:all 200ms ease-in;-ms-transform:scale(1);-moz-transition:all 200ms ease-in;-moz-transform:scale(1);transition:all 200ms ease-in;transform:scale(1.1);-webkit-filter:drop-shadow(0 0 6px gray);filter:drop-shadow(0 0 6px gray)}.pubimg:hover{z-index:1;-webkit-transition:all 200ms ease-in;-webkit-transform:scale(1.4);-ms-transition:all 200ms ease-in;-ms-transform:scale(1.4);-moz-transition:all 200ms ease-in;-moz-transform:scale(1.4);transition:all 200ms ease-in;transform:scale(1.4)}@media (max-width:1000px){.pubtext{font-size:20px;letter-spacing:1px}}@media (max-width:600px){.pubtext-mobile{font-size:18px!important;letter-spacing:0;padding-left:0;padding-right:0}.pub-mobile-hide,.mobile-hide{display:none!important}.bands_tshirts{font-size:25px}}</style><style>.preloader{-moz-animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation:cssAnimation 0s ease-in 3.5s forwards;-o-animation:cssAnimation 0s ease-in 3.5s forwards;animation:cssAnimation 0s ease-in 3.5s forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}@keyframes cssAnimation {
    to {
        width:0;
        height:0;
        overflow:hidden;
    }
}@-webkit-keyframes cssAnimation {
    to {
        width:0;
        height:0;
        visibility:hidden;
    }
}</style><style type="text/css">#hwp-174653,#hwp-174653 a,#hwp-174653 i,#hwp-174653 .holler-inside{color:#fff!important}#hwp-174653,#hwp-174653 .hwp-row{background-color:#1c1c1c}#hwp-174653 .hwp-email-btn,.hwp-floating-btn.hwp-btn-174653{background-color: }</style><style>.holler-box .avatar,.hwp-powered-by,.hwp-floating-btn,.formError,.formErrorContent{display:none!important}.holler-box{border:1px solid #000}@media only screen and (max-width:700px){.holler-box{margin-bottom:45px}}</style><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin-bottom:1em;margin-top:1em}.yarpp-related a{font-weight:700;text-decoration:none}.yarpp-related .yarpp-thumbnail-title{font-size:96%;font-weight:700;text-align:left;text-decoration:none}.yarpp-related h3{font-size:125%;font-weight:700;margin:0;padding:0 0 5px;text-transform:capitalize}</style><style>@media (max-width:900px){#sidebarz{margin-top:30px!important}}.navigation{box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-webkit-box-shadow:0 7px 12px rgba(0,0,0,.5)!important;-moz-box-shadow:0 7px 12px rgba(0,0,0,.5)!important}.post{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7)}#sidebarz{box-shadow:0 0 25px rgba(0,0,0,.7)!important;-webkit-box-shadow:0 0 25px rgba(0,0,0,.7);-moz-box-shadow:0 0 25px rgba(0,0,0,.7);background:#fff;border-radius:8px!important;background-color:#fff!important;border-bottom-left-radius:8px!important;border-bottom-right-radius:8px!important;overflow:hidden}#sidebarz .widget-title:after{content:"";display:block;margin:0 auto;width:30%;padding-top:5px;padding-bottom:2px;border-bottom:3.5px solid #454545;margin-right:70%;margin-bottom:30px;opacity:.75}.sidebar{overflow:visible!important}#sidebarz_clone{border-radius:0!important;background:#fff!important}</style><script nonce="378d64ca-662e-44d2-ae9d-70cfa99e176d">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zaraz={deferred:[]},a.zaraz.q=[],a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.addEventListener("DOMContentLoaded",(()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];for(n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.x=Math.random(),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),a.zarazData.q=[];a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin",z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)}))}(w,d,0,"script");})(window,document);</script></head>
<head>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://cdnjs.cloudflare.com">
<meta name="theme-color" content="#131313" />
<meta name="description" content="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">
<title>Un delirio energívoro &#8211; Federación Anarquista 🏴</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Federación Anarquista 🏴 &raquo; Feed" href="https://www.federacionanarquista.net/feed/" />
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php"},"site_id":"20f7a9d61f8fe3524c4f4b226957a879","url_components":{"year":"2022","monthnum":"05","day":"21","hour":"15","minute":"22","second":"36","post_id":"177755","postname":"un-delirio-energivoro","category":"uncategorized"}};</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='20f7a9d61f8fe3524c4f4b226957a879' async></script>
<meta name='shareaholic:site_name' content='Federación Anarquista 🏴' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.federacionanarquista.net/un-delirio-energivoro/' />
<meta name='shareaholic:keywords' content='type:post' />
<meta name='shareaholic:article_published_time' content='2022-05-21T15:22:36+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-05-21T15:22:36+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Indymedia Argentina' />
<meta name='shareaholic:site_id' content='20f7a9d61f8fe3524c4f4b226957a879' />
<meta name='shareaholic:wp_version' content='9.7.5' />
<meta name='shareaholic:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-640x425.jpg' />
<meta property='og:image' content='https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg' />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federacionanarquista.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src="https://www.federacionanarquista.net/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_plugins,_wp-user-avatar,_assets,_flatpickr,_flatpickr.min.js,qver==5.9.3.pagespeed.jc.aC1-WYN5s1.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_rSOuE7gXA$);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js,qver=5.9.3.pagespeed.jm.2pngz7Q9gy.js' id='ppress-select2-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.federacionanarquista.net\/wp-json\/wordpress-popular-posts","ID":177755,"token":"96a49e2619","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js,qver=5.5.1.pagespeed.jm.6WWbcIS1Ob.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.federacionanarquista.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federacionanarquista.net/wp-json/wp/v2/posts/177755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federacionanarquista.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federacionanarquista.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.federacionanarquista.net/un-delirio-energivoro/" />
<link rel='shortlink' href='https://www.federacionanarquista.net/?p=177755' />
<link rel="alternate" type="application/json+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fun-delirio-energivoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federacionanarquista.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federacionanarquista.net%2Fun-delirio-energivoro%2F&#038;format=xml" />
<meta property="og:image" itemprop="image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg">
<meta property="og:image:url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg">
<meta property="og:image:secure_url" content="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg">
<meta property="twitter:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg">
<meta property="st:image" content="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg">
<link rel="image_src" href="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg">
<link rel="preload" as="image" href="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg" imagesrcset="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg 828w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-300x199.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-768x510.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-600x399.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-640x425.jpg 640w" imagesizes="(max-width: 676px) 100vw, 676px" />
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-192x192.png.pagespeed.ic.kTOi5VbduD.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xcropped-anarchy-180x180.png.pagespeed.ic.OMFhNKpaqh.png" />
<meta name="msapplication-TileImage" content="https://www.federacionanarquista.net/wp-content/uploads/2020/10/cropped-anarchy-270x270.png" />
<meta name="twitter:site" content="FedAnarquista" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="807101066100857" />
<meta name="twitter:description" content="🔥 May 21, 2022 - De parte de Indymedia Argentina - Un proyecto de granja para minar criptomonedas en Zapala revela la irracionalidad del modelo energético. Ilustración: revista Impacto Económico. Por Felipe Gutiérrez Ríos / OPSur . La construcción de un centro de datos de la empresa británica FMI Minecraft Mining LDT para minar criptomonedas ejemplifica la irracionalidad del manejo de algunas&#8230;" />
<meta name="twitter:title" content="Un delirio energívoro" />
<script nonce="378d64ca-662e-44d2-ae9d-70cfa99e176d">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zaraz={deferred:[]},a.zaraz.q=[],a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.addEventListener("DOMContentLoaded",(()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];for(n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.x=Math.random(),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),a.zarazData.q=[];a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0;for(const e of[localStorage,sessionStorage])Object.keys(e).filter((a=>a.startsWith("_zaraz_"))).forEach((t=>{try{a.zarazData["z_"+t.slice(7)]=JSON.parse(e.getItem(t))}catch{a.zarazData["z_"+t.slice(7)]=e.getItem(t)}}));z.referrerPolicy="origin",z.src="/cfzas.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)}))}(w,d,0,"script");})(window,document);</script></head>
<body class="post-template-default single single-post postid-177755 single-format-standard has-featured-image">
<div class="preloader">
<div class="spinner">
<div class="pre-bounce1"></div>
<div class="pre-bounce2"></div>
</div>
</div>
<script>jQuery(document).ready(function($){$(function(){$(".preloader").css("opacity",0),setTimeout(function(){$(".preloader").hide();},900);});});</script>
<div class="navigation section no-padding bg-dark">
<div style="max-width:1500px;margin:0 auto;height:33px">
<script type="text/javascript" src="/jnewsbar/js/jNewsbar.jquery.js.pagespeed.jm.XQRihbvucO.js"></script>
<script>jQuery(document).ready(function($){$(function(){$('div.latest-news').jNewsbar({position:'top',effect:'slideUp',height:23,animSpeed:600,pauseTime:3000,pauseOnHover:true,toggleItems:5,theme:'dark'});});});</script>
<div class="latest-news" style="display:none">
<h2><a href="https://www.federacionanarquista.net" title="Últimas noticias">Últimas noticias</a></h2>
<ul>
<li>
<a href="https://www.federacionanarquista.net/un-delirio-energivoro/" title="Un delirio energívoro" class="ticker-news-title">Un delirio energívoro</a>
<span class="date">Hace 17 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/juicio-brigadas-ruben-schell-declaro-desde-el-sitio-ex-ccd-pozo-de-quilmes-lugar-de-su-cautiverio-durante-la-dictadura/" title="Juicio Brigadas: Rubén Schell declaró desde el sitio ex CCD Pozo de Quilmes, lugar de su cautiverio durante la dictadura" class="ticker-news-title">Juicio Brigadas: Rubén Schell declaró desde el sitio ex CCD Pozo de Quilmes, lugar de su cautiverio durante la dictadura</a>
<span class="date">Hace 32 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mendoza-comunidades-originarias-prometen-resistir-un-posible-de-desalojo-de-sus-tierras/" title="Mendoza: Comunidades originarias prometen resistir un posible de desalojo de sus tierras" class="ticker-news-title">Mendoza: Comunidades originarias prometen resistir un posible de desalojo de sus tierras</a>
<span class="date">Hace 46 minutos </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina_autoconvocados-del-rio-parana-bayer-monsanto-no-llegaron-solas/" title="Argentina_Autoconvocados del Río Paraná: Bayer-Monsanto NO llegaron solas!" class="ticker-news-title">Argentina_Autoconvocados del Río Paraná: Bayer-Monsanto NO llegaron solas!</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/panorama-de-movimientos-sociales-y-recuperadas-actualizado-al-20-5-2022/" title="Panorama de movimientos sociales y recuperadas actualizado al 20.5.2022" class="ticker-news-title">Panorama de movimientos sociales y recuperadas actualizado al 20.5.2022</a>
<span class="date">Hace 1 hora </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tenemos-que-empoderar-al-movimiento-obrero-y-la-unica-manera-de-hacerlo-es-con-huelga/" title="“Tenemos que empoderar al movimiento obrero y la única manera de hacerlo es con huelga”" class="ticker-news-title">“Tenemos que empoderar al movimiento obrero y la única manera de hacerlo es con huelga”</a>
<span class="date">Hace 2 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/viva-la-huelga-de-la-clase-obrera-italiana-contra-la-guerra-la-economia-de-guerra-y-los-gobiernos-de-la-guerra-20-05-2022/" title="¡viva la huelga de la clase obrera italiana, contra la guerra, la economÍa de guerra y los gobiernos de la guerra! (20/05/2022)" class="ticker-news-title">¡viva la huelga de la clase obrera italiana, contra la guerra, la economÍa de guerra y los gobiernos de la guerra! (20/05/2022)</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/semblanza-de-miguel-de-molina-un-flamenco-marica-en-ultramar/" title="Semblanza de Miguel de Molina, un flamenco marica en ultramar" class="ticker-news-title">Semblanza de Miguel de Molina, un flamenco marica en ultramar</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marcha-wixarika-cuidando-el-mundo/" title="Marcha wixárika: cuidando el mundo" class="ticker-news-title">Marcha wixárika: cuidando el mundo</a>
<span class="date">Hace 3 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/irun-el-cerrojo-migratorio-de-francia/" title="Irun, el cerrojo migratorio de Francia" class="ticker-news-title">Irun, el cerrojo migratorio de Francia</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/50-aniversario-del-comite-de-solidaridad-de-los-trabajadores-iii/" title="50 Aniversario del Comité de Solidaridad de los Trabajadores (III)" class="ticker-news-title">50 Aniversario del Comité de Solidaridad de los Trabajadores (III)</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Valladolor
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-partidos-politicos-han-recibido-mas-de-13-millones-de-euros-en-subvenciones-en-el-primer-trimestre-de-2022/" title="Los partidos políticos han recibido más de 13 millones de euros en subvenciones en el primer trimestre de 2022" class="ticker-news-title">Los partidos políticos han recibido más de 13 millones de euros en subvenciones en el primer trimestre de 2022</a>
<span class="date">Hace 4 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/estado-espanol-206-trabajadores-fallecieron-en-accidente-laboral-en-el-primer-trimestre-de-este-2022/" title="Estado español:  206 trabajadores fallecieron en accidente laboral en el primer trimestre de este 2022" class="ticker-news-title">Estado español: 206 trabajadores fallecieron en accidente laboral en el primer trimestre de este 2022</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cnt-ait-granada-curso-abierto-formativo-sobre-derechos-y-convenio-en-el-sector-de-la-hosteleria-de-granada/" title="CNT-AIT, Granada: curso abierto formativo sobre derechos y convenio en el sector de la Hostelería de Granada" class="ticker-news-title">CNT-AIT, Granada: curso abierto formativo sobre derechos y convenio en el sector de la Hostelería de Granada</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-comunismo-libertario-en-la-sierra-de-baza-fran-andujar/" title="El Comunismo Libertario en la Sierra de Baza. Fran Andújar" class="ticker-news-title">El Comunismo Libertario en la Sierra de Baza. Fran Andújar</a>
<span class="date">Hace 5 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de El Miliciano
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fritanga-diesel-ante-el-colapso/" title="¿Fritanga-diesel ante el colapso?" class="ticker-news-title">¿Fritanga-diesel ante el colapso?</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lekunberri-ukrania-errusia-aeb-txina-nola-iritsi-gara-hona/" title="Lekunberri: Ukrania, Errusia, AEB, Txina... Nola iritsi gara hona?" class="ticker-news-title">Lekunberri: Ukrania, Errusia, AEB, Txina... Nola iritsi gara hona?</a>
<span class="date">Hace 7 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerra-la-respuesta-de-bukele-al-fracaso-de-su-pacto-con-pandillas/" title="Guerra: la respuesta de bukele al fracaso de su pacto con pandillas" class="ticker-news-title">Guerra: la respuesta de bukele al fracaso de su pacto con pandillas</a>
<span class="date">Hace 9 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/guerra-y-crisis-climatica-la-transicion/" title="Guerra y crisis climÁtica. la transiciÓn" class="ticker-news-title">Guerra y crisis climÁtica. la transiciÓn</a>
<span class="date">Hace 10 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-red-sexta-grietas-del-norte-presenta-el-primer-numero-de-publicacion-grietas-una-revista-de-pensamiento-y-horizontes-zapatistas/" title="La Red Sexta Grietas del Norte, presenta el primer número de publicación «Grietas: Una Revista de Pensamiento y Horizontes Zapatistas.»" class="ticker-news-title">La Red Sexta Grietas del Norte, presenta el primer número de publicación «Grietas: Una Revista de Pensamiento y Horizontes Zapatistas.»</a>
<span class="date">Hace 13 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de EZLN
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vasallaje-a-un-ladron/" title="Vasallaje a un ladrón" class="ticker-news-title">Vasallaje a un ladrón</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/entrevista-a-mikel-soto-soy-un-superviviente-de-la-tortura/" title="Entrevista a Mikel Soto: “Soy un superviviente de la tortura”" class="ticker-news-title">Entrevista a Mikel Soto: “Soy un superviviente de la tortura”</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ayesa-at-coondenada-en-firme-por-el-despido-del-presidente-del-comite-de-empresa/" title="AYESA AT coondenada en firme por el despido del presidente del comité de empresa" class="ticker-news-title">AYESA AT coondenada en firme por el despido del presidente del comité de empresa</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vol-294-la-policia-un-analisis-critico/" title="Vol.294 – La policía, un análisis crítico" class="ticker-news-title">Vol.294 – La policía, un análisis crítico</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/idiomas-en-oposiciones/" title="Idiomas en oposiciones" class="ticker-news-title">Idiomas en oposiciones</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-periodista-pablo-gonzalez-sigue-incomunicado-en-polonia-casi-tres-meses-con-muchas-preguntas-y-ninguna-respuesta/" title="El periodista Pablo González sigue incomunicado en Polonia: casi tres meses " con muchas preguntas y ninguna respuesta"" class="ticker-news-title">El periodista Pablo González sigue incomunicado en Polonia: casi tres meses "con muchas preguntas y ninguna respuesta"</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/juana-ruiz-en-la-carcel-me-dejo-las-mejores-amigas-del-mundo/" title="Juana Ruiz: “En la cárcel me dejo las mejores amigas del mundo”" class="ticker-news-title">Juana Ruiz: “En la cárcel me dejo las mejores amigas del mundo”</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/%c2%93ninguna-democracia-se-puede-permitir-tener-herramientas-tan-poderosas-como-pegasus%c2%94/" title="Ninguna democracia se puede permitir tener herramientas tan poderosas como Pegasus" class="ticker-news-title">Ninguna democracia se puede permitir tener herramientas tan poderosas como Pegasus</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/asamblea-popular-contra-la-guerra/" title="Asamblea popular contra la guerra" class="ticker-news-title">Asamblea popular contra la guerra</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-pacifisme-i-les-actituds-davant-la-guerra/" title="El pacifisme i les actituds davant la guerra" class="ticker-news-title">El pacifisme i les actituds davant la guerra</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-presupuesto-europeo-destinado-a-militarismo-aumenta-un-123/" title="El presupuesto europeo destinado a militarismo aumenta un 123%" class="ticker-news-title">El presupuesto europeo destinado a militarismo aumenta un 123%</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/23-may-reunion-organizativa-para-recibir-a-la-caravana-por-la-dignidad-y-conciencia-wixarika/" title="23 may: Reunión organizativa para recibir a la Caravana por la Dignidad y Conciencia Wixárika" class="ticker-news-title">23 may: Reunión organizativa para recibir a la Caravana por la Dignidad y Conciencia Wixárika</a>
<span class="date">Hace 18 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/podcast-de-c-a-m-p-a-en-la-xix-marcha-a-zuera/" title="Podcast de C.A.M.P.A. en la XIX Marcha a Zuera" class="ticker-news-title">Podcast de C.A.M.P.A. en la XIX Marcha a Zuera</a>
<span class="date">Hace 19 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Colectivo De Apoyo A Mujeres Presas En Aragon
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ni-olvido-ni-perdon-2/" title="Ni olvido ni perdón" class="ticker-news-title">Ni olvido ni perdón</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periodico Anarquia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cgt-en-accion-ni-mendigamos-ni-nos-rendimos-18-05-22/" title="CGT en Acción: Ni mendigamos, ni nos rendimos 18/05/22" class="ticker-news-title">CGT en Acción: Ni mendigamos, ni nos rendimos 18/05/22</a>
<span class="date">Hace 20 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Pais Valencia I Murcia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/manifestacion-frente-al-consulado-de-mexico-en-el-paso-texas-contra-la-violencia-contra-las-comunidades-zapatistas/" title="Manifestación frente al Consulado de México en El Paso, Texas, contra la violencia contra las comunidades zapatistas" class="ticker-news-title">Manifestación frente al Consulado de México en El Paso, Texas, contra la violencia contra las comunidades zapatistas</a>
<span class="date">Hace 21 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jujuy-el-edificio-del-sindicato-docente-cedems-entro-en-remate/" title="Jujuy: el edificio del sindicato docente CEDEMS entró en remate" class="ticker-news-title">Jujuy: el edificio del sindicato docente CEDEMS entró en remate</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-unidad-piquetera-impulsara-un-paro-nacional-para-detener-el-ajuste/" title="La Unidad Piquetera impulsará un paro nacional «para detener el ajuste»" class="ticker-news-title">La Unidad Piquetera impulsará un paro nacional «para detener el ajuste»</a>
<span class="date">Hace 22 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/caso-lola-chomnalez-encontraron-al-posible-femicida-una-prueba-de-adn-lo-compromete/" title="Caso Lola Chomnalez: encontraron al posible femicida, una prueba de ADN lo compromete" class="ticker-news-title">Caso Lola Chomnalez: encontraron al posible femicida, una prueba de ADN lo compromete</a>
<span class="date">Hace 23 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/cada-parador-del-metrobus-del-bajo-le-costara-a-los-portenos-mas-de-130-millones-de-pesos/" title="Cada parador del Metrobus del Bajo le costará a los porteños más de 130 millones de pesos" class="ticker-news-title">Cada parador del Metrobus del Bajo le costará a los porteños más de 130 millones de pesos</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/economia-mundial-se-convulsiona-sector-minero-se-beneficia/" title="Economía mundial se convulsiona; sector minero se beneficia" class="ticker-news-title">Economía mundial se convulsiona; sector minero se beneficia</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Avispa Midia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-familia-tipo-necesito-en-abril-154-134-para-satisfacer-sus-necesidades-basicas/" title="Una familia tipo necesitó en abril $154.134 para satisfacer sus necesidades básicas" class="ticker-news-title">Una familia tipo necesitó en abril $154.134 para satisfacer sus necesidades básicas</a>
<span class="date">Hace 24 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/actualizacion-continuan-las-acciones-de-violencia-contra-la-comunidad-zapatista-de-nuevo-san-gregorio/" title="Actualización. Continúan las acciones de violencia contra la comunidad zapatista de Nuevo San Gregorio" class="ticker-news-title">Actualización. Continúan las acciones de violencia contra la comunidad zapatista de Nuevo San Gregorio</a>
<span class="date">Hace 25 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-un-convenio-colectivo-digno-%ef%b8%8f/" title="por un convenio colectivo digno ️" class="ticker-news-title">por un convenio colectivo digno ️</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Sitel En Sevilla
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/caso-maldonado-el-testimonio-desde-adentro-de-gendarmeria-que-puede-hacer-girar-la-causa/" title="Caso Maldonado: el testimonio desde adentro de Gendarmería que puede hacer girar la causa" class="ticker-news-title">Caso Maldonado: el testimonio desde adentro de Gendarmería que puede hacer girar la causa</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-13-anos-de-la-caida-en-combate-del-companero-mauricio-morales/" title="A 13 años de la caída en combate del compañero Mauricio Morales" class="ticker-news-title">A 13 años de la caída en combate del compañero Mauricio Morales</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de La Peste
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desde-las-montanas-de-guerrero-para-el-pueblo-wixarika/" title="Desde las montaÑas de guerrero  para el pueblo wixÁrika" class="ticker-news-title">Desde las montaÑas de guerrero para el pueblo wixÁrika</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Congreso Nacional Indígena
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/a-poco-mas-de-un-ano-de-su-desaparicion-forzada-retoman-la-busqueda-del-joven-trans-tehuel-de-la-torre/" title="A poco más de un año de su desaparición forzada, retoman la búsqueda del joven trans Tehuel de la Torre" class="ticker-news-title">A poco más de un año de su desaparición forzada, retoman la búsqueda del joven trans Tehuel de la Torre</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/hacer-el-imbecil-que-pasara-si-finlandia-entra-en-la-otan/" title="Hacer el imbécil: ¿Qué pasará si Finlandia entra en la OTAN?" class="ticker-news-title">Hacer el imbécil: ¿Qué pasará si Finlandia entra en la OTAN?</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Amor Y Rabia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/desde-las-montanas-de-guerrero-para-el-pueblo-wixarika-2/" title="Desde las montañas de Guerrero para el pueblo Wixárika" class="ticker-news-title">Desde las montañas de Guerrero para el pueblo Wixárika</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Radio Zapatista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/argentina_adriana-raquel-musumeci-la-que-no-se-rindio/" title="Argentina_Adriana Raquel Musumeci: La que no se rindió" class="ticker-news-title">Argentina_Adriana Raquel Musumeci: La que no se rindió</a>
<span class="date">Hace 26 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sanxenxo-21-m-galiza-non-ten-rei/" title="[Sanxenxo] 21-M: Galiza non ten rei" class="ticker-news-title">[Sanxenxo] 21-M: Galiza non ten rei</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/demandan-a-la-opaq-que-investigue-a-turquia-por-utilizar-armas-quimicas/" title="Demandan a la OPAQ que investigue a Turquía por utilizar armas químicas" class="ticker-news-title">Demandan a la OPAQ que investigue a Turquía por utilizar armas químicas</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mexico-arrecian-ataques-a-zapatistas-bajo-la-observacion-de-los-gobiernos-de-obrador-y-escandon-denuncia-el-frayba/" title="México: arrecian ataques a zapatistas, bajo la observación de los gobiernos de Obrador y  Escandón, denuncia el Frayba" class="ticker-news-title">México: arrecian ataques a zapatistas, bajo la observación de los gobiernos de Obrador y Escandón, denuncia el Frayba</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Pozol
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marcha-mundial-contra-monsanto-bayer-y-syngenta/" title="Marcha Mundial contra Monsanto-Bayer y Syngenta" class="ticker-news-title">Marcha Mundial contra Monsanto-Bayer y Syngenta</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de ANRed
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/por-que-el-instituto-de-paz-kurdo/" title="¿Por qué el Instituto de Paz Kurdo?" class="ticker-news-title">¿Por qué el Instituto de Paz Kurdo?</a>
<span class="date">Hace 27 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tribus-arabes-y-kurdas-hay-que-detener-el-proyecto-colonial-del-estado-turco-en-siria/" title="Tribus árabes y kurdas: hay que detener el proyecto colonial del Estado turco en Siria" class="ticker-news-title">Tribus árabes y kurdas: hay que detener el proyecto colonial del Estado turco en Siria</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-indice-que-lo-dice-todo-diego-sztulwark/" title="Un índice que lo dice todo // Diego Sztulwark" class="ticker-news-title">Un índice que lo dice todo // Diego Sztulwark</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Lobo Suelto
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-medicos-especialistas-de-madrid-desconvocan-la-huelga-tras-llegar-a-un-acuerdo-con-el-gobierno-de-ayuso-21-05-2022/" title="Los médicos especialistas de Madrid desconvocan la huelga tras llegar a un acuerdo con el Gobierno de Ayuso (21/05/2022)." class="ticker-news-title">Los médicos especialistas de Madrid desconvocan la huelga tras llegar a un acuerdo con el Gobierno de Ayuso (21/05/2022).</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/de-que-se-trata-realmente-la-oposicion-de-turquia-a-la-ampliacion-de-la-otan/" title="¿De qué se trata realmente la oposición de Turquía a la ampliación de la OTAN?" class="ticker-news-title">¿De qué se trata realmente la oposición de Turquía a la ampliación de la OTAN?</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Kurdistan America Latina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-vida-perdida-del-doctor-pedrero-en-la-fosa-siete-de-el-carmen/" title="La vida perdida del doctor Pedrero en la fosa siete de El Carmen" class="ticker-news-title">La vida perdida del doctor Pedrero en la fosa siete de El Carmen</a>
<span class="date">Hace 28 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Memoria Libertaria
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/otxandio-otsailak-24-nola-heldu-gara-hona/" title="Otxandio: Otsailak 24. Nola heldu gara hona?" class="ticker-news-title">Otxandio: Otsailak 24. Nola heldu gara hona?</a>
<span class="date">Hace 29 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/curso-abierto-formativo-sobre-derechos-y-convenio-en-el-sector-de-la-hosteleria-de-granada/" title="Curso abierto formativo sobre derechos y convenio en el sector de la Hostelería de Granada" class="ticker-news-title">Curso abierto formativo sobre derechos y convenio en el sector de la Hostelería de Granada</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Granada
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/no-cost-antivirus-for-people-who-do-buiness/" title="No cost Antivirus For people who do buiness" class="ticker-news-title">No cost Antivirus For people who do buiness</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federacion Anarquista De Mexico
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/presentacion-del-libro-la-policia-un-analisis-critico-2/" title="Presentación del libro " la policia: un análisis crítico"" class="ticker-news-title">Presentación del libro "La Policia: Un análisis crítico"</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Granada
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/natok-eta-ebk-gerra-eta-miseriara-kondenatzen-gaituzte/" title="NATOk eta EBk gerra eta miseriara kondenatzen gaituzte" class="ticker-news-title">NATOk eta EBk gerra eta miseriara kondenatzen gaituzte</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Sare Antifaxista
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/curioso-ojo/" title="curioso ojo" class="ticker-news-title">curioso ojo</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tocata-y-fuga/" title="Tocata y fuga" class="ticker-news-title">Tocata y fuga</a>
<span class="date">Hace 31 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-hoja-del-viernes-20-de-mayo-de-2022-seccion-sindical-de-cgt-en-eads-airbus-getafe/" title="La hoja del viernes, 20 de mayo de 2022 (Sección Sindical de CGT en EADS Airbus, Getafe)" class="ticker-news-title">La hoja del viernes, 20 de mayo de 2022 (Sección Sindical de CGT en EADS Airbus, Getafe)</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CGT Metal Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lo-que-la-viruela-del-mono-nos-dice-sobre-lo-bien-que-funcionan-las-vacunas-y-lo-vulnerables-que-somos-sin-ellas-21-05-2022/" title="Lo que la viruela del mono nos dice sobre lo bien que funcionan las vacunas y lo vulnerables que somos sin ellas (21/05/2022)." class="ticker-news-title">Lo que la viruela del mono nos dice sobre lo bien que funcionan las vacunas y lo vulnerables que somos sin ellas (21/05/2022).</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-experiencia-puntuara-un-60-en-la-ope-sin-examen-para-ser-fijo-en-el-ics-21-05-2022/" title="La experiencia puntuará un 60% en la OPE sin examen para ser fijo en el ICS (21/05/2022)." class="ticker-news-title">La experiencia puntuará un 60% en la OPE sin examen para ser fijo en el ICS (21/05/2022).</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/tras-el-metro-de-ayuso-almeida-recorta-los-autobuses-de-madrid-afecta-a-16-lineas-21-05-2022/" title="Tras el Metro de Ayuso, Almeida recorta los autobuses de Madrid: afecta a 16 líneas (21/05/2022)." class="ticker-news-title">Tras el Metro de Ayuso, Almeida recorta los autobuses de Madrid: afecta a 16 líneas (21/05/2022).</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/margarita-del-val-alerta-de-un-momento-complicado-del-coronavirus-en-espana-y-aboga-por-la-cuarta-dosis-de-la-vacuna-21-05-2022/" title="Margarita del Val alerta de un «momento complicado» del coronavirus en España y aboga por la cuarta dosis de la vacuna (21/05/2022)." class="ticker-news-title">Margarita del Val alerta de un «momento complicado» del coronavirus en España y aboga por la cuarta dosis de la vacuna (21/05/2022).</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/fin-de-la-huelga-medica-en-madrid-21-05-2022/" title="Fin de la huelga médica en Madrid (21/05/2022)." class="ticker-news-title">Fin de la huelga médica en Madrid (21/05/2022).</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de SAS Madrid
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-oms-revela-sus-tecnicas-de-manipulacion-de-las-masas-para-hacer-aceptar-la-vacunacion/" title="La oms revela sus tÉcnicas de manipulaciÓn de las masas para hacer aceptar la vacunaciÓn" class="ticker-news-title">La oms revela sus tÉcnicas de manipulaciÓn de las masas para hacer aceptar la vacunaciÓn</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/una-postal-de-estados-unidos-los-sin-hogar/" title="Una postal de estados unidos, los sin hogar" class="ticker-news-title">Una postal de estados unidos, los sin hogar</a>
<span class="date">Hace 32 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sequia-sin-precedentes-en-francia-demuestra-que-el-cambio-climatico-esta-fuera-de-control/" title="SequÍa sin precedentes en francia demuestra que el cambio climÁtico estÁ “fuera de control”" class="ticker-news-title">SequÍa sin precedentes en francia demuestra que el cambio climÁtico estÁ “fuera de control”</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/los-doukhobors-la-historia-de-la-secta-religiosa-rusa-que-sobrevive-en-canada/" title="Los doukhobors: la historia de la secta religiosa rusa que sobrevive en canadÁ" class="ticker-news-title">Los doukhobors: la historia de la secta religiosa rusa que sobrevive en canadÁ</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Asociacion Germinal
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-pah-convoca-concentracion-por-la-muerte-de-dos-mujeres-mayores-que-iban-a-ser-desahuciadas/" title="La Pah Convoca concentración por la muerte de dos mujeres mayores que iban a ser desahuciadas" class="ticker-news-title">La Pah Convoca concentración por la muerte de dos mujeres mayores que iban a ser desahuciadas</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Briega
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/jornada-de-verano-negociemos-las-compensaciones-por-su-perdida-ya/" title="Jornada de Verano:  ¡¡Negociemos las compensaciones por su pérdida ya!!" class="ticker-news-title">Jornada de Verano: ¡¡Negociemos las compensaciones por su pérdida ya!!</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/20-may-au-actualizacion-continuan-las-acciones-de-violencia-contra-la-comunidad-zapatista-de-nuevo-san-gregorio/" title="20 may, AU: Actualización. Continúan las acciones de violencia contra la comunidad zapatista de Nuevo San Gregorio" class="ticker-news-title">20 may, AU: Actualización. Continúan las acciones de violencia contra la comunidad zapatista de Nuevo San Gregorio</a>
<span class="date">Hace 33 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Centro De Medios Libres
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/prejubilacion-y-jubilacion-anticipada/" title="Prejubilación y jubilación anticipada" class="ticker-news-title">Prejubilación y jubilación anticipada</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Gatos Sindicales
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/sindical-el-comite-de-empresa-como-freno-al-desarrollo-del-derecho-obrero/" title="[Sindical] El Comité de Empresa como freno al desarrollo del derecho obrero." class="ticker-news-title">[Sindical] El Comité de Empresa como freno al desarrollo del derecho obrero.</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de CNT-AIT Albacete
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/esta-tarde-a-las-siete-en-santander-convocatoria-de-la-pah/" title="Esta tarde a las siete en Santander convocatoria de la PAH" class="ticker-news-title">Esta tarde a las siete en Santander convocatoria de la PAH</a>
<span class="date">Hace 34 horas </span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Cantabria No Se Vende
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/avast-firewall-assessment/" title="Avast Firewall Assessment" class="ticker-news-title">Avast Firewall Assessment</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federacion Anarquista De Mexico
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/ni-olvido-ni-perdon/" title="Ni olvido, ni perdón." class="ticker-news-title">Ni olvido, ni perdón.</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Periodico Anarquia
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/catamarca-represion-contra-vecinas-y-vecinos-de-choya/" title="Catamarca: represión contra vecinas y vecinos de Choya" class="ticker-news-title">Catamarca: represión contra vecinas y vecinos de Choya</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/la-guerra-no-es-un-juego-contra-el-festival-militar-aereo-de-gijon/" title="La guerra no es un juego: Contra el festival militar aéreo de Gijón" class="ticker-news-title">La guerra no es un juego: Contra el festival militar aéreo de Gijón</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/mohamed-benhalima-historia-del-argelino-condenado-a-muerte-entregado-por-espana/" title="Mohamed Benhalima: historia del argelino condenado a muerte entregado por España" class="ticker-news-title">Mohamed Benhalima: historia del argelino condenado a muerte entregado por España</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Grup Antimilitarista Tortuga
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/marcha-de-antorchas-y-misa-homenaje-para-el-padre-mugica/" title="Marcha de antorchas y misa homenaje para el Padre Mugica" class="ticker-news-title">Marcha de antorchas y misa homenaje para el Padre Mugica</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Indymedia Argentina
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/lo-que-esta-guerra-nos-esta-ensenando/" title="Lo que esta guerra nos está enseñando" class="ticker-news-title">Lo que esta guerra nos está enseñando</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/vuelven-a-buscar-los-cuerpos-de-cinco-republicanos-asesinados-en-los-cerralbos-toledo/" title="Vuelven a buscar los cuerpos de cinco republicanos asesinados en Los Cerralbos (Toledo)" class="ticker-news-title">Vuelven a buscar los cuerpos de cinco republicanos asesinados en Los Cerralbos (Toledo)</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/un-planeta-en-la-uci-cuatro-indicadores-clave-del-cambio-climatico-batieron-records-en-2021/" title="Un planeta en la UCI: cuatro indicadores clave del cambio climático batieron récords en 2021" class="ticker-news-title">Un planeta en la UCI: cuatro indicadores clave del cambio climático batieron récords en 2021</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/%c2%93el-inicio-de-la-vida-es-el-momento-de-romper-la-cadena-del-maltrato%c2%94/" title="El inicio de la vida es el momento de romper la cadena del maltrato" class="ticker-news-title">El inicio de la vida es el momento de romper la cadena del maltrato</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/uruguay-un-gobierno-sordo-a-una-dramatica-realidad/" title="Uruguay. Un gobierno sordo a una dramática realidad" class="ticker-news-title">Uruguay. Un gobierno sordo a una dramática realidad</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/las-principales-organizaciones-ecologistas-piden-al-gobierno-la-salida-del-tratado-de-la-carta-de-la-energia/" title="Las principales organizaciones ecologistas piden al Gobierno la salida del Tratado de la Carta de la Energía" class="ticker-news-title">Las principales organizaciones ecologistas piden al Gobierno la salida del Tratado de la Carta de la Energía</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/el-cambio-climatico-en-el-sistema-alimentario-mundial/" title="El cambio climático en el sistema alimentario mundial" class="ticker-news-title">El cambio climático en el sistema alimentario mundial</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/terrorismo-ultraderechista-no-es-solo-quien-aprieta-el-gatillo/" title="Terrorismo ultraderechista no es solo quien aprieta el gatillo" class="ticker-news-title">Terrorismo ultraderechista no es solo quien aprieta el gatillo</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Nodo50
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/methods-to-uninstall-avast-secure-internet-browser/" title="Methods to Uninstall Avast Secure Internet browser" class="ticker-news-title">Methods to Uninstall Avast Secure Internet browser</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Federacion Anarquista De Mexico
</span>
</li>
<li>
<a href="https://www.federacionanarquista.net/en-el-sexto-aiversario-de-la-muerte-de-luis-manuel-acedo-saez-abandonado-por-los-servicios-medicos-de-la-carcel-de-picassent-su-familia-vuelve-a-convocar-una-concentracion-frente-a-ella/" title="En El Sexto Aiversario De La Muerte De Luis Manuel Acedo Sáez, Abandonado Por Los «Servicios Médicos» De La Cárcel De Picassent, Su Familia Vuelve A Convocar Una Concentración Frente A Ella" class="ticker-news-title">En El Sexto Aiversario De La Muerte De Luis Manuel Acedo Sáez, Abandonado Por Los «Servicios Médicos» De La Cárcel De Picassent, Su Familia Vuelve A Convocar Una Concentración Frente A Ella</a>
<span class="date">Ayer</span>
<span class="comments" style="margin-left:25px;color:#a6a6a6">
de parte de Tokata
</span>
</li>
</ul>
</div>
</div>
</div>
<div id="alobaidi-fade-plugin"></div>
<div class="header section small-padding bg-image" style="background-color:rgba(0,0,0,.40)">
<div class="cover">
<div class="header-logo-container">
<a href="https://www.federacionanarquista.net" style="display:inline-block">
<img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" class="header-logo-img" alt="Federación Anarquista 🏴 Noticias anticapitalistas y informaciones libertarias" width="1531" height="485">
</a>
<div id="anarchist-federation-international" style="margin-top:10%;margin-right:50px;float:right;color:#828282">
<i style="color:#747474" class="fa fa-globe" aria-hidden="true"></i>&nbsp;
<span style="color:#464646">
<a style="color:#b2b2b2" class="anar-en tooltipz" title="English" href="https://www.AnarchistFederation.net">en</a> /
<a style="color:#b2b2b2" class="anar-fr tooltipz" title="Français" href="https://www.infoLibertaire.net">fr</a> /
<a style="color:#b2b2b2" class="anar-es tooltipz" title="Español" href="https://www.FederacionAnarquista.net">es</a> /
<a style="color:#b2b2b2" class="anar-pt tooltipz" title="Português" href="https://www.FederacaoAnarquista.com.br/">pt</a> /
<a style="color:#b2b2b2" class="anar-de tooltipz" title="Deutsch" href="https://www.AnarchistischeFoderation.de">de</a> /
<a style="color:#b2b2b2" class="anar-it tooltipz" title="Italiano" href="https://www.rivoluzioneanarchica.it">it</a> /
<a style="color:#b2b2b2" class="anar-ca tooltipz" title="Català" href="https://www.anarquia.cat">ca</a> /
<a style="color:#b2b2b2" class="anar-gr tooltipz" title="Ελληνικά" href="https://www.anarxiki-omospondia.gr/">el</a>
</span>
</div>
</div>
</div>
<div class="header-search-block bg-graphite hidden">
<div style="max-width:921px;max-height:257px"><img src="//www.federacionanarquista.net/xheader_federacionanarquista.net.png.pagespeed.ic.MzdzoptMho.png" style="width:100%;height:auto"></div>
<form method="get" class="searchform" action="https://www.federacionanarquista.net/">
<input type="search" value="" placeholder="Buscar en 222,216 artículos" name="s" class="s" />
<input type="submit" class="searchsubmit" value="Search">
</form>
</div>
<div class="header-inner section-inner">
<h1 class="blog-title">
<a href="https://www.federacionanarquista.net" title="Federación Anarquista 🏴 &mdash; 🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ" rel="home">Federación Anarquista 🏴</a>
</h1>
<h3 class="blog-description">🔴 Noticias anarquistas y informaciones libertarias de más de 400 colectivos Ⓐ</h3>
</div>
</div>
<div class="top-navbar navigation section no-padding bg-dark">
<div class="navigation-inner section-inner">
<div class="nav-toggle fleft hidden" id="nav-toggle">
<div class="bar"></div>
<div class="bar"></div>
<div class="bar"></div>
<div class="clear"></div>
</div>
<ul class="main-menu">
<li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li id="menu-item-3009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li id="menu-item-8170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li id="menu-item-8171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li id="menu-item-166309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li id="menu-item-3005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li id="menu-item-3008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li id="menu-item-3004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li id="menu-item-9816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li id="menu-item-133633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
<li class="menu-item">
<a href="https://www.anarchistfederation.net">
<i class="_mi _before dashicons dashicons-admin-site" aria-hidden="true"></i> English
</a>
</li>
</ul>
<form class="anarcho-search-desktop" id="search" method="get" action="https://www.federacionanarquista.net/" style="float:right">
<div style="padding-top:12px;padding-bottom:12px;float:right">
<input class="search_input" type="search" name="s" style="color:#eee;width:300px;padding:15px 30px 15px 20px;background:rgba(0,0,0,.2);border:0;font-size:16px" placeholder="Buscar en 222,216 artículos" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en 222,216 artículos'" />
<a href="#" onclick="document.getElementById('search').submit();">
<i class="fa fa-search" aria-hidden="true" style="position:relative;left:-40px;font-size:18px"></i>
</a>
</div>
</form>
<a style="display:none" class="anarcho-search-mobile search-toggle fright" href="#"></a>
<div class="clear"></div>
</div>
</div>
<div class="mobile-navigation section bg-graphite no-padding hidden" id="mobile-navigation">
<ul class="mobile-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-2983"><a href="/"><i class="_mi _before dashicons dashicons-list-view" aria-hidden="true"></i><span>Noticias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3012"><a href="/">Noticias de última hora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009"><a href="/anarchist_archive.php?r=aujourdhui">Noticias de hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3010"><a href="/anarchist_archive.php?r=hier">Noticias de ayer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8170"><a href="/anarchist_archive.php?r=7d">Los últimos 7 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8171"><a href="/anarchist_archive.php?r=14d">Los últimos 14 días</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3011"><a href="/anarchist_archive.php?r=mois">Noticias de este mes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166309"><a href="https://www.federacionanarquista.net/los-100-articulos-mas-populares/"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Más popular</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-children menu-item-2982"><a href="https://www.federacionanarquista.net/sources-list/"><i class="_mi _before dashicons dashicons-rss" aria-hidden="true"></i><span>Colectivos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3005"><a href="https://www.federacionanarquista.net/sources-list/">Lista de fuentes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3008"><a href="https://www.federacionanarquista.net/suggest-a-new-source/">Sugerir una nueva fuente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3004"><a href="https://www.federacionanarquista.net/about-us/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Presentación</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9816"><a href="https://forum.anarchistfederation.net/"><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Foro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133633"><a rel="sponsored" href="https://www.ni-dios-ni-amo.com"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Camisetas</span></a></li>
</ul>
</div>
<br clear="both">
<div id="anarchist-federation-feed" style="max-width:1480px;margin:0 auto;display:block;width:100%" class="mobile-no-padding">
<div style="color:#e9e9e9;text-align:right;font-size:18px;padding-top:10px;width:100%!important" class="mobile-smaller-font content section-inner mobile-center">
<div style="float:right;font-weight:400">
Las noticias de	<a href='https://www.federacionanarquista.net/sources-list' style='color:#fff;font-weight:500'>
<span style='font-weight:700;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:120%'>
451	</span>
colectivos anarquistas	</span>
</a>
se publican automáticamente aquí	</div>
<br style="display:none" class="mobile-only" clear="both">
<div>
<hr class="mobile-only" style="display:none;position:relative;top:-4px;height:1px;border-width:0;color:#fff;background-color:#fff;width:15%;opacity:.5;margin:0 auto">
</div>
<div style='font-weight:400;float:left' class='mobile-center mobile-smaller-font'>
<i class="far fa-clock" aria-hidden="true" style="padding-right:4px" class="mobile-no-padding"></i>
Fuente de noticias actualizado cada
<span style='font-weight:500;color:#fff' class='mobile-smaller-font'>
<span class='stats-counter' style='font-size:130%'>
5
</span>
minutos	</span>
</div>
</div>
</div>
<br clear="both">
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js"></script>
<script src="https://www.anarcho-punk.net/pirate_apps/jquery.counterup.js"></script>
<script>jQuery(document).ready(function($){$('.stats-counter').counterUp({delay:50,time:1000});});</script>
<div class="wrapper section medium-padding" style="padding:60px 0">
<div class="section-inner">
<div class="content fleft">
<div id="post-177755" class="post-177755 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="post-header">
<h1 class="post-title"><a href="https://www.federacionanarquista.net/un-delirio-energivoro/" rel="bookmark" title="Un delirio energívoro">Un delirio energívoro</a></h1>
</div>
<div class="featured-media">
<img width="828" height="550" src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/xun-delirio-energivoro-05-21-2022.jpg.pagespeed.ic.CxPxsrZqbq.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg 828w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-300x199.jpg 300w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-768x510.jpg 768w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-600x399.jpg 600w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022-640x425.jpg 640w" data-lazy-sizes="(max-width: 828px) 100vw, 828px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/un-delirio-energivoro-05-21-2022.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</div>
<div class="post-content" style="padding-top:25px;padding-bottom:35px">
<br />
<div style="display:block;line-height:1.5rem">
<div class="mobile-full-width" style="margin:0;font-weight:700;display:inline-block;float:left">
May 21, 2022	<span class='mobile-hide'>&ndash;</span>
<br class="mobile-only">
<span class='post-header-author'>
De parte de	<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">
Indymedia Argentina	</a>
</span>
</div>
<div style="margin:0;font-weight:700;display:inline-block;float:right;text-align:right" class="mobile-full-width mobile-float-left">
<i class="fa fa-eye" aria-hidden="true"></i> 189 puntos de vista	</div>
</div>
<div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Un delirio energívoro' data-link='https://www.federacionanarquista.net/un-delirio-energivoro/' data-app-id-name='post_above_content'></div><p>Un proyecto de granja para minar criptomonedas en Zapala revela la irracionalidad del modelo energético.</p>
<figure id="attachment_77100" aria-describedby="caption-attachment-77100" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-77100 size-full" src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/xdelirio-energivoro.jpg.pagespeed.ic.CxPxsrZqbq.jpg" alt width="828" height="550"><figcaption id="caption-attachment-77100" class="wp-caption-text"><em>Ilustración: revista Impacto Económico.</em></figcaption></figure>
<p><em>Por Felipe Gutiérrez Ríos / OPSur .</em></p>
<p>La construcción de un centro de datos de la empresa británica FMI Minecraft Mining LDT para minar criptomonedas ejemplifica la irracionalidad del manejo de algunas políticas energéticas. De un lado, un proyecto faraónico que pretende gastar por sí solo el equivalente a lo que consumen entre 3 y 4 millones de hogares. Del otro, quienes habitamos en estos hogares, que aún no sabemos si habrá energía para calefaccionarnos durante todo el invierno. En el medio un Estado que gasta fortunas en subsidios a la extracción de gas y un proyecto que vuelve a poner en el centro la pregunta de para qué se usa la energía.</p>
<p><strong>Megaminería de algoritmos</strong></p>
<p>El proyecto de la empresa FMI Minecraft busca construir un centro de datos para la minería de criptomonedas en la Zona Franca de Zapala, en la provincia de Neuquén. En su<a href="https://www.fmimining.com/">&nbsp;página web&nbsp;</a>la empresa destaca por qué elige ese lugar. Primero marca la accesibilidad logística, los bajos precios de la energía en la Argentina y el no pago de impuestos al establecerse en una zona franca. Lo que llama la atención de sus destacados –es un decir, porque en realidad los cuatro&nbsp;<em>highlights&nbsp;</em>del proyecto son lo único que la página tiene disponible– es que remarcan la cercanía con la formación Vaca Muerta, dato que para la empresa implica “una capacidad de expansión ilimitada”.</p>
<p>De acuerdo al sitio&nbsp;<a href="https://www.datacenterdynamics.com/es/features/cu%C3%A1l-es-la-importancia-y-el-papel-de-los-data-centers-en-la-miner%C3%ADa-de-criptomonedas/">Data Center Dynamics</a>, el alto consumo energético de este tipo de proyectos se debe a que “quien mina ejecuta un mismo algoritmo matemático permanentemente, pero su capacidad de recibir ingresos depende de encontrar la solución a ese algoritmo primero, antes que los demás”. Esto provoca una constante competencia que requiere de máquinas más rápidas y un gran procesamiento de datos. Para esto se crearon los centros de datos (<em>data centers</em>, en la jerga) que operan a tiempo completo y cuentan con procesadores de alto desempeño que, interconectados, pueden hacer transacciones de manera constante. También se las conoce como “granjas”, emulando la idea del&nbsp;<em>feedlot</em>: una máquina al lado de la otra trabajando para crear valor, de la misma manera que es utilizado el ganado.</p>
<p>Para poder sostener su demanda energética, la granja necesita la construcción de dos ductos, que lleven el gas desde las áreas de extracción en Vaca Muerta hasta unas turbinas que lo convierten en electricidad. Ya están firmados los memorandos de entendimiento con las empresas Camuzzi y Transportadora de Gas del Sur para su construcción. Según&nbsp;<a href="https://www.neuqueninforma.gob.ar/encuentro-de-trabajo-por-proyecto-de-inversion-para-la-produccion-de-criptomonedas/">le informó</a>&nbsp;la empresa al gobierno neuquino, importarían más de 23.000 máquinas, similares a una CPU, que comenzarían a operar en 2023, dando trabajo a unas cien personas.</p>
<p>Según&nbsp;<a href="https://mase.lmneuquen.com/empresa/una-empresa-apunta-al-gas-vaca-muerta-minar-criptomonedas-n892560">confirmó</a>&nbsp;Fernando Montero, CEO de la Zona Franca de Zapala, el proyecto está dividido en tres etapas. La primera busca generar y consumir 114 MW de potencia; la segunda 250 MW; para llegar finalmente a una potencia instalada de 1 GW. John Blount, presidente de FMI Minecraft, dio más detalles sobre el proyecto en la revista&nbsp;<a href="https://issuu.com/impactoeconomico/docs/ie_28_final_compressed_1_/12">Impacto Económico</a>. Ahí no hizo referencia a la tercera etapa, sino solo a las dos primeras, que tendrán una inversión de 20 millones de dólares cada una.</p>
<p>La localización de este tipo de granjas en la Patagonia argentina obedece a dos factores fundamentales. Por una parte, su condición de zona fría hace que se reduzcan los costos de refrigeración de las sobrecalentadas máquinas que operan durante todo el día. El otro tiene que ver con los costos de la energía. Según cuenta en el mismo reportaje Daniel Contreras, de la empresa eléctrica Kolff, existe mucha minería de criptomonedas en América Latina “pero se muda hacia donde la energía sea más barata. El año pasado se cerró mucho del minado en China por falta de energía y gran parte de esta actividad vino a Latinoamérica, donde el costo energético es más bajo”.</p>
<p>Estos factores son la razón por la cual también explotó la minería de criptomonedas en la provincia de Tierra del Fuego. Según la Compañía Administradora del Mercado Mayorista Eléctrico (CAMMESA), cerca de un cuarto del consumo eléctrico de la provincia entre agosto y octubre del año pasado fue usado por granjas. Esto puso al sistema eléctrico de la provincia “al límite”, según&nbsp;<a href="https://www.clarin.com/economia/criptomineria-pone-jaque-sistema-electrico-tierra-fuego_0_fIsNQfWdXG.html">reconoció</a>&nbsp;su secretario de Energía. En enero, el gobierno nacional publicó&nbsp;<a href="https://www.boletinoficial.gob.ar/detalleAviso/primera/256892/20220201">la Resolución 40/2022</a>&nbsp;para establecer un nuevo encuadre tarifario para los usuarios que habían sido identificados como mineros de criptomonedas en Tierra del Fuego, por la cual deben pagar entre tres y cuatro veces más que los usuarios residenciales.</p>
<p>Mientras las granjas más grandes están comenzando a ser reguladas, aún es muy difícil discriminar quiénes están utilizando electricidad residencial subsidiada para hacer pequeña minería. A eso se suman los posibles desarrollos que consumen gas: además del proyecto de FMI Mining, Exxon Mobil anunció a la Argentina como uno de los cuatro países donde pretenden dar continuidad a un plan piloto de minería de criptomonedas con excedentes de gas que iniciaron en Dakota del Norte (Estados Unidos). La quita de subsidios al gas para estos proyectos sería una medida congruente con la tomada en Tierra del Fuego. Sin embargo no resuelve el problema del derroche energético.</p>
<p><strong>Agrandar la grieta energética</strong></p>
<p>De cumplirse la tercera etapa de construcción de la granja de FMI Mining, se convertirá automáticamente en el mayor consumidor de electricidad del país. Para hacer la comparación, actualmente el mayor usuario individual es, por lejos, la fábrica de aluminios ALUAR, ubicada en Puerto Madryn. En marzo consumió 297 GWh y su influencia es tan grande en el sistema eléctrico que las estadísticas públicas entregan su información “con” y “sin” ALUAR, para no verse distorsionadas. De acuerdo a la potencia instalada, el proyecto de FMI Mining podría gastar hasta 720 GWh. Son números siderales: si la granja hubiese usado esa electricidad en marzo de este año, equivaldría al 15% del total del consumo Mercado Eléctrico Mayorista. Aún si no se cumpliera la tercera etapa, el proyecto seguiría siendo energívoro, consumiendo 180 GWh, la mitad de todo lo que consume la industria en la provincia de Neuquén.</p>
<p>La cuestión del sobreconsumo energético de estas granjas ocurre en un momento en que no sabemos si va a haber suministro continuo de gas durante el invierno, debido a que los niveles de extracción a nivel nacional no alcanzan a cubrir la demanda y el gobierno ya anunció que podría recortar a consumidores industriales. Además de la poca disponibilidad de recursos energéticos, están las injusticias en su reparto. Cerca de un tercio del país se considera bajo la línea de la pobreza energética, medida como el uso de más del 10% de los ingresos familiares para pagar los servicios básicos. Todo esto está cruzado por&nbsp;<a href="https://ejes.org.ar/economistas/La_desigualdad_y_la_energia.pdf">fuertes desigualdades</a>: mientras los hogares de ingresos más altos destinan el 8% de su presupuesto al pago de servicios energéticos, los hogares de ingresos bajos destinan un 22%.</p>
<p>Cuando se inició la explotación con&nbsp;<em>fracking</em>&nbsp;en Vaca Muerta, los discursos del gobierno y las empresas decían que serviría para traer soberanía al país. Ese “bien mayor” ha justificado tanto los&nbsp;<a href="https://farn.org.ar/cpt_documentos/subsidios-a-los-combustibles-fosiles-2020-2021-seguir-viviendo-sin-tu-amor/">subsidios</a>&nbsp;como los impactos sociales y ambientales que acarrea. Dentro de ese marco, ¿qué lugar tiene un proyecto creado para la especulación financiera, que no deja impuestos ni puestos de trabajo? Es un problema que va más allá del lugar que pueden tener las criptomonedas en la economía actual, porque se puede hacer minería en una nube, pero la energía que consume no es algo abstracto. Es un bien común finito, que hoy está en un estado crítico.</p>
<p>Esta fiebre del oro electrónico vuelve a poner en el centro del debate la cuestión de para qué usamos la energía. Durante los últimos años algunos sectores vinculados al gobierno y a la oposición por derecha han buscado limitar el debate energético centrándose solo en las fuentes. En ese marco, todo nuevo proyecto que genere energía –ya sea hidrocarburos, nuclear, renovable, o hidroeléctrica– es visto de manera positiva, cercenando un debate que deja ver solo un aspecto del sistema energético. La irracionalidad del consumo de las granjas de minería de criptomonedas permite transparentar ese otro lugar del que no se habla: los desmedidos consumos de algunos sectores que solo reproducen desigualdades sociales y aumentan los impactos ambientales. Una transición energética tiene que empezar por discutir a esos sectores.</p>
<hr>
<p><em>Fuente: <a href="https://opsur.org.ar/2022/05/09/un-delirio-energivoro/">https://opsur.org.ar/2022/05/09/un-delirio-energivoro/</a></em></p>
<br clear='both'>
<hr style='height:1px;border-width:0;background-color:#ddd;width:150px;float:left;margin:0'>
<br />
<strong>Fuente:</strong> <a href='https://argentina.indymedia.org/2022/05/21/un-delirio-energivoro/' target='_blank' rel='nofollow'>Argentina.indymedia.org</a><div style='display:none' class='shareaholic-canvas' data-app='share_buttons' data-title='Un delirio energívoro' data-link='https://www.federacionanarquista.net/un-delirio-energivoro/' data-app-id-name='post_below_content'></div><div style='display:none' class='shareaholic-canvas' data-app='recommendations' data-title='Un delirio energívoro' data-link='https://www.federacionanarquista.net/un-delirio-energivoro/' data-app-id-name='post_below_content'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/internet-o-el-delirio-de-un-mundo-sin-consecuencias/' title='Internet o el delirio de un mundo sin consecuencias'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/xinternet-o-el-delirio-de-un-mundo-sin-consecuencias-04-08-2021-120x120.jpeg.pagespeed.ic.kOttTG_6jU.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/04/internet-o-el-delirio-de-un-mundo-sin-consecuencias-04-08-2021-120x120.jpeg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/04/internet-o-el-delirio-de-un-mundo-sin-consecuencias-04-08-2021-150x150.jpeg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/04/internet-o-el-delirio-de-un-mundo-sin-consecuencias-04-08-2021-120x120.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Internet o el delirio de un mundo sin consecuencias</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/nicaragua-y-el-delirio-de-algunas-izquierdas/' title='Nicaragua y el delirio de algunas izquierdas'>
<span class="yarpp-thumbnail-default"><img src="https://www.federacionanarquista.net/wp-content/uploads/2020/10/xanarchist_news.png.pagespeed.ic.IGd17ICCw0.png" alt="Default Thumbnail" data-pin-nopin="true" width="332" height="326" /></span><span class="yarpp-thumbnail-title">Nicaragua y el delirio de algunas izquierdas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/construccion-de-buenos-vivires-nicaragua-y-el-delirio-de-algunas-izquierdas/' title='Construcción de Buenos Vivires: Nicaragua y el delirio de algunas izquierdas'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/construccion-de-buenos-vivires-nicaragua-y-el-delirio-de-algunas-izquierdas-06-20-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/06/construccion-de-buenos-vivires-nicaragua-y-el-delirio-de-algunas-izquierdas-06-20-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/06/construccion-de-buenos-vivires-nicaragua-y-el-delirio-de-algunas-izquierdas-06-20-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/06/construccion-de-buenos-vivires-nicaragua-y-el-delirio-de-algunas-izquierdas-06-20-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Construcción de Buenos Vivires: Nicaragua y el delirio de algunas izquierdas</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/delirio-y-declive-imperialista-laura-ruggeri/' title='Delirio y declive imperialista — Laura Ruggeri'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/delirio-y-declive-imperialista-laura-ruggeri-11-06-2021-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2021/11/delirio-y-declive-imperialista-laura-ruggeri-11-06-2021-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2021/11/delirio-y-declive-imperialista-laura-ruggeri-11-06-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2021/11/delirio-y-declive-imperialista-laura-ruggeri-11-06-2021-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Delirio y declive imperialista — Laura Ruggeri</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.federacionanarquista.net/disputar-el-delirio-emiliano-exposto/' title='Disputar el delirio // Emiliano Exposto'>
<img width="120" height="120" src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/xdisputar-el-delirio-emiliano-exposto-05-01-2022-120x120.jpg.pagespeed.ic.4wud-FdId1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-pin-nopin="true" data-lazy-srcset="https://www.federacionanarquista.net/wp-content/uploads/2022/05/disputar-el-delirio-emiliano-exposto-05-01-2022-120x120.jpg 120w, https://www.federacionanarquista.net/wp-content/uploads/2022/05/disputar-el-delirio-emiliano-exposto-05-01-2022-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.federacionanarquista.net/wp-content/uploads/2022/05/disputar-el-delirio-emiliano-exposto-05-01-2022-120x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="yarpp-thumbnail-title">Disputar el delirio // Emiliano Exposto</span></a>
</div>
</div>
</div>
<div class="post-meta-container" style="display:none">
<div class="post-author">
<div class="post-author-content">
<h4><a href="https://www.federacionanarquista.net/author/Indymedia_Argentina/" title="Posts by Indymedia Argentina" rel="author">Indymedia Argentina</a></h4>
<p></p>
<div class="author-links">
<a class="author-link-posts" title="Archive" href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">Author archive</a>
</div>
</div>
</div>
<div class="post-meta">
<p class="post-date">May 21, 2022	</p>
<p class="post-categories"><a href="https://www.federacionanarquista.net/author/Indymedia_Argentina/">Plus d'articles de cette source</a>
<p class="post-categories"><a href="https://www.federacionanarquista.net/category/uncategorized/" rel="category tag">Uncategorized</a></p>
<div class="clear"></div>
<div class="post-nav">
<a class="post-nav-prev" title="Article précédent: Juicio Brigadas: Rubén Schell declaró desde el sitio ex CCD Pozo de Quilmes, lugar de su cautiverio durante la dictadura" href="https://www.federacionanarquista.net/juicio-brigadas-ruben-schell-declaro-desde-el-sitio-ex-ccd-pozo-de-quilmes-lugar-de-su-cautiverio-durante-la-dictadura/">Article précédent</a>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<a href="https://forum.anarchistfederation.net" class="forum-button" style="border-top:0">
<i class="fa fa-comments" style="font-size:1.3em;color:#282828"></i>
Comentar En El Foro	</a>
</div>
<br><br>
<a href='https://www.twitter.com/FedAnarquista' target='_blank' class='black-on-hover'>
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-twitter" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TWITTER	</div>
</div>
</a>
<a href='https://kolektiva.social/@AnarchistFederation' target='_blank' class='black-on-hover' rel="me">
<div class="hentry afed-social" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;margin-right:5%;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:55px;display:inline-block'>
<i class="fa-3x fab fa-mastodon" style="margin:0 auto;margin-top:4px;font-size:50px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:15px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN MASTODON	</div>
</div>
</a>
<a href='https://FedAnarquista.tumblr.com/' target='_blank' class='black-on-hover'>
<div class="hentry afed-social afed-tumblr" style="text-align:center;display:inline-block;float:left;width:30%;padding:20px 35px;min-height:95px">
<div class='zxc mobile-full-width' style='min-height:42px;display:inline-block'>
<i class="fa-3x fab fa-tumblr" style="margin:0 auto;font-size:40px;position:relative;top:-4px"></i>
</div>
<div class='zxc mobile-full-width mobile-no-margin' style='text-align:left;display:inline-block;font-weight:700;margin-left:20px;padding-top:7px'>
SíGUENOS	<br class="mobile-hide" />
EN TUMBLR	</div>
</div>
</a>
</div>
<div class="sidebar fright" role="complementary">
<div class="sidebarz" id="sidebarz" style="box-shadow:0 0 25px rgba(0,0,0,.7)!important">
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Publicaciones de tendencia</h3> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div><div class="clear"></div></div>
<div class="widget widget_author_recent_posts"><div class="widget-content"><h3 class="widget-title">Más del mismo autor</h3>
<div class="popular-posts-sr">
<ul class="wpp-list wpp-cards-compact" style="margin-left:0;margin-right:0;padding:0">
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xjuicio-brigadas-ruben-schell-declaro-desde-el-sitio-ex-ccd-pozo-de-quilmes-lugar-de-su-cautiverio-durante-la-dictadura-05-21-2022-120x120.jpg.pagespeed.ic.8o98DTFgKt.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/juicio-brigadas-ruben-schell-declaro-desde-el-sitio-ex-ccd-pozo-de-quilmes-lugar-de-su-cautiverio-durante-la-dictadura/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Juicio Brigadas: Rubén Schell declaró desde el sitio ex CCD Pozo de Quilmes, lugar de su caut	</a>
<div style="font-size:12px">
May 21, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xmendoza-comunidades-originarias-prometen-resistir-un-posible-de-desalojo-de-sus-tierras-05-21-2022-120x120.jpg.pagespeed.ic.PndHwmh2NU.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/mendoza-comunidades-originarias-prometen-resistir-un-posible-de-desalojo-de-sus-tierras/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Mendoza: Comunidades originarias prometen resistir un posible de desalojo de sus tierras	</a>
<div style="font-size:12px">
May 21, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xargentinaautoconvocados-del-rio-parana-bayermonsanto-no-llegaron-solas-05-21-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/argentina_autoconvocados-del-rio-parana-bayer-monsanto-no-llegaron-solas/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Argentina_Autoconvocados del Río Paraná: Bayer-Monsanto NO llegaron solas!	</a>
<div style="font-size:12px">
May 21, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xpanorama-de-movimientos-sociales-y-recuperadas-actualizado-al-2052022-05-21-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/panorama-de-movimientos-sociales-y-recuperadas-actualizado-al-20-5-2022/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Panorama de movimientos sociales y recuperadas actualizado al 20.5.2022	</a>
<div style="font-size:12px">
May 21, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xjujuy-el-edificio-del-sindicato-docente-cedems-entro-en-remate-05-20-2022-120x120.jpg.pagespeed.ic.Q2WQGtU1_J.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/jujuy-el-edificio-del-sindicato-docente-cedems-entro-en-remate/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Jujuy: el edificio del sindicato docente CEDEMS entró en remate	</a>
<div style="font-size:12px">
May 20, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xcada-parador-del-metrobus-del-bajo-le-costara-a-los-portenos-mas-de-130-millones-de-pesos-05-20-2022-120x120.jpg.pagespeed.ic.lwKhgdeukb.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/cada-parador-del-metrobus-del-bajo-le-costara-a-los-portenos-mas-de-130-millones-de-pesos/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Cada parador del Metrobus del Bajo le costará a los porteños más de 130 millones de pesos	</a>
<div style="font-size:12px">
May 20, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xuna-familia-tipo-necesito-en-abril-154134-para-satisfacer-sus-necesidades-basicas-05-20-2022-120x120.jpg.pagespeed.ic.M2MqJCYxRc.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/una-familia-tipo-necesito-en-abril-154-134-para-satisfacer-sus-necesidades-basicas/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Una familia tipo necesitó en abril $154.134 para satisfacer sus necesidades básicas	</a>
<div style="font-size:12px">
May 20, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xargentinaadriana-raquel-musumeci-la-que-no-se-rindio-05-20-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/argentina_adriana-raquel-musumeci-la-que-no-se-rindio/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Argentina_Adriana Raquel Musumeci: La que no se rindió	</a>
<div style="font-size:12px">
May 20, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xcurioso-ojo-05-20-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/curioso-ojo/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
curioso ojo	</a>
<div style="font-size:12px">
May 20, 2022	</div>
</div>
</li>
<li style="display:flex;align-items:center;list-style:none;display:flex;align-items:center;list-style:none;margin:0 0 1.2em 0;padding:0 0 1em 0;border-bottom:#ddd 1px solid;font-size:15.3px;color:#767676">
<img width="120" height="120" loading="lazy" class="wpp-thumbnail wpp_featured" style="min-width:80px;width:80px;height:auto;max-height:80px;display:inline-block!important;overflow:hidden;display:inline-block;flex-grow:0;flex-shrink:0;margin-right:1em;font-size:.8em;line-height:1;background:#f0f0f0;border:none" src='https://www.federacionanarquista.net/wp-content/uploads/2022/05/xtocata-y-fuga-05-20-2022-120x120.png.pagespeed.ic.z7vvo8VVRW.jpg' alt="anarchist news">
<div class="wpp-item-data" style="display:block;font-size:16px">
<a class="wpp-post-title" href="https://www.federacionanarquista.net/tocata-y-fuga/" style="margin-bottom:.5em!important;margin-bottom:.5em;font-size:1.05em;line-height:1.2;display:block;font-weight:bold;text-decoration:none;text-decoration-line:none;text-decoration-thickness:initial;text-decoration-style:initial;text-decoration-color:initial">
Tocata y fuga	</a>
<div style="font-size:12px">
May 20, 2022	</div>
</div>
</li>
</ul>
</div>
</div><div class="clear"></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Boletín anarquista</h3><div class="textwidget custom-html-widget">
<table>
<tr>
<td>
<script type="text/javascript" src="https://www.federacionanarquista.net/wp-includes/js/jquery/jquery.js,qver=2.14.pagespeed.jm.MdudUQAPk5.js"></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/validate,_languages,_jquery.validationEngine-en.js,qver==2.14+validate,_jquery.validationEngine.js,qver==2.14+front-subscribers.js,qver==2.14.pagespeed.jc.mIu4hp3Ags.js"></script><script>eval(mod_pagespeed_lOFxSkRe$U);</script>
<script>eval(mod_pagespeed_pmGu9fhic3);</script>
<script>eval(mod_pagespeed_Y4cyU9vt_v);</script>
<script type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://www.federacionanarquista.net/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
//]]></script><script type="text/javascript" src="https://www.federacionanarquista.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.14"></script>
<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div><form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5" />
Diario</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" />
Semanal</label></p>
<p style="margin-top:10px;color:#404040" class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked />
Quincenal</label></p>
<p class="wysija-paragraph" style="margin-top:20px">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Tu correo electrónico" value="" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" style="background-color:rgba(20,20,20,.90);color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
</td>
<td style="vertical-align:top">
<div id="anarchist-newspaper" style="position:relative;right:-12px">
<img src="https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png" style="max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto" data-lazy-src="https://www.federacionanarquista.net/anarchist_newspaper.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src='https://www.federacionanarquista.net/xanarchist_newspaper.png.pagespeed.ic.6OFCS5mQsm.png' style='max-width:145px;position:relative;top:-5px;height:auto;margin:0 auto'></noscript>
</div>
</td>
</tr>
</table></div></div><div class="clear"></div></div> </div>
</div>
<br clear="both">
<div id="sidebar-stopper"></div>
<div class="clear"></div>
</div>
</div>
<br>
<div style='margin:0 auto;text-align:center'>
<h1 class="pubtext-mobile" style='margin:0 auto;text-align:center;font-size:25px;text-shadow:0 0 10px #000 , 0 0 10px #000;letter-spacing:1px'>
<a rel='sponsored' href='https://www.ni-dios-ni-amo.com' style='color:#fff;padding:10px'>
</a>
</h1>
<br />
<div style="margin:0 auto;max-width:1500px;margin:0 auto">
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-anti-racist-D011811411P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-anti-racist-D011811411P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-si-vis-pacem-para-bellum-D012685642P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-si-vis-pacem-para-bellum-D012685642P0210.png" alt="Si vis pacem para bellum" title="Si vis pacem para bellum" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-freedom-D012745632P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-freedom-D012745632P0210.png" alt="Freedom" title="Freedom" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-run-nazi-run-D01001220832P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-run-nazi-run-D01001220832P0210.png" alt="Run, nazi, run!" title="Run, nazi, run!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-rap-and-hiphop-against-fascism-D012251695P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-rap-and-hiphop-against-fascism-D012251695P0210.png" alt="Rap and HipHop against fascism" title="Rap and HipHop against fascism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-antifaschistische-aktion-D01004471028P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-antifaschistische-aktion-D01004471028P0210.png" alt="Antifaschistische aktion" title="Antifaschistische aktion" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-obey-tv-D012757193P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-obey-tv-D012757193P0210.png" alt="Obey TV" title="Obey TV" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-no-pasaran-D012745615P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-no-pasaran-D012745615P0210.png" alt="No pasaran!" title="No pasaran!" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-pyramid-of-capitalist-system-D011078899P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-pyramid-of-capitalist-system-D011078899P0210.png" alt="Pyramid of capitalist system" title="Pyramid of capitalist system" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-capitalism-D01001189788P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-capitalism-D01001189788P0210.png" alt="Capitalism" title="Capitalism" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-activist-D012415205P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-activist-D012415205P0210.png" alt="" title="" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-molotov-cocktail-art-banksy-D012745598P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-molotov-cocktail-art-banksy-D012745598P0210.png" alt="Molotov Cocktail Art (Banksy)" title="Molotov Cocktail Art (Banksy)" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-noam-chomsky-D012746144P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-noam-chomsky-D012746144P0210.png" alt="Noam Chomsky" title="Noam Chomsky" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-resistance-D012745592P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-resistance-D012745592P0210.png" alt="Resistance" title="Resistance" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-sometimes-anti-social-but-always-anti-fascist-D01004471165P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-sometimes-anti-social-but-always-anti-fascist-D01004471165P0210.png" alt="Sometimes anti-social, but always anti-fascist" title="Sometimes anti-social, but always anti-fascist" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-fascism-is-not-to-be-debated-it-is-to-be-smashed-D01008015187P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-fascism-is-not-to-be-debated-it-is-to-be-smashed-D01008015187P0210.png" alt="Fascism is not to be debated, it is to be smashed" title="Fascism is not to be debated, it is to be smashed" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-refugees-welcome-no-one-is-illegal-D012916797P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-refugees-welcome-no-one-is-illegal-D012916797P0210.png" alt="Refugees welcome - no one is illegal" title="Refugees welcome - no one is illegal" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
<div class='mobile-hide' style='display:inline-block;max-width:155px;margin-bottom:10px'>
<a rel='sponsored' href="https://www.ni-dios-ni-amo.com/tshirt-1984-george-orwell-D010697141P0210/">
<img width="250" height="250" class="lazyload pubimg" data-src="https://www.ni-dios-ni-amo.com/img/thumb_png/tshirt-1984-george-orwell-D010697141P0210.png" alt="1984 (George Orwell)" title="1984 (George Orwell)" style="scale:1.1;width:100%;height:auto" />
</a>
</div>
</div>
<a rel='sponsored' href="https://www.federacionanarquista.net" rel="noopener" style="color:#000;text-decoration:none">
</a>
<br />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
</div>
<br />
<center>
<div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
<div class="footer section medium-padding bg-graphite">
<div class="section-inner row">
<div class="column column-1 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistfederation.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistfederation.net/">Anarchist Federation (english)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistfederation.net/solidarity-poster-solidarity-with-alfredo-cospito-anarchist-imprisoned-in-41-bis-italy/'>Solidarity Poster: Solidarity with Alfredo Cospito, anarchist imprisoned in 41 bis. (Italy)</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/rome-italy-for-an-international-revolutionary-solidarity/'>Rome, Italy: For an international revolutionary solidarity</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/minneapolis-usa-attack-on-bank-of-america-in-solidarity-with-arrested-forest-defenders/'>Minneapolis, USA: Attack on Bank of America in Solidarity With Arrested Forest Defenders</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/bloodmoneymyanmar-pressure-chevron-totalenergies-shareholders-may-21-25th-2022/'>#BloodMoneyMyanmar: Pressure Chevron/TotalEnergies Shareholders (May 21 – 25th, 2022)</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/milan-italy-an-atm-machine-of-intensa-san-paolo-bank-destroyed/'>Milan, Italy: An ATM machine of Intensa-San paolo bank destroyed</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/manifesto-of-resistance-committee-ukraine/'>Manifesto of Resistance Committee [Ukraine]</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/operation-solidarity-thoughts-about-militarism-ukraine/'>Operation Solidarity: Thoughts about militarism [Ukraine]</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistfederation.net/2021-2022-the-inferno-video/'>2021-2022: The Inferno [Video]</a> <span class="rss-date">May 21, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.federacaoanarquista.com.br/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.federacaoanarquista.com.br/">Federação Anarquista (Português)</a></h3><ul><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-essencia-e-mais-importante-do-que-a-bandeira/'>A essÊncia É mais importante do que a bandeira</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/servidores-publicos-de-campos-entram-em-greve-e-fazem-manifestacao/'>Servidores Públicos de Campos entram em greve e fazem manifestação</a> <span class="rss-date">May 20, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/espanha-chris-ealham-historiador-na-guerra-civil-houveram-anarquistas-radicais-que-protegeram-padres/'>[Espanha] Chris Ealham, historiador: “Na Guerra Civil houveram anarquistas radicais que protegeram padres”</a> <span class="rss-date">May 20, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/chile-contra-as-sentencas-proferidas-pelo-sistema-de-justica-militar-e-pela-libertacao-imediata-de-marcelo-villarroel/'>[Chile] Contra as sentenças proferidas pelo sistema de justiça militar e pela libertação imediata de Marcelo Villarroel</a> <span class="rss-date">May 20, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/a-ryhma-se-opoe-a-adesao-da-finlandia-a-otan/'>A-ryhmä se opõe à adesão da Finlândia à OTAN</a> <span class="rss-date">May 20, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/eua-grupo-antiaborto-no-wisconsin-e-atacado-por-incendiarios-dizem-as-autoridades/'>[EUA] Grupo Antiaborto no Wisconsin é Atacado por Incendiários, Dizem as Autoridades</a> <span class="rss-date">May 20, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/chile-22-de-maio-dia-do-caos/'>[Chile] 22 de Maio – Dia do Caos</a> <span class="rss-date">May 20, 2022</span></li><li><a class='rsswidget' href='https://www.federacaoanarquista.com.br/italia-o-germinal-comemora-dez-anos-na-via-del-bosco/'>[Itália] O Germinal comemora… dez anos na Via del Bosco!</a> <span class="rss-date">May 19, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-2 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.infolibertaire.net/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.infolibertaire.net/">Info Libertaire (français)</a></h3><ul><li><a class='rsswidget' href='https://www.infolibertaire.net/l-intelligence-artificielle-menace-nos-droits/'>L’« Intelligence Artificielle » menace nos droits</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/suites-au-1er-mai-2022-prochaines-audiences-au-tribunal-judiciaire-de-paris/'>Suites au 1er mai 2022 / Prochaines audiences au Tribunal Judiciaire de Paris</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/campagne-non-a-la-extradition-des-exile%C2%B7e%C2%B7s-italien%C2%B7ne%C2%B7s/'>Campagne Non à la extradition des exilé·e·s italien·ne·s</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/victoire-mon-corps-mon-choix-et-ferme-ta-gueule/'>Victoire ! “Mon corps, mon choix, et ferme ta gueule !”</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/fraude-fiscale-sociale-aux-prestations-sociales-ne-pas-se-tromper-de-cible/'>Fraude fiscale, sociale, aux prestations sociales : ne pas se tromper de cible</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/apprendre-a-se-defendre-ensemble-avec-mathilde-blezat-pour-son-livre-pour-lautodefense-feministe-et-ancrage/'>Apprendre à se défendre ensemble – avec Mathilde Blézat (pour son livre Pour l’autodéfense féministe) et Ancrage</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/greves-et-conflictualite-au-travail-en-france-3-les-syndicats-sont-ils-vraiment-devenus-inutiles/'>Grèves et conflictualité au travail en France (3) – Les syndicats sont-ils vraiment devenus inutiles ?</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.infolibertaire.net/brassy-festival-morvandiel/'>[Brassy] Festival Morvand’iel</a> <span class="rss-date">May 21, 2022</span></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarchistischefoderation.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarchistischefoderation.de/">Anarchistische Föderation (deutsch)</a></h3><ul><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/latzel-darf-mit-richterlichem-segen-hetzen/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=latzel-darf-mit-richterlichem-segen-hetzen'>Latzel darf mit richterlichem Segen hetzen</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/radio-dreyeckland-ver-di-und-fau-freiburg-zur-tarifeinigung-im-sozial-und-erziehungsdienst/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=radio-dreyeckland-ver-di-und-fau-freiburg-zur-tarifeinigung-im-sozial-und-erziehungsdienst'>Radio Dreyeckland: Ver.di und FAU Freiburg zur Tarifeinigung im Sozial- und Erziehungsdienst</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/anarchistinnen-in-der-ukraine-veroeffentlichen-manifest/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=anarchistinnen-in-der-ukraine-veroeffentlichen-manifest'>Anarchist*innen in der Ukraine veröffentlichen Manifest</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/radio-sendung-zur-anti-politik-im-anarchismus/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=radio-sendung-zur-anti-politik-im-anarchismus'>Radio-Sendung: Zur (Anti-)Politik im Anarchismus</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/arbeitskampf-im-cafe-gagarin-working-place-struggle-at-cafe-gagarin/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=arbeitskampf-im-cafe-gagarin-working-place-struggle-at-cafe-gagarin'>Arbeitskampf im Café Gagarin / Working place struggle at Café Gagarin</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/systemtransformationsrelevant-statt-systemrelevant/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=systemtransformationsrelevant-statt-systemrelevant'>Systemtransformationsrelevant statt systemrelevant</a> <span class="rss-date">May 21, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/vi-aer-alla-pkk-rapport-fran-anti-nato-manifestation-i-lund/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vi-aer-alla-pkk-rapport-fran-anti-nato-manifestation-i-lund'>Vi är alla PKK – Rapport från anti-NATO manifestation i Lund</a> <span class="rss-date">May 20, 2022</span></li><li><a class='rsswidget' href='https://www.anarchistischefoderation.de/verlauf-eines-ermittlungsverfahren-gegen-einen-gefangenen-aus-moabit-wegen-eines-beitrages-von-uns/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=verlauf-eines-ermittlungsverfahren-gegen-einen-gefangenen-aus-moabit-wegen-eines-beitrages-von-uns'>Verlauf eines Ermittlungsverfahren gegen einen Gefangenen aus Moabit wegen eines Beitrages von uns</a> <span class="rss-date">May 20, 2022</span></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="column column-3 one-third">
<div class="widgets">
<div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.rivoluzioneanarchica.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.rivoluzioneanarchica.it/">Rivoluzione Anarchica (italiano)</a></h3><ul><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/incidente-sul-lavoro-muore-operaio/'>Incidente sul lavoro: muore operaio</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/torino-uno-sciopero-ed-una-piazza-per-fermare-la-guerra-e-costruire-la-pace/'>Torino: uno sciopero ed una piazza per fermare la guerra e costruire la pace</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/insorgiamo-il-diario-collettivo-di-una-lotta-videoaudio/'>“Insorgiamo”, il diario collettivo di una lotta [video+audio]</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/la-democrazia-e-il-suo-spettacolo/'>La democrazia e il suo spettacolo</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/al-38-celtiche-minacce-e-blitz-nellautogestita-poi-fascistelli-cortesemente-allontanati/'>Al 38 celtiche, minacce e blitz nell’autogestita: poi “fascistelli cortesemente allontanati”</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/22-05-ore-10-semina-dei-ceci-al-presidio-dei-mulini/'>22/05 ore 10: semina dei ceci al presidio dei Mulini</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/ancora-un-no-alla-guerra-studentesse-i-e-lavoratrici-ori-in-piazza/'>Ancora un “no” alla guerra: studentesse/i e lavoratrici/ori in piazza</a></li><li><a class='rsswidget' href='https://www.rivoluzioneanarchica.it/contro-i-nazionalismi-per-un-matriottismo-europeo/'>“Contro i nazionalismi, per un matriottismo europeo”</a></li></ul></div><div class="clear"></div></div><div class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://www.anarquia.cat/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.federacionanarquista.net/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.anarquia.cat/">Anarquia.cat (català)</a></h3><ul><li><a class='rsswidget' href='https://www.anarquia.cat/argentina-bayer-monsanto-no-llegaron-solas/'>Argentina: Bayer-Monsanto NO llegaron solas!</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/fulls-lliures-num-7/'>FULLS LLIURES núm. 7</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-creu-roja-reubica-refugiades-ucraineses-pels-compromisos-dels-hotels-on-foren-allotjades/'>La Creu Roja reubica refugiades ucraïneses pels compromisos dels hotels on foren allotjades</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/convocatoria-dassemblea-de-personal-interi-de-la-diputacio-el-24-de-maig-a-la-bonnemaison-en-torn-de-mati/'>Convocatòria d’Assemblea de personal interí de la Diputació el 24 de maig a la Bonnemaison, en torn de matí</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-ultradreta-alemanya-es-reuneix-a-mallorca/'>La ultradreta alemanya es reuneix a Mallorca</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/la-generalitat-valenciana-no-pot-actuar-contra-els-neonazis-que-van-provocar-incidents-a-pego-perque-la-policia-no-els-va-identificar/'>La Generalitat Valenciana no pot actuar contra els neonazis que van provocar incidents a Pego perquè la policia no els va identificar</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/feminisme-per-a-pares-homes/'>Feminisme per a pares (homes)</a></li><li><a class='rsswidget' href='https://www.anarquia.cat/nos-vamos-de-excursion-en-la-barra-del-linea-1/'>nos vamos de excursión , en la barra del línea 1 ,</a></li></ul></div><div class="clear"></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<br />
<script>jQuery(document).ready(function($){$('p').selectionSharer();});</script>
<div data-id="174653" class="hwp-floating-btn hwp-btn-174653 hwp-bottomright"><i class="hwp-icon icon-chat"></i></div>
<div id="hwp-174653" class="holler-box hwp-hide hwp-bottomright notification">
<div class="holler-inside">
<div class="hwp-close"><i class="hwp-icon icon-cancel"></i></div>
<div class="hwp-box-rows">
<img alt src="https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0b468cad737c9d9163001bb03ef37c1?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></noscript>
<div class="hwp-row hwp-first-row">
<script async type="text/javascript" src="/wp-includes/js/jquery/jquery.js,qver=2.21.pagespeed.jm.MdudUQAPk5.js"></script>
<script async type="text/javascript" src="/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js,qver=2.21.pagespeed.jm.w8qe07MYEt.js"></script>
<script async type="text/javascript" src="/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js,qver=2.21.pagespeed.jm.h1B05TkI6j.js"></script>
<script async type="text/javascript" src="/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.21"></script>
<script async type="text/javascript">//<![CDATA[
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"/wp-admin/admin-ajax.php","loadingTrans":"Chargement..."};
//]]></script><script type="text/javascript" src="/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.21"></script>
<div class="widget_wysija_cont html_wysija">
<form id="form-wysija-html5fbf77ce178d9-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<div id="newsletterPopupFormContainer">
<div style="font-size:15px;padding-bottom:15px">
<div style='color:#fff;padding-bottom:8px'>
<strong>Suscríbete a nuestro boletín</strong>
</div>
Recibe las noticias más relevantes en tu bandeja de entrada una vez por semana
</div>
<input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="hidden" value="4" />
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" style="background-color:#000;color:#efefef;padding:7px 15px;border-radius:4px;width:123%" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
<input class="wysija-submit wysija-submit-field newsletterPopupSubmit" type="submit" value="Suscríbete" style="background-color:#000;color:#efefef;padding:7px 20px;border-radius:4px;border:0;margin-top:10px" onclick="newsletterPopupSubmitFunction()" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<div id="msg-form-wysija-html5fbf77ce178d9-1" class="wysija-msg ajax"></div>
</div>
</form>
<div id="newsletterPopupConfirm" style="display:none;font-size:15px">
Confirme su dirección de correo electrónico haciendo clic en el enlace del correo que acaba de recibir. Si no puede encontrar el correo electrónico en su bandeja de entrada, revise su carpeta de correo no deseado.
</div>
</div>
<script>function newsletterPopupSubmitFunction(){x=document.getElementById("newsletterPopupFormContainer");x.style.display="none";z=document.getElementById("newsletterPopupConfirm");z.style.display="block";}</script>
</div>
</div>
<div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
<div style="position:absolute;left:-5000px" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
<input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
<button class="hwp-email-btn">Send</button>
</div>
<div class="hwp-chat hwp-hide">
<div class="hwp-row hwp-text">
<input type="text" class="hwp-text-input" placeholder="Type your message" />
<i class="hwp-icon icon-mail"></i>
</div>
</div>
<span class="hwp-powered-by"><a href="http://hollerwp.com" target="_blank">Holler Box</a></span>
</div>
</div>
<script type='text/javascript' id='image-sizes-js-extra'>//<![CDATA[
var IMAGE_SIZES={"version":"3.4.5.5","disables":["thumbnail","medium","medium_large","large","1536x1536","2048x2048","shareaholic-thumbnail","post-image"]};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/image-sizes/assets/js/front.min.js?ver=3.4.5.5' id='image-sizes-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9769496a44","disable_ajax_form":"false"};
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='holler-js-js-extra'>//<![CDATA[
var hollerVars={"ajaxurl":"https:\/\/www.federacionanarquista.net\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/www.federacionanarquista.net\/wp-content\/plugins\/holler-box\/","hwpNonce":"f91a11ad93","expires":"999","isMobile":"","disable_tracking":"","active":["174653"],"emailErr":"Please enter a valid email address.","174653":{"type":"notification","showEmail":"","showChat":"","emailProvider":"default","redirect":"","ckApi":false,"visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"","display_when":"delay","delay":"8","showSettings":"interacts","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"#1c1c1c","btnColor1":"","position":"hwp-bottomright"}};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content,_plugins,_holler-box,_assets,_js,_holler-frontend.min.js,qver==1.5.7+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_baskerville,_js,_imagesloaded.pkgd.js,qver==5.9.3+wp-content,_themes,_baskerville,_js,_flexslider.min.js,qver==5.9.3.pagespeed.jc.vd-REXGea0.js"></script><script>eval(mod_pagespeed_nnWgn9HARW);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_KKBA0mHiR4);</script>
<script>eval(mod_pagespeed_bE40KD0qiI);</script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/themes/baskerville/js/global.js,qver=5.9.3.pagespeed.jm._0z3BMAvwp.js' id='baskerville_global-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>//<![CDATA[
var q2w3_sidebar_options=[{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"sidebar-stopper","screen_max_width":800,"screen_max_height":0,"widgets":["sidebarz"]}];
//]]></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.0.7' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.federacionanarquista.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script src="https://www.federacionanarquista.net/wp-content/plugins/jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==25eafb3f2ad93939cdfaaa7782cb8b85+selection-sharer,_js,_selection-sharer.js,qver==0.1.pagespeed.jc.KPpA8V14la.js"></script><script>eval(mod_pagespeed_9KORi2fwfO);</script>
<script>eval(mod_pagespeed_C6_qe5VX6R);</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.9.1',blog:'183927774',post:'177755',tz:'0',srv:'www.federacionanarquista.net'}]);_stq.push(['clickTrackerInit','183927774','177755']);</script>
<script id="webpushr-script">(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BKT3LjVSycF0y9LJlrXRZwi2QONgqOM08TeZUrkDvQZo_puV4oYjYwJ35zPRWn-3SNARpG0LZCXeJdN0uZM1fbc','sw':'https://www.federacionanarquista.net/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script>
<br />
<div style='text-align:center;margin:0 auto;font-size:14px'>
<a href='https://www.anarchistfederation.net'>Anarchist news</a> |
<a href='https://www.federacionanarquista.net'>Noticias anarquistas</a> |
<a href='https://www.infolibertaire.net'>Actualité anarchiste</a> |
<a href='https://www.AnarchistischeFoderation.de'>Anarchistische Nachrichten</a> |
<a href='https://www.federacaoanarquista.com.br/'>Notícias Anarquistas</a> |
<a href='https://www.rivoluzioneanarchica.it/'>Notizie anarchiche</a> |
<a href='https://www.anarquia.cat/'>Notícies anarquistes</a> |
<a href='https://www.anarxiki-omospondia.gr/'>Αναρχική Ομοσπονδία</a>
</div>
<br />
<div style='color:#aaa;margin:0 auto;text-align:center;font-size:12px'>
Las opiniones son las de los colaboradores y no necesariamente están respaldadas por Federacionanarquista.net <a href='/about-us/'>[Descargo de responsabilidad]</a>
</div>
<br /><br />
</body>
</html>
